Post Reply
23 posts • Page 2 of 2
Postby Catweazle » 13 Oct 2010 11:44
Hallo,

Magnesium hab ich einzeln nur nicht, ne Empfehlung?
Bittersalz aus der Apotheke.

MfG
Catweazle
Catweazle
Feedback: 0 (0%)
Postby Arami Gurami » 13 Oct 2010 16:20
Hiho,
Bittersalz bekommst du auch im Baumarkt oder schreib mir ne PN, ich hab von dem Zeug noch massenweise zuhause :wink:
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby Fusel » 01 Dec 2013 15:48
Hallo, was führte denn jetzt letztlich zum Erfolg? Meine Staurogyne zeigt ähnliche Nekrosen :(
Mit freundlichen Grüßen,
Dominik

Fog-Woods
User avatar
Fusel
Posts: 41
Joined: 31 Oct 2013 19:40
Location: Tönisvorst
Feedback: 0 (0%)
Postby *AquaOlli* » 01 Dec 2013 18:10
Hallo Dominik,

die letzte Anmeldung von "IWishGreen " war im März, ich glaube da kommt nichts mehr. Aber ich denke mal das das Magnesium gefruchtet hat, jedenfalls sah das letzte Bild sehr stark nach Magnesiummangel aus.
Bis dahin
Olli
:pflanze:
User avatar
*AquaOlli*
Posts: 439
Joined: 28 Apr 2011 23:28
Location: Löhne
Feedback: 2 (100%)
Postby Fusel » 02 Dec 2013 19:30
Hallo Olli,

auf den Trick mit der letzten Anmeldung hätte ich auch kommen können, Danke!
Meine Hydrocotyle sieht leider nicht so aus wie seine dafür hab ich andere Pflanzen die mir Zeichen geben. Die Staurogyne hat aber ähnliche Nekrosen. Mein Mg liegt laut Wasserversorger bei 46 mg/L und mein Mg bei 20 mg/L. Das sollte doch eigentlich ausreichen, oder nicht? Das Verhältnis ist zwar nicht ideal, aber kann das schon zu so Problemen führen?
Mit freundlichen Grüßen,
Dominik

Fog-Woods
User avatar
Fusel
Posts: 41
Joined: 31 Oct 2013 19:40
Location: Tönisvorst
Feedback: 0 (0%)
Postby *AquaOlli* » 03 Dec 2013 00:02
Hallo Dominik,

du meinst Ca ist 46 oder ?
Also so penibel brauchst das nicht zu sehen, sollte eigentlich gehen. Aber mach doch besser ein neuen Thread auf im Erste-Hilfe Forum, mit all deinen Parametern, dann kann man vielleicht mehr sagen.
Bis dahin
Olli
:pflanze:
User avatar
*AquaOlli*
Posts: 439
Joined: 28 Apr 2011 23:28
Location: Löhne
Feedback: 2 (100%)
Postby *AquaOlli* » 03 Dec 2013 00:27
Hallo Dominik,

ach ich sehe grad, du hast ja schon nen Thread erstellt... :pfeifen:
Bis dahin
Olli
:pflanze:
User avatar
*AquaOlli*
Posts: 439
Joined: 28 Apr 2011 23:28
Location: Löhne
Feedback: 2 (100%)
Postby Fusel » 03 Dec 2013 22:15
jaja, und nerv damit die ganze Community :P
Mit freundlichen Grüßen,
Dominik

Fog-Woods
User avatar
Fusel
Posts: 41
Joined: 31 Oct 2013 19:40
Location: Tönisvorst
Feedback: 0 (0%)
23 posts • Page 2 of 2
Related topics Replies Views Last post
Staurogyne zickt !?!...
Attachment(s) by Henning » 04 Dec 2009 18:57
13 761 by Henning View the latest post
10 Dec 2009 19:58
Mangelerscheinung Staurogyne
Attachment(s) by Wasserpantscher » 09 Sep 2014 16:35
12 843 by Wasserpantscher View the latest post
16 Oct 2014 06:59
Nun brauche ich doch mal Info .... :(.....Staurogyne repens
Attachment(s) by Sheela84 » 31 Oct 2016 15:27
11 622 by Rio-Negro View the latest post
01 Nov 2016 19:49
Welcher (Mikro-)Nährstoff fehlt meiner Staurogyne?
Attachment(s) by Aniuk » 19 May 2011 10:21
11 1433 by Peda 22 View the latest post
26 Jul 2011 05:58

Who is online

Users browsing this forum: No registered users and 5 guests