Post Reply
27 posts • Page 2 of 2
Postby Thomas-Mer » 11 Jul 2014 17:20
Hallo,

ich habe beim letzten WW rund 8g Bittersalz zugegeben. Mal schauen ob sich das Wachstum verbessert. Wenn ich das nächste mal das Wasser wechsle werde ich kein Kalium mehr zugeben.

Wenn sich der Spezial N nicht zum aufdüngen eignet, dann trifft sich das gut, denn der Dünger ist ohnehin in 2 Wochen leer. Ich habe jetzt noch Magnesiumnitrat, Kaliumnintrat und Urea und könnte mir daraus eine Düngelösung herstellen. Hat jemand evtl. ein gutes "Rezept" ? Welche Zusammensetzung würdet ihr empfehlen? Weiß nun auch nicht wie viel Urea gut ist und ab wann es eher algenfördernd ist.

Das mit dem aufdüngen nach EI werde ich als nächstes probieren, damit ich das System jetzt nicht wieder völlig aus dem Gleichgewicht bringe. Ich hoffe doch aber, dass nun langsam mal ein Erfolg eintritt.

Grüße
Thomas
Thomas-Mer
Posts: 23
Joined: 16 Feb 2013 14:45
Feedback: 1 (100%)
Postby *AquaOlli* » 11 Jul 2014 18:25
Hallo Thomas,

ich habe beim letzten WW rund 8g Bittersalz zugegeben. Mal schauen ob sich das Wachstum verbessert. Wenn ich das nächste mal das Wasser wechsle werde ich kein Kalium mehr zugeben.

Das ist schonmal ein guter Zug, vor allem bei Kalium. Ich würde mir mal an deiner stelle ein Kaliumtest zulegen, probier mal den von JBL, der soll garnicht so schlecht sein. Denn Kaliumüberschuß ist ziemlich übel, das kann dir schonmal den letzten Nerv rauben :)

Ich habe jetzt noch Magnesiumnitrat, Kaliumnintrat und Urea und könnte mir daraus eine Düngelösung herstellen. Hat jemand evtl. ein gutes "Rezept" ?

Ein wirklich gutes Rezept wird dir wohl keiner geben können, denn dazu sind die Aquarien einfach zu verschieden, der eine braucht mehr von X und andere mehr von Y. Ich würde mir noch Calciumnitrat-Tetrahydrat besorgen und damit einen reinen N-Dünger mit dem Verhältnis 3:1 bis 4:1 aus Calciumnitrat/Magnesiumnitrat herstellen und Kalium nur noch bei bedarf düngen. Und Urea würde ich erstmal komplett außen vor lassen solange das Becken nicht rund läuft.
Bis dahin
Olli
:pflanze:
User avatar
*AquaOlli*
Posts: 439
Joined: 28 Apr 2011 23:28
Location: Löhne
Feedback: 2 (100%)
Postby Thomas-Mer » 22 Sep 2014 15:54
Hallo,

nach etwas längerer Zeit melde ich mich nochmal.
Hab mir mittlerweile aus Kaliumnitrat und Magnesiumnitrat einen Dünger hergestellt. Benutze ihn nun seit 3 Wochen. Leider ist in letzter Zeit keine Verbesserung eingetreten und ich hab nach wie vor ein Algenproblem. Bin langsam wirklich am verzweifeln.

Hab auch nochmal jede Menge gelsen und bin auf die Buddy Ratio gestoßen. Da ich ein NO3-Wert von 20mg/l im Becken habe, habe ich PO4 auf 2mg/l aufgedügt. Das Problem dabei ist, dass ich jeden Tag wieder die gleiche Menge an PO4 zufügen muss, kann also nach 24 Stunden absolut kein Phosphat mehr nachweisen. Aber wie kann das sein? Dünge nun schon seit 4 Tagen, jeden Tag 20ml AR Phosphat.

Vielleicht hat noch jemand eine Idee was bei mir falsch läuft?! Es ist wirklich enttäuschend, wenn man sich so lange mit einem Aquarium beschäftigt und es einfach nicht richtig wird. :(


Grüße
Thomas


25534

25533

25532
Thomas-Mer
Posts: 23
Joined: 16 Feb 2013 14:45
Feedback: 1 (100%)
Postby prutschmar » 23 Sep 2014 06:00
Hallo Thomas,

ich habe mir jetzt mal den gesamten Thread hier durchgelesen und ich muss sagen, respekt! Dass du solange dran bleibst hätte ich nicht gedacht.
Da du ja schon einige Düngekonzepte durch hast, will ich dir an dieser Stelle nicht auch noch eines aufzwingen.

Ich würde dir mal empfehlen, in deinem Becken einen letzten Versuch zu starten, das Ruder rumzureissen.

Wechsle an zwei hintereinanderfolgenden Tagen 80% Wasser. Stelle deine Beleuchtung auf max 6h tgl. Besorg dir Starterbakteiren.
Reinige den Filter gründlich, danach gibts du die Starterbakies rein, nach Anleitung.

Keine Düngung, Wasserwechsel alle 4-5 Tage 50%. Mit keiner Düngung meine ich NUR KNO3.
KNO3 dosierst du immer nach dem WW damit bei dir Stickstoff nicht auf Null sinkt. Ein Wert von 5mg/L sollte nicht unterschritten werden. Messen hilft da. Wenn du wg dem Soil darüber bist - kein KNO3 oder nur minimal.
Kalium Test könnte auch helfen.
Diese Startegie könntest du ein bis zwei Wochen so durchziehen. Starterbakies weiter dosieren. Wenn das Algenwachstum sichtbar stagniert, könntest du wieder an eine limitierte Düngung denken.

Wenn das alles nichts bringt, hilft nur mehr ein Neustart (Soil tauschen, Filterschwämme erneuern)
Berichte weiter :wink:

Viele Grüße
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby Frank2 » 23 Sep 2014 06:05
:dafuer:

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby *AquaOlli* » 23 Sep 2014 08:35
Hallo Thomas,

... habe ich PO4 auf 2mg/l aufgedügt. Das Problem dabei ist, dass ich jeden Tag wieder die gleiche Menge an PO4 zufügen muss ...

Das ist aber schon reichlich Fett, soviel brauchst du wirklich nicht. Da kann sich ja sogar der EI hinter verstecken. Wenn das nicht im Filter gelandet ist, was ich mir bei dem kleinen Rucksachfilter nicht vorstellen kann, hast du dein Soil schon gut aufgedüngt. Ich würde das PO4 für die nächsten 4 Wochen erstmal nicht mehr anrühren.

Mein neuer Vorschlag.
Tag 1 - 80% WW + Magnesium
Tag 2 - 80% WW + Magnesium + NO3 auf 10-15 + K (50% von NO3) + 50% Volldünger + Starterbackterien
Tag 3-7 NO3 auf 10-15mg/l halten und K 50% von NO3

- Woche 2-4
Tag 1 50% WW + Magnesium + NO3 auf 10-15 + K (50% von NO3) + 50% Volldünger + Starterbackterien
Tag 2-7 NO3 auf 10-15mg/l halten und K 50% von NO3

Täglich Algen absammeln. Nach einer Woche sollte sich da schon eine Richtung abzeichen. Aber am Setup noch nichts verändern sondern weiter beobachten und uns via Foto's auf den laufenden halten.
Bis dahin
Olli
:pflanze:
User avatar
*AquaOlli*
Posts: 439
Joined: 28 Apr 2011 23:28
Location: Löhne
Feedback: 2 (100%)
Postby Thomas-Mer » 23 Sep 2014 13:11
Hallo,

hab mich heute sofort an die Arbeit gemacht und erstmal alle Algen abgesammelt. Dazu musste ich auch etwas vom Farn, Moos und der Staurogyne wegschneiden.
Habe dann 80% WW gemacht und erstmal NO3 gemessen. Der Wert liegt bei 10mg/l, musste also nichts aufdüngen.
Um Magnesium zuzuführen, habe ich 6g Bittersalz zugegeben.

Leider habe ich noch immer keinen Kaliumtest. Aber in 2 Wochen geht die Uni wieder los, dann schau ich mal im Labor ob wir ein Flammenphotometer haben. Wenn nicht, dann muss ich mir wohl oder übel einen Schnelltest kaufen.

Vielen Dank euch beiden für die Tipps, werde die Tage immer wieder berichten und Fotos posten wie es aussieht!

Grüße
Thomas
Thomas-Mer
Posts: 23
Joined: 16 Feb 2013 14:45
Feedback: 1 (100%)
Postby prutschmar » 28 Sep 2014 07:32
Guten Morgen Thomas,

wie ist es denn diese Woche gelaufen? Haben die Algen schon aufgegeben? :smile:
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
Postby Thomas-Mer » 10 Oct 2014 11:15
Hallo Mario,

nach knapp zwei Wochen kann ich leider nichts gutes berichten. Die Algen haben nicht den Rückzug angetreten und ich konnte auch keinerlei Stagnation beim Wachstum der Algen feststellen. Nun ist guter Rat teuer.

Hab auch schon überlegt einfach mal gar keinen Dünger zu verwenden, denn ein Nachbar im Haus hat ebenfalls ein Aquarium und düngt nicht. Er hat keinerlei Probleme mit Algen und seine Pflanzen wachsen hervorragend.

Die Algen stören mich vor allem auf dem Moos, das Moos ist quasi gar nicht zu sehen, weil es überwachsen ist mit Algen.
Es muss doch einen Grund für die Algen geben...

25693

25694

Grüße Thomas
Thomas-Mer
Posts: 23
Joined: 16 Feb 2013 14:45
Feedback: 1 (100%)
Postby *AquaOlli* » 10 Oct 2014 11:30
Hallo Thomas,

es sind mal gerade 2,5 Wochen rum, da kannst du noch nicht viel erwarten. Vieviel Licht und wie lange fährst du gerade ? Und der CO2-Dauertest sieht auch sehr dunkel aus !
Poste mal die aktuellen Wasserwerte und sämtliche Hardwareparameter. Irgendwo muß ja der Wurm drinn stecken. Zur Not mal eine H2O2-Kur in Betracht ziehen.
Bis dahin
Olli
:pflanze:
User avatar
*AquaOlli*
Posts: 439
Joined: 28 Apr 2011 23:28
Location: Löhne
Feedback: 2 (100%)
Postby Roger » 10 Oct 2014 11:31
Hallo Thomas!

Mein Respekt für die Ausdauer die Du hier an den Tag legst! Ich hätte das Ding schon längst neu gestartet, was im Hinblick auf eine derzeit nicht funktionierende Mikroflora nicht die schlechteste Idee sein wird.

Hab auch schon überlegt einfach mal gar keinen Dünger zu verwenden, denn ein Nachbar im Haus hat ebenfalls ein Aquarium und düngt nicht. Er hat keinerlei Probleme mit Algen und seine Pflanzen wachsen hervorragend.

Das wäre ja zu einfach.
Jedes Becken und die sich darin entwickelnde Mikroflora ist anders. Von daher mußt Du damit nicht zwangsläufig Erfolg haben.

Mein letzter Vorschlag wäre:
Makronährstoffe auf einem günstigen Niveau halten und die Mikrodüngung lediglich auf Eisen (und ggf. Mangan) beschränken.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby prutschmar » 10 Oct 2014 20:21
Hi Thomas

Hab auch schon überlegt einfach mal gar keinen Dünger zu verwenden, denn ein Nachbar im Haus hat ebenfalls ein Aquarium und düngt nicht. Er hat keinerlei Probleme mit Algen und seine Pflanzen wachsen hervorragend.

Die Mikroflora ist der zentrale Punkt in einem funktionierendem Aquarium. Wenn diese gestört ist, kann man noch so perfekt düngen und wird trotzdem Algen haben.
Kann man das Setup mit deinem vergleichen? Ein Sand/Kiesbecken ohne CO2, mit wenig Licht, das im biologischen Gleichgewicht ist, braucht keine Düngung (jedenfalls nicht von aussen). Das Soil ist eine extreme variable Größe im Bezug auf Nährstoffe. Es kann sein, dass sich da was angereichert hat und sich langsam rücklöst. Auch kann sein das sich da anaerobe Prozesse gebildet haben und die da übles Zeug produzieren und Nitrat abbauen... Das kann man aber nur schwer feststellen. In deinem Fall würde "einfach nichts düngen" nicht viel bringen. Die Algen mögen zwar den Rückzug antreten, aber sobald du wieder zu düngen beginnst (sons gehen dir die Pflanzen ein) werden sie wiederkommen, weil in deinem Becken irgendwas faul ist.

Ich würde hier ernsthaft über einen Neustart nachdenken. Neuer Bodengrund, neue Filtermedien ggf. neue Pflanzen, etc...
Wünsche dir viel Glück und berichte weiter! :cool:
Gruß, Mario
bacia-do-rio-amazonas
prutschmar
Posts: 363
Joined: 27 May 2014 19:04
Location: Im grünen Herzen Österreichs
Feedback: 0 (0%)
27 posts • Page 2 of 2
Related topics Replies Views Last post
reichlich Nährstoffe - schlechter Wuchs
Attachment(s) by Dral » 06 Aug 2010 14:24
52 3853 by Wuestenrose View the latest post
01 Oct 2010 17:14
Verkrüppelung der Triebspitze nach Verzweigung
Attachment(s) by Aquariophilo » 06 Jun 2013 14:28
358 26692 by Thumper View the latest post
09 Jan 2019 09:35
Seltsamer Wuchs - Nährstoffmangel?!
Attachment(s) by Micky6686 » 16 Aug 2010 17:16
5 679 by blacktetra View the latest post
18 Aug 2010 13:18
Schlechter Pflanzenwuchs
by Benjo » 20 Sep 2007 19:10
54 4482 by Benjo View the latest post
18 Dec 2007 17:46
Schlechter Pflanzenwuchs
Attachment(s) by Axel77 » 31 Aug 2010 20:20
9 941 by SvenD73 View the latest post
08 Sep 2010 17:06

Who is online

Users browsing this forum: Google [Bot] and 7 guests