Post Reply
55 posts • Page 4 of 4
Postby Benjo » 12 Nov 2007 17:50
Servus Tobi,

Der NO3 Wert könnt auch niedriger als 10 gewesen sein, ich werde den auf jeden Fall diese Woche genauer beobachten.

Um die GH um ca 3° anzuheben habe ich Gips und Bittersalz, im selben Verhältnis wie du es gerade geschrieben hast, verwendet. Die Algen verfärbten sich auch recht schnell, das war aber schon vor gut einer Woche, seitdem sind die rötlich, vielleicht wird es ja noch.

Ca und Mg gebe ich jetzt seit 2 Wochen hinzu also müsst sich schon zeigen ob dies der Grund für den schlechten Wuchs war.
Können Pinsel- u. Bartalgen auch von zu wenig Fe kommen? Man hört ja oft dass Pinselalgen auch durch zu viel Fe ausgelöst werden.

Fische einsetzten wollte ich eigentlich nicht, die fressen sicher auch die kleinen Garnelen. Ich habe da eher an eine Utricularia Art gedacht aber wie viel die von diesen Fiechern fangen können weiß ich nicht.
Ich werde mal nach einer kleinen Fischart suchen, vielleicht finde ich ja welche die mir gefallen.
Liebe Grüße

Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
Postby Benjo » 16 Nov 2007 19:28
Hallo

Ich habe jetzt seit ein paar Tagen meine Oto's im Becken. Bin mir zwar nicht sicher, ob die diese Muschelkrebse fressen oder ob sich diese Tierchen nun einfach nur besser verstecken.
Jedenfalls sind jetzt weit weniger zu sehen, damit bin ich auch erst mal zufrieden.

Hier mal ein Bild

1724


Im Gegensatz zu den Neons jagen die wenigstens nicht die Garnelen, jedenfalls nicht wenn ich zuschaue :D
Liebe Grüße

Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
Postby Beetroot » 16 Nov 2007 21:56
Hallo Bernhard,

sieht toll aus dein kleines AQ soweit man sehen kann.

Was für einen Bodendecker hast du da drin, tennelus?

Gruß
Torsten
User avatar
Beetroot
Posts: 1401
Joined: 31 Dec 2006 01:04
Location: Papenteich nähe Lockeland
Feedback: 7 (100%)
Postby Benjo » 17 Nov 2007 12:38
Hallo Torsten

Die Planze ist eine Lilaeopsis, welche genau kann ich leider nicht sagen. Der Verkäufer wusste es beim Kauf auch nicht genau.
Ich denke es ist die Lilaeopsis novae zelandiae.
Kämpfe ja schon lange mit dieser Pflanze, jetzt im Garnelenbecken ist sie endlich mal recht schön gewachsen.
Vorher wurde die immer von den TDS und Corydoras ausgegraben.
Liebe Grüße

Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
Postby Benjo » 17 Dec 2007 21:52
Hallo,

ich melde mich auch wieder mal. Nach ca. 2 1/2 Monaten EI siehts so in meinem Garnelenaquarium aus.


2014


Die letzten Pinselalgen habe ich vor 2 Wochen mittels Essig entfernt, die wollten einfach nicht verschwinden. Das Becken ist jetzt bis auf ein paar Punktalgen eigentlich frei von Algen. Wenn ich mir das Foto so anschaue wird es schön langsam eng im Becken, da muss ich wohl mal kräftig schnippeln.
Zur Zeit hat meine Problempflanze noch immer oder eigentlich schon wieder, löchrige Blätter. Die Dosierung von Kalium habe ich noch immer nicht ganz heraus. Letztens habe ich es übertrieben, worauf wieder mal alles für einige Zeit still stand.

Die momentanen Werte im Becken sind:

Kh: 4,5°dH
Gh: 7°dH
Ph: 6,8
N: 15-20 mg/l werde ich aber wieder nach unten drücken so auf >=10 mg/l
P: > 1 mg/l
K: Momentan ca. 4 mg/l pro Woche über K2CO3
FE: 0,1 mg/l
CO2: >20 mg/l

Die KH würde ich auch gerne etwas senken aber wie, da bin ich mir noch nicht ganz sicher. Vielleicht kann mir diesbezüglich ja wer helfen. Eine Osmoseanlage will ich mir auch nicht unbedingt kaufen. Da bleiben wohl nicht mehr viel Möglichkeiten übrig.

Gruß Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
Postby Sabine68 » 18 Dec 2007 09:23
Hallo Bernhard,

das hat sich ja toll gemacht.
Warum möchtest du die KH weiter senken? Für deine Pflanzen ist m.E. nach nicht notwendig.
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby bastifantasti » 18 Dec 2007 10:05
Find ich auch! Das sieht fett aus!!

Gruß Sebastian
User avatar
bastifantasti
Posts: 332
Joined: 30 Jan 2007 02:33
Feedback: 0 (0%)
Postby Benjo » 18 Dec 2007 14:59
Hallo

und Danke euch beiden. Die KH will ich eigentlich nur senken weil ich einen niedrigeren PH-Wert einstellen möchte.
Momentan ist der so bei 6,8 und ich würde gerne mal versuchen einen von 6 zu erreichen,
nur um auszuprobieren wie sich das auf die Pflanzen auswirkt.
Wenn ich lange genug warte sinkt die KH des Leitungswassers sowieso wieder, nur momentan ist die halt so hoch. Ich habe aber keine Geduld, wenn ich was ädern will dann meistens gleich.
Liebe Grüße

Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
Postby Tobias Coring » 18 Dec 2007 16:41
Hi Bernhard,

dein Becken sieht absolut Klasse aus. Die KH kannst du zwar mit Salzsäure oder Phosphorsäure eliminieren, jedoch würde ich das nicht machen. Eine Osmoseanlage wäre eine gute Lösung die KH runterzubekommen ansonsten über Torffilterung. Bei der Torffilterung wird das Wasser jedoch sehr bernsteinfarbend.

So gesehen würde ich es so belassen wie es ist und an anderen Parametern noch etwas optimieren ;).
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9998
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Benjo » 18 Dec 2007 17:46
Servus Tobi

danke für die netten Worte.
Die Möglichkeit die KH mit einer Salzsäure zu senken, habe ich gestern auch schon ergoogelt. Ich bin schon irgendwie am überlegen ob ich es mal probieren sollte. Jedoch hört sich das schon ziemlich riskant an.
Eventuell lege ich mir ja eine Osmoseanlage zu, dies hätte auch noch den Vorteil, Kupfer aus dem Wasser zu filtern. Wäre schon interessant da wir Kupferleitungen im Haus haben. Ich hege so den Verdacht, dass mir deshalb immer meine CR's sterben.

Heute habe ich zufällig mal einen winzigen Sterbas Panzerwels im Becken gesehen. Eigentlich dachte ich mir die seine alle nach dem Schlupf verstorben, anscheinend ist dem nicht so. Vielleicht tauchen ja noch mehr davon auf, da ich sicher 20 befruchtete Eier ins Becken gegeben habe, schön wär‘s. :)
Liebe Grüße

Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
55 posts • Page 4 of 4
Related topics Replies Views Last post
Schlechter Pflanzenwuchs
Attachment(s) by Axel77 » 31 Aug 2010 20:20
9 949 by SvenD73 View the latest post
08 Sep 2010 17:06
Schlechter Pflanzenwuchs und Blaualgen
by yvonner » 12 Feb 2010 22:57
8 1000 by Roger View the latest post
15 Feb 2010 22:25
schlechter Pflanzenwuchs nach umzug
Attachment(s) by Muckern » 08 Feb 2010 00:27
24 1263 by Roger View the latest post
13 Mar 2010 15:33
schlechter Pflanzenwuchs, Wasseranalyse & Düngeempfehlung
by Total_Rejection » 07 Feb 2013 01:55
3 487 by nik View the latest post
07 Feb 2013 14:50
reichlich Nährstoffe - schlechter Wuchs
Attachment(s) by Dral » 06 Aug 2010 14:24
52 3884 by Wuestenrose View the latest post
01 Oct 2010 17:14

Who is online

Users browsing this forum: No registered users and 7 guests