Post Reply
55 posts • Page 2 of 4
Postby Tobias Coring » 21 Sep 2007 18:44
Hi Hans,

ja das ist natürlich ärgerlich, wenn man typische Mangelsymptome hat und diese nicht mit dem Nährstoff direkt in Verbindung stehen.

Ich würde an Bernhards stelle es dennoch zunächst mit Kalium probieren und wenn dies nicht hilft weitere Ursachenforschung betreiben.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Ingrid » 21 Sep 2007 19:05
hallo hans,
ja so ist es, hatte selbst mal dieses Problem mit dieser Pflanze.
Viele kleine Löcher in den Blättern der Hygrophila und die Diagnose lautete immer wieder Kaliummangel.
Darauf hin ging ich mit meinem Wasser ins Labor um den Kaliumgehalt professionell messen zu lassen.
Ergebnis: K 36 mg/l


vielen dank für deine bemerkung.


oft ist es mangelnde durchflutung des beckens ...kombiniert mit zu wenig licht am boden und auch zu wenig co2!!
das sind stengelpflanzen wo die untersten blätter altern.
jede stengelpflanze sollte halt regel mäßig beschnitten und neu gesteckt werden.
solange die neuen blätter keine mängel aufweisen sollte das keinen anlass zur sorge geben und net vor eilig was rein gekippt werden, wo der vermeintliche wert garnet *genau* bekannt ist.
Ingrid
Feedback: 0 (0%)
Postby Wirbelmann » 21 Sep 2007 19:20
Hallo,
ich habe auch in anderen Foren von diesem speziellen Problem mit der Hygrophila gelesen.
Was mir aufgefallen ist, dass immer wieder jene berichtet hatten die ihr Becken neu gestartet hatten.
Wäre schon interessant ob die Pflanze nun nach fast 3 Jahren besser wachsen würde, nun habe ich aber leider keinen Platz mehr.
Gruß Hans
User avatar
Wirbelmann
Posts: 358
Joined: 31 Aug 2007 09:06
Location: Oberösterreich
Feedback: 0 (0%)
Postby Benjo » 26 Sep 2007 16:39
Grüße euch,

mal ein kleines Update zum Stand der Dinge. Einige Pflanzen haben sich merklich erholt und wachsen
jetzt besser. Die Hygrophilia hat frische Triebe bekommen, sie wächst aber nach wie vor sehr langsam.
Wird wohl noch ein Weilchen dauern bis die wieder voll loslegt.
Die neuen Blätter sehen jetzt schön saftig grün aus, ich hoffe das bleibt so.

Gruß

Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
Postby Tobias Coring » 26 Sep 2007 16:42
Hi Bernhard,

hast du denn irgendwas verändert oder einfach mehr Wasserwechsel gemacht?

Freut mich aber, dass es mit dem Aquarium vorwärts geht...
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Benjo » 26 Sep 2007 17:04
Hallo Tobi,

ja hab ich, so wie du es mir vorgeschlagen hast.
Nitrat dünge ich zurzeit nicht mehr, nur Phosphat und Kalium und ein bisschen Eisen mit Ferrdrakon.
Liebe Grüße

Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
Postby Benjo » 04 Oct 2007 09:30
Servus,

also irgendwie kommt das Ganze nicht in Schwung. Wie gesagt, es bilden sich zwar neue Triebe die gesund ausschauen
aber teilweise auch welche die verkrüppelt sind z.B.: bei der Alternanthera reineckii. Die hat auch löchrige Blätter.
Zudem machen sich jetzt auch noch Pinselalgen auf den Wurzeln breit, die waren aber schon vorher ein wenig zu sehen.
Ich denke das bekomme ich mit geringerer Eisenzufuhr, hohem CO2-Level und vielleicht auch noch Easycarbo, in den Griff.
Kann es nicht sein dass ich mit den großen Wasserwechsel zu viel Nitrat ins Becken einbringe?
Bei 22mg/l Nitrat im Leitungswasser, dürfte bei diesem langsamen Pflanzenwuchs der N-Gehalt nicht weit sinken
und so ständig relativ hoch bleiben, so ca. bei +-15 mg/l. Habe hier schon mal gelesen dass bei
weichem Wasser, so hohe Nitrat-Level durchaus Probleme bereiten können.
Früher hatte ich mich eigentlich mit dem Ww‘s zurückgehalten, also immer nur so ca. 20-30% in der Woche.
Da sind die meisten Pflanzen auch schnell gewachsen nur hatte ich halt das Problem das immer wieder einige sehr viele Löcher bekamen oder auch komplett zusammenbrachen z.B.: Cryptocoryne wendtii.
Also ich werde jetzt, bei angepasster Düngung, wieder kleinere Wasserwechsel durchführen
um so den Nitrat-Gehalt zu senken und mal beobachten was passiert. Was haltet ihr davon?

Vielleicht habe ich auch zu wenig Geduld!?
Liebe Grüße

Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
Postby Tobias Coring » 04 Oct 2007 09:41
Hi,

diese Problematik mit gewissen Pflanzen wie z.B. der Reineckii sind sehr mystisch und ein paar Personen hatten Erfolg mit niedrigen NO3 Werten. Hier ist es aber sehr schwierig ein Pauschalrezept zu geben, da es bei dem einen komischerweise doch mit höheren NO3 Werten klappt und beim nächsten dann doch nicht.

Probiere ruhig den No3 Wert runterzubekommen und parallel weiterhin K und PO4 zu verabreichen. Du könntest alternativ probieren das Wasser aufzuhärten, sprich die GH anzuheben mit Calcium und Magnesium. Die KH sollte ruhig so niedrig bleiben.

Bei recht ausgefallenen Problemen ist leider einiges Tüfteln nötig. Zu Ungeduldig bist du da sicherlich nicht. Stengelpflanzen reagieren in der Regel recht zügig auf Veränderungen im Makrobereich und so solltest du innerhalb von ca. einer Woche wenigstens erkennen, ob die Maßnahmen anfangen zu wirken.

Außer über weniger Wasserwechsel sehe ich auch keine Möglichkeit (ohne zusätzliche Kosten) deinen NO3 Gehalt zu minimieren.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Philipp » 04 Oct 2007 17:42
Hallo,
Hygrophila Arten mögen keine niedgrige KH! Diese sollte mindestens bei 3 liegen eher höher. Generell würde ich eine KH von 4 anstreben. Bei niedrigeren KH Werten ist die Puffererung für den PH Wert zu gering, es kann leicht zum Säuresturz kommen. Auch Weichwasserpflanzen wachsen bei KH 4 wunderbar, beser als bei 1,5!
Gruß Philipp
Philipp
Posts: 91
Joined: 17 Sep 2007 07:24
Feedback: 0 (0%)
Postby Benjo » 05 Oct 2007 07:58
Servus Phillip,

ja eigentlich hast du ja recht, die KH wie auch die GH sind sehr niedrig. Ingrid hat mir ja schon empfohlen die GH zu steigern.
Hmmm, sollte ich jetzt doch beide Werte erhöhen? Wenn man in schlauen Büchern nachließt, wird ja auch immer ein höherer Wert
für die KH angestrebt, also so um KH3.
Ich dachte mir auch bis vor kurzem dass beide Werte optimal sind, hatte früher mal gemessen.
Jetzt durch die offiziellen Wasserwerte hat sich anderes bestätigt.
Wenn ich mich recht erinnere, hat der Werner ja mal geschrieben dass bei ihm die Pflanzen unter KH3 auch schlecht wachsen.
Oder wie ist das jetzt mit den optimalen Werten? Bin momentan ein wenig verwirrt.
Ich werde es mir auf jeden Fall überlegen, wollte eigentlich nicht zu viel auf einmal ändern um den Überblick zu behalten.
Liebe Grüße

Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
Postby Tobias Coring » 05 Oct 2007 09:47
Hi Bernhard,

warte zunächst etwas ab. Philipp kann schon recht haben bezüglich der Hygrophila aber wie du schon sagst würde ich auch nicht zuviel auf einmal ändern. Die KH und GH wären dann der nächste Schritt.

Hinsichtlich Säuresturz muss man auch recht vorsichtig sein, da sich in der Praxis selbst Becken mit einer KH von nahezu 0 trotz massiver CO2 Zufuhr keinem Säuresturz genähert haben.

Alles in allem bist du auf dem richtigen Weg. Das mit der KH und GH behalten wir für den nächsten Schritt im Hinterkopf...
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Benjo » 13 Oct 2007 17:23
Servus,

ich melde mich auch wieder mal. Diese Woche hab ich endlich meinen bestellten Phosphat Test bekommen.
Die Überraschung war groß als ich mein Leitungswasser überprüfte. Das kommt tatsächlich mit einem Wert
von ca. <=2 mg/l Phosphat aus der Leitung und ich habe die ganze Zeit noch zusätzlich P dazugegeben.
Da wundert mich gar nichts mehr, ich traue mir gar nicht zu sagen wie hoch der Wert im AQ war.
Wie kann es sein, das dieser Wert nicht auf dem Prüfbericht angeführt ist, ist der nicht wichtig für Trinkwasser?
Also hab ich diese Woche wieder mal umgestellt. Ordentlich Wasser gewechselt und dann jetzt doch wieder KNO3
zugedüngt, da dieser Wert innerhalb von 2 Tagen fast auf Null war. Siehe da, den Pflanzen gefällt‘s und dieser
gründe Algenbelag an den Scheiben, den ich schon als normal ansah, ist auch verschwunden bzw. nicht wieder nachgewachsen.
Phoshat ist heute, also nach insgesamt 5 Tagen aber dennoch sehr hoch, >=1 mg/l denk ich mal, so genau
kann ich das nicht zuordnen.
Mal schauen wie sich die Pflanzen in nächster Zeit so entwickeln.

Was würde sich eigentlich zum Aufhärten eigenen, kann ich da z.B.: Duradrakon nehmen?
Liebe Grüße

Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
Postby peterh » 13 Oct 2007 18:59
Hallo Bernhard,

Wie kann es sein, das dieser Wert nicht auf dem Prüfbericht angeführt ist, ist der nicht wichtig für Trinkwasser?


Bei 2mg/L habt ihr vermutlich eine Haus-eigene Zusatzanlage, die das Zeug einsetzt. Normalerweise ist PO4 auch auf den Analysen mit drauf.

Gruß,
Peter
peterh
Posts: 37
Joined: 30 Aug 2007 08:38
Location: Hamburg
Feedback: 0 (0%)
Postby Benjo » 14 Oct 2007 10:57
Hallo Peter,

nö so eine Anlage haben wir nicht. Das Wasser ist sicher unverändert. Ich werde bei Gelegenheit noch mal bei
unserem Wasserversorger nachfragen. Vielleicht gibt es ja einen anderen Prüfbericht.
Selbst wenn es nicht nachweisbar ist sollte diese auf einem Bericht angeführt sein.
Habe ja schon vermutet dass der Test nicht richtig funktioniert. Mittels einer definierten Testlösung konnte
ich auch diese Fehlerursache ausschließen.
Liebe Grüße

Bernhard
Benjo
Posts: 209
Joined: 26 Aug 2007 20:07
Location: Oberösterreich
Feedback: 0 (0%)
Postby Artemius » 15 Oct 2007 13:02
Hallo Bernhard,

Phosphat taucht leider in sehr vielen Trinkwasseranalysen nicht auf, denn die Wasserversorger geben in der Regel nur die gesetzlich vorgeschriebenen Mindestangaben nach der Trinkwasserverordnung an. Die zu untersuchenden Stoffe sind dort in den Anlagen 1 bis 3 deklariert und Phosphat gehört nicht dazu, §§ 5-7 TrinkwVO. (http://bundesrecht.juris.de/trinkwv_200 ... 10001.html). Die Trinkwasserverordnung geht auf eine EG-Richtlinie zurück und müßte in Deutschland und Österreich vergleichbar umgesetzt sein.

Phosphat kann vom Wasserversorger zur Korrosionhemmung und zur biologischen Nitratreduktion im Trinkwassernetz verwendet werden. Das ist gemäß § 11 TrinkwVO zulässig. Eine ziemlich lange Liste der zulässigen Aufbereitungsstoffe und Desinfektionsverfahren findest du hier: http://www.umweltbundesamt.de/wasser/th ... rink11.pdf. In dieser Liste ist mir z. B. Phosphorsäure mit einer zulässigen Zugabe bis zu 5 mg/Ltr. aufgefallen.

An deiner Stelle würde ich in der örtlichen Trinkwasseranalyse nach einer Anlage zu Aufbereitungsstoffen und Desinfektionsverfahren gem. § 11 TrinkwVO suchen. Ich selbst habe bei meinem Versorger nur dort an recht versteckter Stelle erfahren, dass mein Trinkwasser zur Korrossionsinhibierung mit Phosphat und Silikat behandelt wird. Auf meine Nachfrage wurde mir ausserdem noch folgende Auskunft erteilt: Weil bei den Aufbereitungsstoffen und Desinfektionsmitteln nach Bedarf dosiert wird, kann es naturgemäß zu erheblichen Schwankungen kommen. Deshalb werden in der Regel keine genauen Angaben gemacht.

Nach telefonischer Auskunft meines Versorgers habe ich hier z. B. vor zwei Wochen einen Wert von 1,2 mg/Ltr. Phosphat im Leitungswasser gehabt. Mit dem JBL-Tröpfchentest hatte ich schwache 1,5 mg/Ltr. gemessen.

Als Testlösung für den Phosphattest empfiehlt Krause, Aquarienwasser, 5. Aufl.: 0,143 g KH2PO4 in 500 ml Wasser lösen. Nach Verdünnung 1:200 erhält man eine Prüflösung mit 1,0 mg/Ltr. PO4-Ionen.

Viele Grüße
Thomas
User avatar
Artemius
Posts: 126
Joined: 29 Aug 2007 15:29
Location: Hilden
Feedback: 0 (0%)
55 posts • Page 2 of 4
Related topics Replies Views Last post
Schlechter Pflanzenwuchs
Attachment(s) by Axel77 » 31 Aug 2010 20:20
9 950 by SvenD73 View the latest post
08 Sep 2010 17:06
Schlechter Pflanzenwuchs und Blaualgen
by yvonner » 12 Feb 2010 22:57
8 1001 by Roger View the latest post
15 Feb 2010 22:25
schlechter Pflanzenwuchs nach umzug
Attachment(s) by Muckern » 08 Feb 2010 00:27
24 1269 by Roger View the latest post
13 Mar 2010 15:33
schlechter Pflanzenwuchs, Wasseranalyse & Düngeempfehlung
by Total_Rejection » 07 Feb 2013 01:55
3 488 by nik View the latest post
07 Feb 2013 14:50
reichlich Nährstoffe - schlechter Wuchs
Attachment(s) by Dral » 06 Aug 2010 14:24
52 3891 by Wuestenrose View the latest post
01 Oct 2010 17:14

Who is online

Users browsing this forum: No registered users and 10 guests