Post Reply
32 posts • Page 2 of 3
Postby SvenD73 » 11 Jan 2011 22:38
Hi Robert,

bist Du Dir sicher, dass Du mit dem JBL-Test 5mg/l gemessen hast? Es gibt doch nur noch aktuell den PO4-Sensitiv und
der geht nur bis 1,8mg/l. Oder hast Du Dein Testwasser so stark verdünnt? Jedenfalls sind 5mg/l definitiv zu viel.
1mg/l PO4 wäre ein guter Wert.

Ich habe auch ein 112l-Becken und ebenfalls mit 3x18W + W-Reflektoren drin, was mir aber immer noch zu wenig ist,
aber wenn Du mit nur 2x18W Erfolg hast, würde ich es erst mal so belassen, bis Dein Becken stabil und algenfrei läuft.
Du kannst dann immer noch über eine Erhöhung der Lichtmenge nachdenken.

Und wie hast Du Deine PO4-Lösung denn nun gemischt, oder ist es eine Fertiglösung?, denn durch insgesamt 3x2ml
schießt der PO4 normalerweise nicht so extrem in die Höhe.
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby Robert » 11 Jan 2011 23:25
Hallo Sven,

ja, ich habe 5 mg/l gemessen vielleicht sogar etwas mehr, denn der Test war blau ohne Ende, also richtig dunkel blau :shock: Die Meßskala geht bei meinem Test von 0 bis 10,0 mg/l(ppm) wobei 10 mg/l dann schwarz angezeigt werden.. Also liegt meine Messung zwischen 5 und 10 mg/l.

Die Lösung habe ich selber gemischt...
Weil ich keine 1 Liter Flasche hier hatte und 1,5 L Flasche mir zu groß war, habe ich eine 0,5 L Flasche genommen.. Halbes Liter Osmosewasser in die Flasche rein und danach 4g Pulver und fertig! Wollte zwar 3,5 g machen, aber die Waage war zu schnell :)

Naja, ich weiss auch nicht, mir erscheint das auch total komisch dass das so schnell so viel geworden ist. Was mache ich denn? Ich werde morgen kein Phosphat düngen und schau dann am Abend ob es weniger geworden ist, also teste das Wasser nochmals... Was anderes weiss ich jetzt auch ned...
Viele Grüße
Robert
User avatar
Robert
Posts: 369
Joined: 28 May 2008 07:30
Location: München
Feedback: 54 (100%)
Postby SvenD73 » 11 Jan 2011 23:32
Hi Robert,

dann hast Du noch den alten PO4-Test von JBL. Bist Du sicher, dass der noch Okay ist?. Falls ja, kann es bei Deiner
Mischung aber schon sein, dass bei 3x2ml der PO4 so hoch geht. Lass ihn mal auf 1mg/l abfallen, und versuche das
zu halten. Dann sollte es eigentlich gut sein. Bis er aber soweit gesunken ist, wirds wohl ein paar Tage dauern :D

Gut's Nächtle, muss jetzt in die heia, denn morgen um 7 klingelts Weckerchen, den ich dann am liebsten erschlagen
würde :D
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby Robert » 12 Jan 2011 17:38
Hallo nochmals,

gerade habe ich den Phosphatwert gemessen und der ist 0!
Heute morgen habe ich nicht gedüngt, ich meine, ich habe kein Phosphat nachgedüngt, alles andere aber schon :)
So, und jetzt habe ich 1 ml Lösung ins Becken gekippt und werde in einer Stunde nochmals messen... Bin gespannt... Bis dann...
Viele Grüße
Robert
User avatar
Robert
Posts: 369
Joined: 28 May 2008 07:30
Location: München
Feedback: 54 (100%)
Postby Robert » 12 Jan 2011 18:39
Hi da bin ich wieder...
Also, ich habe gerade nochmals gemessen und diesmal wurde der Test wieder blau und der Phosphatwert beträgt 3 mg/l. Zumindest kann ich sicher sein dass der Test ok ist..
So wie ich das hier sehe, wird es schwer werden, 1 mg/l zu halten weil mein Becken anscheinend so viel P frisst dass am Abend schon wieder alles weg ist. Aber das sollte ja nicht schlimm sein, oder? Weil ich denke, Hauptsache dass tagsüber etwas verfügbar ist damit die Pflanzen wachsen können, über die Nacht ist es eh egal oder? Und in der früh kommt dann wieder ne neue Ladung rein :)
Wie soll ich denn weiter vorgehen?
Ich dachte, ich dünge jetzt jeden Tag nur 1 ml von meiner Lösung und beobachte was passiert, bzw. messe dann am Abend den Phosphatwert.. Oder?
Viele Grüße
Robert
User avatar
Robert
Posts: 369
Joined: 28 May 2008 07:30
Location: München
Feedback: 54 (100%)
Postby Tobias Coring » 12 Jan 2011 19:12
Hi Robert,

lass die PO4 Düngung erstmal sein. 5 mg/l ist schon EINIGES. Die Pflanzen füllen jetzt ihre Speicher und dann kannst du erstmal eine weile auf PO4 verzichten.

In ca. 2-3 Wochen kannst du ggf. wieder ein wenig PO4 zugeben. Ich würde aber immer max. 1-2 mg/l PO4 aufdüngen. 5 mg/l ist schon Obergrenze.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9996
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby V2. » 12 Jan 2011 19:45
Hallo Robert,

schön dass es voran geht !
Ich würde täglich eine immer gleiche geringe Dosis deiner Düngerlösung düngen und nach ein paar Tagen eine Kontrollmessung machen. Kein P vorhanden, Dosis etwas erhöhen, P vorhanden etwas reduzieren. Wenn du deine Düngermischung immer gleich herstellst, kannst du das prima über die Zugabemenge steuern und musst so nicht viel rechnen.
viele Grüsse, Manfred
User avatar
V2.
Posts: 139
Joined: 03 Oct 2007 07:20
Feedback: 2 (100%)
Postby Wuestenrose » 12 Jan 2011 19:48
Hallo Robert,

ich sehe das wie Tobi. Zudem läufst Du in Gefahr, mit so hohen Phosphat-Dosen die Verfügbarkeit von Eisen (und anderen Spurenelementen) herabzusetzen, weil diese mit Phosphat unlösliche Verbindungen bilden.

Was mich auch noch etwas wundert: Mit nur einem Milliliter Lösung von 0 auf 3 (oder mehr) Milligramm Phosphat pro Liter? Wie stark hast Du denn die Lösung konzentriert?

Viele Grüße
Robert
生命太短暫了,因此無法躺在床上死去。
User avatar
Wuestenrose
Posts: 6623
Joined: 26 Jun 2009 10:46
Location: Im Herzen der Renaissance- und Fuggerstadt Augsburg
Feedback: 4 (100%)
Postby SvenD73 » 12 Jan 2011 20:01
Hallo Robert,

also wenn ich Deine Düngelösung richtig nachgerechnet habe, müsste sie bei Dosierung von 1ml auf 50l den Phosphatwert
um 0.11 mg/l anheben. Also wenn Du vorher 0 mg/l misst, und nach Zugabe von einem ml Dünger dann plötzlich
3mg/l misst, ist Dein Phosphattest definitiv im Ar***. Wie ich bereits schrieb, Du hast noch den Alten, den es schon seit
über einem halben Jahr nicht mehr gibt (laut Aussage vom demjenigen von dem ich meinem habe).

Ich würde vorschlagen, Du besorgst Dir nen neuen Phosphattest (J** PO4 Sensitiv) und dann stellt Du nochmal neu
ein.
Gruß Sven
User avatar
SvenD73
Posts: 313
Joined: 10 Apr 2010 18:03
Location: Osthofen
Feedback: 1 (100%)
Postby Robert » 12 Jan 2011 20:56
Hallo,

@Manfred, ich wollte dir gerade den Link von dem Thema hier schicken :)
@Robert und Sven,
ich befürchte tatsächlich dass der Test im A... ist, also lasse ich das düngen mal erstmal sein und besorge einen neuen Test, dann sehen wir weiter...

Schade, hab mich schon gefreut...
Viele Grüße
Robert
User avatar
Robert
Posts: 369
Joined: 28 May 2008 07:30
Location: München
Feedback: 54 (100%)
Postby Robert » 28 Jan 2011 10:46
Hallo zusammen,

nach längerer Zeit melde ich mich wieder mit diesem Thema.
Inzwischen ist einiges passiert und wie einige sicher mitbekommen haben, wollte ich kurzfristig alles weg schmeissen und mit Aquaristik aufhören, zum Schluss habe ich mich doch noch anders entschieden und ich mache doch noch weiter. Es ist einfach viel Zeit vergangen seitdem ich dieses Hobby betreibe und so von heute auf morgen kann ich nicht aufhören :)

Also zu dem Thema, mein neuer Phosphat Test ist angekommen (JBL sensitiv) und die ersten Messungen haben gezeigt, dass auch ohne zudüngen, sehr wohl Phosphat vorhanden ist :shock: Und zwar mehr als 1,8 mg/l (der test geht nur bis 1,8 mg/l)!! Kann auch sein dass es eben doch dadurch kommt dass ich in letzter Zeit fleißig P gedüngt habe!!?
Jetzt habe ich wieder meine dritte 18W Leuchte montiert, mit der Hoffnung dass dadurch mehr Nährstoffe verbraucht werden und damit auch Phosphat Wert etwas weiter runter geht, bzw. auch unten bleibt.
Natürlich habe ich auch einen großen WW durchgeführt (gestern Abend), mehr als die Hälfte, also 50-60 Liter, und heute Abend werde ich wieder Phosphat messen und bin gespannt was der sagt :)
Viele Grüße
Robert
User avatar
Robert
Posts: 369
Joined: 28 May 2008 07:30
Location: München
Feedback: 54 (100%)
Postby V2. » 28 Jan 2011 12:41
Robert wrote:
Kann auch sein dass es eben doch dadurch kommt dass ich in letzter Zeit fleißig P gedüngt habe!!?


Hallo Robert,
ich denke die Dosierung ist entweder zu hoch oder die Pflanzen verbrauchen es nicht weil ihnen ein anderer Nährstoff fehlt.
Wie sieht es denn mit N, Fe und Co2 aus ? Schreib doch mal was du sonst noch so düngst.

Robert wrote:Jetzt habe ich wieder meine dritte 18W Leuchte montiert, mit der Hoffnung dass dadurch mehr Nährstoffe verbraucht werden und damit auch Phosphat Wert etwas weiter runter geht, bzw. auch unten bleibt.

Das wird nur funktionieren, wenn die Düngung komplett ist, ansonsten förderst du so nur das Algenwachstum.
viele Grüsse, Manfred
User avatar
V2.
Posts: 139
Joined: 03 Oct 2007 07:20
Feedback: 2 (100%)
Postby Robert » 28 Jan 2011 21:46
Hi Mani,

naja, eben weil ich immer soviel Nitrat hatte und dagegen kein Phosphat, habe ich auch angefangen mit Phosphat zu düngen. Hatte die Hoffnung dass dadurch auch mehr Nitrat verbraucht wird, aber anscheinend fehlt es an mehreren Sachen, vermutlich auch noch Eisen oder so..!?

Also zur Zeit dünge ich täglich 1,5 ml Profito, sonst nichts..
Viele Grüße
Robert
User avatar
Robert
Posts: 369
Joined: 28 May 2008 07:30
Location: München
Feedback: 54 (100%)
Postby V2. » 29 Jan 2011 08:37
Hallo Robert,

die Profito Zugabe ist denke ich schon ok. So könnte das mit der Lichterhöhung und dem Nährstoffverbrauch schon funktionieren. Dabei solltest du das Co2 noch im Auge behalten.
Was natürlich auch nicht schadet, rückgeschnittene Pflanzen soweit es geht wieder einsetzen.
viele Grüsse, Manfred
User avatar
V2.
Posts: 139
Joined: 03 Oct 2007 07:20
Feedback: 2 (100%)
Postby Robert » 29 Jan 2011 10:05
Guten Morgen!

Jetzt habe ich Nitrat gemessen und es liegt zwischen 10 und 20 mg/l.
Eisen ist nicht nachweisbar, aber das war auch schon immer so :) Ich hab mal gelesen dass es bei Profito sehr schwer ist, Eisen nachzu weisen, deshalb denke ich, ist es schon ok bei dieser Düngemenge, oder?
Viele Grüße
Robert
User avatar
Robert
Posts: 369
Joined: 28 May 2008 07:30
Location: München
Feedback: 54 (100%)
32 posts • Page 2 of 3
Related topics Replies Views Last post
Phosphat düngen?
by the-x-pack » 02 Jun 2009 09:20
8 1406 by Gast View the latest post
03 Jun 2009 23:34
Düngen mit Phosphat
by nerammathi » 09 Jun 2009 19:31
2 921 by nerammathi View the latest post
09 Jun 2009 21:31
Phosphat richtig düngen?
Attachment(s) by Brot » 01 Oct 2009 17:37
5 1603 by Brot View the latest post
04 Oct 2009 09:33
Phosphat Düngen ja oder Nein / Mangelerscheinungen
by TimD » 11 Oct 2015 16:20
10 1508 by TimD View the latest post
20 Oct 2015 19:44
Phosphat & Verlässlichkeit des JBL Phosphat-Test
Attachment(s) by pk-aquaristik » 07 Mar 2018 14:41
16 2150 by Fino View the latest post
08 Mar 2018 19:38

Who is online

Users browsing this forum: No registered users and 8 guests