Post Reply
245 posts • Page 3 of 17
Postby Biotoecus » 10 Nov 2013 12:33
Hallo Sabri,

mit Nitrattests kann man wirklich putzige Sachen erleben. :smile:
Kannst ja mal reingucken:
technik/no3-test-referenzlosungen-bin-mit-meinem-latein-am-ende-t27534.html

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby emzero » 10 Nov 2013 14:45
Hallo Sabri,

kurz ein paar Anmerkungen zum Filterking-Nitrattest:
Ich habe den auch seit Frühjahr und hatte direkt zu Anfang mal mit LW, UOW und Aqua-Dest getestet. Das passte (fast) perfekt. :bier:

"Fast", weil ich irritiert war, dass mein UOW noch Nitrat anzeigte, bis ich dann erfuhr, dass UO Nitrate nicht vollständig entfernt.

Sicherheitshalber habe ich aber vor ein paar Wochen nochmal eine Testreihe mit KNO3-Referenzlösung gemacht, und musste festellen, dass auch bei mehrfacher Wiederholung der Wert für 10 mg/l und 20 mg/l ziemlich perfekt passte.
Da mich der Bereich über 20 mg/l nicht interessiert, habe ich hier mit 30 mg/l nur einmal getestet, und hier hätte ich den abgelesenen Wert auch höher eingeschätzt (ca. 40 mg/l)
Lt. Hersteller (hab mehrfach mit im telefoniert und gemailt - sehr hilfsbereit :thumbs:) ist die Kurve allerdings linear, so dass es auch ein Problem meines Fletschauges gewesen sein kann.

Wichtig ist wohl, dass man das Zinkpulver ausreichend verrührt (besser: verschüttelt), da es das Nitrat zu Nitrit reduzieren soll, welches dann letztlich gemessen wird.
Korrekte Messwerte erreiche ich nur, wenn ich das Pulver wirklich mind 30 besser 60 sek verschüttel.
Auch musste ich feststellen, dass 10 min Wartezeit vor dem Ablesen eher das Minimum ist, und das korrekte Ergebnis meist eher so nach 12-13 min da war.
Vom Hersteller kam auch noch der Rat, das Zinkpulver extrem sparsam zu verwenden (wenn ich es recht verstanden habe, besteht sonst wohl das Risiko, dass ein Teil des Nitrits noch weiter reduziert wird - inbes. wenn man dann die Ablesezeit nicht genau einhält).

Profi-Tests habe ich noch nicht probiert, aber der Filterking-Test scheint mir auf jeden Fall genauer als meine früheren NO3-Tests von Tetra und Sera.
Allerdings verwende ich auch nicht die mitgelieferten Kunststoff-Küvetten, sondern welche aus Glas, und habe mir auch nach JBL-Prinzip so einen Komparator-Block gebaut.

EDIT: Ich hatte beim Filterking NO3-Test allerdings auch schon ein paar mal "Ausrutscher", wo mir einmalig unerklärlich hohe Werte angezeigt wurden. In der Wiederholung des Tests wurden dann wieder logische/korrekte Werte angezeigt. Leider habe ich keine Ahnung, woran das im Einzelfall gelegen haben könnte :nosmile:


@Tobi
Ich finde es bei einigen Wassertests schon abstrakt, welches Vertrauen gewissen Tests geschenkt wird, nur weil man ggf. ein zwei positive Berichte von Personen gelesen hat, ohne diese für sich selbst du verifizieren.

Hier muss ich aber sagen, dass ich solchen Aussagen anderer Aquarianer sehr viel mehr Vertrauen entgegen bringe als den vollmundigen Versprechen irgendwelcher Hersteller-Firmen, die ihre Produkte (zwecks Überleben) unbedingt an den Mann/die Frau bringen müssen.
Da vertraue ich denen, die soz. ihr Hobby zum (Neben-)Beruf gemacht haben, wie z.B. Dir oder dem Filterking deutlich mehr!!!

80 mg/l ist schon ordentlich aber bei weitem nichts schädliches

Aber ist das als Pauschalaussage nicht etwas gewagt???? :shock:

Ich habe gerade die hochinterressanten Beobachtungen von Stefan gelesen, die ja letztlich auf einen Thread von Dir basieren, in dem schon Nitratwerte von über 10 mg/l als Calcium-blockierend vermutet werden.

Und wie Kassebeer in seinem Aufsatz zum Altwasseraquarium schreibt, sind solche Werte in einem funktionierenden Aquarium wohl auch kaum dauerhaft zu erreichen ... da braucht's wohl "brutale Gewalt" von Seiten des Aquarianers ;) ;)
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby sabrikara » 10 Nov 2013 17:42
Hallo zusammen,

habe jetzt noch mal das Wasser getestet aber ohne eine Referenzlösung herzustellen.

Vergleichsweise habe ich das große Aquarium, das kleine und das Wasser aus der Leitung gemessen.

Testkleines AquariumLeitunggroßes Aquarium
NO340-8020-4020-40
PO4<0,100<0,100<0,100
Fe0,05<0,010,05
pH776,5
KH666


Die vom Wasserversorger angegebenen Werte der Übrigen:
Calcium 42
Magnesium 7,3
Kalium 4,2

Im Vergleich bei dem NO3-Test würde ich jeweils immer zu dem fett geschriebenem tendieren. Also Kleines Aq. zu 80 mg, Leitung zu 20 und großes Aq. dann zu 40 mg.

Im kleinen habe ich schon lange kein Wasserwechsel gemacht. Im großen habe ich schon üppigen Fischbesatz. Ich gehe jetzt einfach mal davon aus, dass genug No3 im Wasser ist und ich diesen nicht mehr zudüngen muss.
Was schätzt Ihr also, was das Schadbild verursacht? Kalium- oder Phosphat-Mangel?

Po4 ist sehr wenig oder?

Fe hatte ich gestern oder so noch 10 ml auf 200 Liter Ferrdrakon gegeben ... wo ist das hin?

Nebenbei: Bei dem KH-Test habe ich mal auf die Anleitung geschaut und dort steht für die Flüssigkeit 4 Tropfen auf der Flasche aber 5 Tropfen. Ist natürlich doof. Da ist wohl ein kleiner Fehler unterlaufen aber denke halb so wild. Hab 5 Tropfen benutzt.

Danke für eure Beteiligung.
LG
Sabri

Attachments

Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby emzero » 10 Nov 2013 17:59
Hallo Sabri,

Rotfärbung könnte auf Phophatmangel hindeuten ... was ja auch zu Deinen Messergebnissen passen würde.
Schau mal hier: http://www.heimbiotop.de/pflanzenernaehrung.htm#p

Die 80 mg/l Nitrat kann ich mir zwar echt nicht vorstellen, inbes. wenn Du ja wohl gerade kräftig Wasserwechsel gemacht hast. Aber manchmal können auch irgendwelche Zusätze (Easy Carbo?) das Messergebnis verfälschen.
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby sabrikara » 10 Nov 2013 18:20
Hallo Hartmut,

ich kann keine Rotfärbung erkennen.
Die Rotala zeigt braune Punkte, teilweiße durchsichtige Flecken und braune Triebspitzen.

Die 80 mg sind im kleinen Aquarium, wo ich lange keinen Wasserwechsel gemacht hab. Wenn ich das falsch gedeutet hab und der Wert einen Skalenwert darunter ist, dann ist es bei 40 mg.
Im großen Aquarium ist ca. 40 mg drin und in der Leitung 20 mg. - Wenn meine Ablesung richtig ist.

Unabhängig davon zeigt der Test: in der Leitung ist am wenigsten Nitrat, dann kommt das große und dann das kleine, wo am meisten drin ist.

Ich würde jetzt einfach mal sagen das ich durch den No3-Wert in der Leitung, diesen nicht mehr zu düngen muss. Wie gesagt auch nach dem Wasserwechsel scheint der Wert gut nachweißbar. Sogar mehr als vorher in der Leitung war.

In dem Link kommt Kalium-Mangel an der Rotala schon an mein Schadbild ran. Auch wenn es nicht ganz gleich aussieht. Vielleicht kann ich testweise mal mit Pottasche Kalium aufdüngen und schauen wie es sich entwickelt?

LG
Sabri
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby emzero » 10 Nov 2013 20:01
ich kann keine Rotfärbung erkennen.

Hallo Sabri,

sorry! Mein Fehler: Ich hatte mir das Foto nicht genau angeschaut und die niedrigen Phosphatwerte im Kopf :kaffee2:

Aber ich hänge da bei Deinem Becken jetzt auch etwas: Bei diesem Leitungswasser und einem NPK-Volldünger so hohe Nitratwerte und gleichzeitig PO4 n.n. und gleichzeitig eventuellem Verdacht auf Kaliummangel kann ich mir gerade auch gar nicht erklären :?
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby Aquariophilo » 10 Nov 2013 21:15
Hi Sabri,

ich tippe auf Messfehler/Ungenauigkeiten der Tests.
Die hohen Nitratwerte sind rechnerisch kaum/nicht erklärbar (höchstens, wenn da wirklich deutlich mehr NO3 aus der Leitung kommt), und da Du wahrscheinlich auch nicht im Übermaß fütterst (?), ist der Test der Schurke.
PO4 n.n. kann schon sein, Deine Filterleistung mit Kies, Lavagestein, Filter ist schon recht hoch, das kann schon PO4 fressen, zusammen mit FE und Spurenelementen. Einen PO4-Mangel schließe ich trotzdem aus, da Du ja immer regelmäßig PO4 gedüngt hast und die Pflanzen das sehr gut speichern.
Fe- bzw. Spurenelementemangel schließe ich auch aus, da Du auch das regelmäßig düngst und die pflanzen sich da schon das Ihrige von abgreifen werden.
Das Schadbild Deiner Rotala ist mit ziemlicher Wahrscheinlichkeit Ca-Mangel (da wette ich jetzt mal drauf, ich bin mir da relativ sicher, auch wenn das hier nicht alle hören wollen :P ). Und zwar nicht Ca-Mangel aufgrund von zu wenig Ca im Wasser, sondern induzierter Mangel aufgrund zu hoher Konzentration eines Hemmstoffes (mein Tipp, wie bereits gesagt: Nitrat). Gleiches Wuchsbild kann man übrigens auch mit Mg-Überschuss (fahre mein Becken gerade seit 2 Wochen mit rechnerisch: 44 mg/l Ca, 20 mg/l Mg und 20 mg/l K; Ca:Mg fast 2:1) erreichen, bei mir krüppelt wieder die Rotala sp. colorata, aber auch die "pink" und die "ceylon sind jetzt betroffen, die "ceylon" und die "pink" haben sogar fast komplett weiße Triebspitzen (die "colorata" komischerweise gar nicht :sceptic: ).
Da bei Dir zu viel K und/oder zuviel Mg als Täter ausfällt, bleibt eigentlich nur No3 übrig.

Hier kannst Du allerdings nur probieren: K rauf auf 20 mg/l und 2-4 Wochen wachsen lassen. Wenn sich nichts verbessert, wieder rauswechseln.
Mg rauf auf 10-15 mg/l, wachsen lassen, wenn sich nichts verbessert, wieder rauswechseln.
NO3 runter auf unter 5mg/l, wachsen lassen, wenn sich nichts verändert, wieder rauf.
Mehr Volldünger, wachsen lassen usw...
Diese Dinge solltest Du allerdings mit Einzelkomponenten zudüngen, sonst wird alles unübersichtlich und man weiß irgendwann nicht mehr, was Sache ist. Mehr Tipps kann ich Dir leider nicht geben.

@ Tobi: Wie gesagt, ich möchte hier nicht gegen hohe NO3-Werte hetzen, aber unter bestimmten Umständen scheint NO3 Probleme (Ca-Mangel) zu machen, und zwar nicht nur bei mir, sondern auch bei anderen Aquarianern, wie die bereits verlinkten Thread des Users "Kekon" auf APC zeigen. Ich weiß auch, dass in 95 % der Fälle hohe NO3-Werte scheinbar kein Problem sind.
Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby sabrikara » 10 Nov 2013 22:34
Hallo zusammen,

ich weiß es einfach nicht ... Hab jetzt mal ne Bestellung raus gegeben für K + Po4 als Einzeldünger. Ich werde es wohl einfach ausprobieren müssen. Wobei 2 - 4 Wochen wird mir wohl schwerfallen. Aber führt ja kein weg dran vorbei.

Sobald sich etwas ergibt schreibe ich sicherlich noch mal.

Vielen Dank bis hier hin.

LG
Sabri
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby Tobias Coring » 11 Nov 2013 10:04
Hi Stefan,

diese Themen bei APC kannst du knicken... Kekon hatte mich auch noch Monate später per PN kontaktiert, ob ich denn nun meine Probleme gelöst hätte. Er hatte nämlich noch immer Probleme :).

Nitrat ist da bei weitem nicht die Baustelle und sehr unproblematisch in diesen "höheren" Bereichen. Ich würde eher 50 mg/l NO3 fahren als 5 mg/l.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9994
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Aquariophilo » 11 Nov 2013 11:25
Hi Tobi,

momentan sieht es bei mir eher anders aus.
Aber Du wirst das schon nicht ohne Grund so schreiben und hast wohl auch deutlich mehr Erfahrung als ich. Ich behalte Deine Aussagen im Hinterkopf und werde meine Beobachtungen weiter in meinem "Verkrüppelungsthread" notieren, vielleicht steht am Ende ja: "Und jetzt fahre ich doch wieder mit 20 mg/l NO3 und alles wächst besser als je zuvor" :lol: Könnte ich mir gut vorstellen.
Aber gut, dass Du meine Überzeugung hier in Frage stellst, einseitige Beratung schadet nur :besserwiss: , im Endeffekt muss Sabri sowieso ausprobieren.
Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby Tobias Coring » 11 Nov 2013 11:31
Hi Stefan,

ich möchte auch gar nicht bezweifeln, dass du für spezielle Pflanzen in deinem Becken mit deinen niedrigen Werten besser fährst.
Es führen so viele Wege in der Aquaristik zum Ziel, nur wollte ich eben anmerken, dass solche Auflösungserscheinungen, wie hier beschrieben, nichts mit dem Nitratwert zu tun haben. 80 mg/l sind schon nicht wenig, aber nichts was Pflanzen zerstören sollte.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9994
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby emzero » 11 Nov 2013 11:43
Hallo allerseits,

kurz nochmal zum "Nitrat-Exkurs":

Andreas Kremser wrote:Einige Pflanzen können jedoch schon bei Nitrat-Gehalten knapp über 10 mg/l mit Wachstumsstörungen reagieren, dieser Wert braucht und sollte daher keinesfalls überschritten werden.
Quelle

Auch interessant dazu ist dieser Thread

Durch Stefan's Beobachtungen angeregt, habe ich jetzt seit 10 Tagen mal meinen NO3-Level von vorher gut 15 mg/l auf nun unter 10 mg/l abgesenkt, und alle Probleme, die ich bis dato den Polyphospahten zugeschoben hatte, scheinen sich gerade aufzulösen.
Ich sage "scheinen", weil eine Woche wohl noch nicht ausreicht, eine Aussage zu treffen, und weil ich seit 5 Wochen den Ca-Gehalt erhöht (30 mg/l -> 36 mg/l) habe, was auch schon eine deutliche Verbesserung brachte.

@Stefan
Danke für die Anregung! Mal schauen, wie es sich weiter entwickelt. Im Moment bin ich jedenfalls voller Hoffnung, :smile:

EDIT: Betroffen vom Krüppelwuchs war bei mir in erster Linie Hygrophily corymbosa und m.E. Valisneria spiralis. Aber auch die übrigen Planzen scheinen (bei mehr Calzium und weniger Nitrat) gerade einen Wachstumsschub hinzulegen.
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby Tobias Coring » 11 Nov 2013 12:25
Hallo Hartmut,

diese Zeilen bei Andreas auf der Seite stehen dort schon seit Jahren und sie haben mit der Realität rein gar nichts mehr zu tun. Es gab von z.B. Hans-Georg Kramer gewisse Thesen, dass empfindliche Ammania oder Nessea Arten bei Nitrat über 10 mg/l Probleme beim Wuchs bekommen würden (Verkrüppelungen).

Dies ist aber absolut wiederlegt. Es gibt hier keine Probleme mit NO3 über 10 mg/l. Es ist bei vielen Pflanzen sogar wichtig eher in Richtung NO3 20-30 mg/l zu gehen, damit diese überhaupt vernünftig wachsen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9994
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby emzero » 11 Nov 2013 13:46
Hallo Tobias,

ja ... nein ... ;) ... Ich will auch gar nicht sagen, dass höhere NO3-Werte generell "böse" sind. Ich möchte nicht wissen, was ich früher mal in einem völlig überbesetzen Becken mit viel (Frost-)Futter und nur moderater Pflanzenmasse für NO3-Werte hatte ... ohne Krüppelwuchs!!! Und insbes. die Vallis gingen ab wie sonst was.

Aktuell fahre ich (im Vergleich zu früher) aber durch 2/3 UOW weicheres Wasser mit (bis vor kurzem) nur knapp 30 mg/l Calcium. Und obwohl diese 30 mg/l normalerweise ja locker reichen sollten, hatte ich (insbes. beim Kirschblatt) diesen typischen Calzium-Mangel-Krüppelwuchs, und ich gehe inzw. relativ fest von einer Blockierung durch einen anderen Stoff aus.

Nachdem ich schon endlos mit dem Verhältnis Ca : Mg : K rumgespielt habe, und Robert in seinem interessanten Versuch (naehrstoffe/polyphosphate-entfernen-t29098-15.html#p247211) nun meinen Hauptverdächtigen, die Polyphosphate, quasi entlastet hat, habe ich nach Stefan's Bericht gerade mal das NO3 ins Visier genommen, und bis dato sieht es nach einem deutlichen Erfolg aus.

Ich denke, es ist wie Stefan oben schon geschrieben hat, einfach jedes Becken anders, und ich fahre z.Zt. auch nur sehr wenig Licht (<0,4 W/ltr. für 7 Std.), und unke mal, dass der Pflanzenstoffwechsel dann ganz anders abläuft als bei üppiger Beleuchtung.

Iwie komme ich immer wieder an den Punkt, wie wichtig es ist, dass die Verhältnisse (Licht + Nährstoffe untereinander) einigermassen passen müssen.

Interessant fand ich die in o.g. Link angesprochene These, dass es ggf. auch eine Korrelation NH4 - NO3 gibt. Und Stefan's Erfolge bzgl. seines Krüppelwuchses basieren ja, wenn ich es richtig interpretiere, hauptsächlich auf dem Prinzip "weniger NO3, mehr NH4", was ich in den nächsten Wochen auch einmal austesten werde.
EDIT: Ich habe N (ausser über die Fische) bis dato ausschliesslich über KNO3 gedüngt.
Greetz Hartmut

Kann z.Zt. nur sporadisch antworten, da immer noch DSL-Störung (Telekom :keule:)

"Vertraue denen, die nach der Wahrheit suchen, und mißtraue denen, die sie gefunden haben." (André Gide)
User avatar
emzero
Posts: 206
Joined: 17 Mar 2013 21:53
Feedback: 1 (100%)
Postby nlic » 12 Nov 2013 12:07
Hallo zusammen,

ich hänge mich hier mal mit rein, da ich genau das selbe Schadbild an meiner Rotala habe wie Sabri und sehr an eine Lösung interessiert bin. Ich hatte eine Cladophora -Plage die ich zwar mit einer Algexit-Kur zur Zeit im Griff habe aber die Ursache ist nach wie vor ein gehemmtes Wachstum.

NO3 = 20mg/l (Wasserwerk = 20,5mg/l)
P04 = 0,1 mg/l (Wasserwerk Gesamtphosphat = 0,3mg/l) höhe Werte brachten keine Besserung
K = ? (Wasserwerk = 2,5 mg/l) Aufdüngung über AR Eisendünger & Pottasche
Fe = nicht messbar aber gemäß Flaschenaufschrift vom AR Eisendünger dosiert
Ammonium = 0,5mg/l

Becken: 300l
Licht: 4x 54W
Co2: Flasche (Dauertest:hellgrün)

Alle Nährstoffe sind soweit vorhanden doch irgendwie treten die Mangelerscheinungen auf.

Das Schadbild Deiner Rotala ist mit ziemlicher Wahrscheinlichkeit Ca-Mangel (da wette ich jetzt mal drauf, ich bin mir da relativ sicher, auch wenn das hier nicht alle hören wollen :P ). Und zwar nicht Ca-Mangel aufgrund von zu wenig Ca im Wasser, sondern induzierter Mangel aufgrund zu hoher Konzentration eines Hemmstoffes (mein Tipp, wie bereits gesagt: Nitrat).


Laut Wasserwerk habe ich 89,5mg/l Ca im Wasser. Das ist schon recht viel, also müsste die Nährstoffaufnahme auch bei mir durch irgend etwas gehemmt sein. Nitrat ist bei mir konstant bei 20mg/l ohne Düngung (50%WW pro Woche und kaum Wachstum).

In einem anderen Thread habe ich gelesen, dass sich das Phosphat im Bodengrund einlagert und auch Eisen bindet. Das könnte die bräunliche Verfärbungen an der an der Scheibe auf Bodengrundhöhe erklären. Das Eisen ist auch trotz starker Düngung nicht nachweisbar.

Könnte das Phosphat der Hemmstoff sein? Sollte man es gegen 0 fahren?

Vielen Dank und viele Grüße.

Nico
nlic
Posts: 18
Joined: 30 Oct 2011 20:48
Feedback: 0 (0%)
245 posts • Page 3 of 17

Who is online

Users browsing this forum: No registered users and 3 guests