Post Reply
245 posts • Page 15 of 17
Postby sabrikara » 28 Jul 2015 13:00
Huhu,

sorry Daniel, ich hab das gar nicht mehr gelesen. Überall einfach ein zwei Stängel verteilen.
Ich bin da auch nicht so der Held drin. Aber die Ludwigia Super red hab ich z.B. einfach in eine Glasschale gesteckt mit etwas Soil und Wasser. Sieht jetzt nicht so beeindruckend aus, aber solange sie lebt, kann ich davon ein Trieb ins Aquarium setzen. Oder halt in andere Aquarien verteilen.
Nichts weltbewegendes .. mein "Backup" halt. Eine Sicherungskopie auf eine Festplatte schreiben, klappt leider noch nicht. ;)
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby AQ Dave » 28 Jul 2015 15:15
Hi,

und wie siehts aus, wie ist die Entwicklung bis jetzt?

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
User avatar
AQ Dave
Posts: 1251
Joined: 18 Apr 2013 18:30
Location: Chemnitz
Feedback: 44 (100%)
Postby sabrikara » 28 Jul 2015 15:45
Huhu,

noch gibt es nicht viel zu berichten. Die ganzen schnellwachsenden waren ja fast alle kaputt.
ein zwei Stängel Rotala hielten sich und halten sich noch immer. Die Bacopa legt jetzt erst wieder richtig los.
Ich brauche noch etwas um wirklich berichten zu können. Aber scheinbar ist der "Kollaps" erst mal aufgehalten.
Jetzt kommen erst mal neue Pflanzen rein und dann schauen wir noch mal :)
Das zum Großen.

Das 20 Liter läuft großartig.

Zum 30er kann ich auch noch nichts zu sagen. Bisher ist da immer noch nur Farn und Moose drin gewesen. Aber die Moose haben los gelegt. Die meisten davon (oder alle) waren Emers. Danke Moni :)
Es kam jetzt noch die Simse rein aber die braucht noch eine Weile. Die Cryptocoryne lutea "Hobbit" kommt auch noch rein. Den Rest muss ich noch organisieren. Eriocaulon sp. japan needle leaf & Crypto parva will ich noch einsetzen.
Mich hat es etwas gewundert, dass sich jetzt erst, nach so langer Zeit, etwas Kieselalgen gebildet haben. Ich dachte, diesmal bleiben die weg. Aber nicht so schlimm.

Danke der Nachfrage.
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby spezzeguti » 28 Jul 2015 20:37
Hi allerseits,

schön, dass es in diesem Thema weitergeht.

Bei mir gibt es auch kleine Fortschritte durch K-reduzierte Düngung.
Ich dünge seit paar Tagen so:
- NO3 mit Magnesiumnitrat Hexahydrat 20mg/L auf Stoß und 1ml taglich
- PO4 0,5 auf Stoß mit Kaliumdihydrogenphosphat
- Ferrdrakon erstmal nur alle 2 Tage 2ml auf 250l netto
- Mg mit Bittersalz auf ca. 20 (Ca ist leider 82mg/L, habe keine Osmose)
Ergebnis: Pflanzen haben Wachstum wieder aufgenommen und Verkrüppelungen gehen langsam leicht zurück.

Will das nächste Woche noch um tgl. Urea Düngung ergänzen und PO4 weglassen, habe ohnehin 0,13mg/L im LW und irgendwie geht es laut Sera Tropfentest bei mir nie gegen Null. Futter gebe ich nicht ins Becken, habe ja nur PHS und die vermehren sich auch ohne sehr gut.

Hier wird einmal berichtet, dass PO4 schuld war und jemand anderes sagt, dass Urea die Probleme behoben hatte.

Von Osmose halte ich mich vorerst noch fern. Möchte keine Anlage kaufen und feststellen, dass es evtl auch ohne gegangen wäre :ops:
Grüße von der Müritz
Daniel :smile:
User avatar
spezzeguti
Posts: 157
Joined: 31 May 2015 17:22
Location: Mecklenburgische Seenplatte
Feedback: 2 (100%)
Postby sabrikara » 08 Aug 2015 14:07
Hi Daniel,

ich glaube in dem Thread den du verlinkt hast, kam es zu keiner eindeutigen Lösung. Andres Tipp mit der Urea-Düngung könnte man mal ausprobieren. Aber eventuell brauchst du das ja nicht mehr, wenn bei dir die Verringerung von Kalium schon das Problem löst. Hoffentlich!


Bei mir gibts noch nichts zu berichten. Es geht nur sehr langsam voran. Die neuen Pflanzen sind eingezogen aber mit jubeln ist noch nix. Hier mal ein paar Bilder von den anderen Becken.

Attachments

Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby Plantamaniac » 08 Aug 2015 19:37
Hallo Sabri...bei Dir hab ich manchmal das Gefühl es ist jammern auf hohem Niveau :lol:
Chiao Moni
User avatar
Plantamaniac
Posts: 4191
Joined: 28 May 2012 18:19
Feedback: 33 (100%)
Postby sabrikara » 08 Aug 2015 20:17
Moni :)

Schau mal eine Seite vorher. Zu den kleinen Becken sag ich ja nix.
Die laufen :smile:
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby sabrikara » 24 Aug 2015 09:45
Hi zusammen,

das kann doch nicht war sein!
Ich bin ja schon immer geschädigt gewesen, weil fast immer etwas aus dem Ruder gelaufen ist, wenn ich mal im Urlaub war. Nach dem das letzte mal so gut lief, dachte ich jetzt hab ich den Fluch durchbrochen. Falsch gedacht.

Schön erholt zu Hause angekommen erst mal alle Becken gecheckt. 200 L Filter läuft, sieht gut aus. 30 L Filter läuft, sieht gut aus. 20 L Filter läuft und sieht gut aus. ... Zu gut. Die Pflanzen sind explodiert. Sogar die Rotala Nanjenshan ist an den spitzen so rot und Groß wie noch nie. Auch die Didiplis hab ich so rot noch nie gesehen. Also wusste ich, hier stimmt was nicht. Die Freude über den mega wuchs hielt also nicht lange.
Dann hab ich auch schnell die ersten toten Garnelen entdeckt. Einige wenige lagen noch auf dem Rücken und bewegten sich. Hab schnell Wasser gewechselt und ein paar erholten sich.
Ich hatte keine Erklärung wie es dazu kommen konnte. Wie jedes mal hätte es doch ohne Probleme laufen müssen.
Um ein Uhr nachts bemerkte ich dann, dass das Licht noch brannte und damit auch co2. Also kontrollierte ich die Zeitschaltuhr, wackelt etwas dran und das Licht ging aus.
Puh ... Im schlimmsten Fall acht Tage durchgehend Licht und Co2.

Traurig. Aber interessant. Einige Stängelspitzen waren wie pergament. Grün und durchsichtig. Aber die Pflanzen sind teilweise auch sehr gewachsen.

Liebe Grüße
Sabri
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby sabrikara » 31 Aug 2015 15:27
Hi zusammen,

es geht weiter.
Scheinbar kommt nach dem Zerrütten des "Systems" durch den Austausch des Bodengrunds wieder Ordnung rein.
Es wächst wieder einigermaßen, wenn auch nicht besonders schnell.
Wieso denke ich, das wieder "Ordnung" rein kommt? Es kehrt zu meinen normalen Verhältnissen mit Verkrüppelungen zurück.

Hier mal aktuelle Bilder. Vor allem die Rotala Macrandra krüppelt fröhlich vor sich hin. Ideen?
Entschuldigt bitte, dass es nur Handybilder sind.

Danke im Voraus für eure Teilnahme.

Attachments

Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby spezzeguti » 31 Aug 2015 17:35
Hallo Sabri,

tut mir leid für Dich, dass der Spuk bei Dir anscheinend wieder von vorn beginnt.

Ich scheine mittlerweile einen Schritt weiter gekommen zu sein. Hab jetzt deine Werte usw. Nicht mehr auf dem Schirm aber vielleicht hilft dir meine Vorgehensweise.etwas:
Ich nutze nur noch auf KH2 und GH6 aufgesalzenes Osmosewasser, Verhältnis Ca:Mg zwischen 3:1 und 2:1, PH 6 (durch CO2), Kalium niedriger als Mg, NO3 zurzeit etwas über 20, PO4 0,5 einmal die Woche auf Stoß, täglich Hirschhornsalz (Urea verursachte starke Bakterienblüte) und Mikros (Ferrdrakon). Bei Interesse verlinke ich dir mal meinen aktuellen und exakten Düngeplan. Filter ist ein Mehrkammerinnenfilter, minimal bestückt mit nur einer Schaumstoffmatte, nichts weiter.

Verkrüppelungen sind nur noch sehr wenige zu sehen, totgeglaubte Pflanzen (Myriophyllum scabratum, Rotala enie, Ludwigia super rot) treiben wieder neu aus, MMC wächst sehr schnell mit kräftigeren Trieben.
Grüße von der Müritz
Daniel :smile:
User avatar
spezzeguti
Posts: 157
Joined: 31 May 2015 17:22
Location: Mecklenburgische Seenplatte
Feedback: 2 (100%)
Postby sabrikara » 31 Aug 2015 18:18
Hey Daniel,

das freut mich wirklich. Aufgesalzen ... das Stichwort.
Darum drücke ich mich noch immer. Ich weiß einfach nicht wie ich den WW für ein 200 Liter Becken machen soll. Den ganzen Tag davor sitzen und eimerweise aufzufüllen .. ne, das will ich nicht. Fürs Sammeln habe ich leider auch keine Möglichkeit.
Rein theoretisch ist mein Leitungswasser ja gar nicht soo schlecht, nur finde ich den richtigen Weg nicht – vielleicht.
Ich bin jedenfalls kurz davor, eine Wasserprobe mal ins Labor zu senden. Meinem geteste vertraue ich nicht.
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby spezzeguti » 31 Aug 2015 18:58
Hallo,

ich wollte erst auch kein Wasser panschen aber es ist doch gar nicht so aufwendig. Meine Osmoseanlage (60€, 125GPD Vontron Membran) macht bei ca. 20 Grad warmem Wasser (Warmwasserzähler läuft nicht mit weil wohl zu langsam :gdance: ) und unserem guten Leitungsdruck 20 Liter in 1h8min. Ich sammle das Permeat in einer 70 Liter Kunststofftonne für 10€ aus dem Philips Markt und stelle diese einfach auf so ein Rollbrett für Blumenkübel, um sie vom Bad zum Aqua schieben zu können. Dann einfach mit ner kleinen Pumpe aus der Tonne ins Becken. Duradrakon und Duradrakon GH+ kommen mit Feinwaage abgewogen in die Pumpenkammer meines Innenfilters und sind nach kurzer Zeit vollständig aufgelöst. Habe zum Lagern des Permeat auch noch 4 Trinkwasserkanister a 20l von früheren Osmosezeiten, falls mal ein größerer WW gemacht werden muss.

Ergänzend will ich noch erwähnen, dass ich versucht habe, mich an den Threads zur Mikroflora und Geringfilterung von Nik zu orientieren. Beleuchtung hatte ich von 10 auf 7h gekürzt, seit heute wieder 8h. Mikros täglich 1/6 der Wochendosis (Ferrdrakon). PO4 habe ich erstmalig gestern Abend nach Mangelerscheinungen und Nichtnachweisbarkeit 0,5 auf Stoß gegeben. Heute morgen war nur noch 0,05-0,1 messbar.
Grüße von der Müritz
Daniel :smile:
User avatar
spezzeguti
Posts: 157
Joined: 31 May 2015 17:22
Location: Mecklenburgische Seenplatte
Feedback: 2 (100%)
Postby sabrikara » 31 Aug 2015 20:28
Hi Daniel,

das hört sich alles so einfach an ... nicht.
Genau darum gehts mir ja. Eine Osmoseanlage habe ich bereits und nutze die auch schon für die kleinen Becken – und Kaffee. Einen Kanister mit 20 Liter hab ich auch. Aber mehr geht einfach nicht bzw. will ich auch einfach gar nicht. Das kann nicht die einzige Lösung sein.

spezzeguti wrote: [...] PO4 habe ich erstmalig gestern Abend nach Mangelerscheinungen und [...]

Das klingt interessant. Erzähl doch mal mehr davon. Hast eventuell Bilder?

Schön, dass du dir Mühe machst und dich beteiligst!
Liebe Grüße
Sabri
User avatar
sabrikara
Posts: 509
Joined: 25 Feb 2013 20:05
Location: Essen
Feedback: 1 (100%)
Postby JasonHunter » 02 Sep 2015 20:25
Hallo Sabri,

sabrikara wrote:Also kontrollierte ich die Zeitschaltuhr, wackelt etwas dran und das Licht ging aus.

Ich traue meinen Zeitschaltern nicht. Manchmal spinnen die auch plötzlich rum, schalten viel später ein/aus als ursprünglich eingestellt. Stromausfall kommt nicht in Frage, weil es sich um einzelne Schalter handelt.
Einmal war es richtig unheimlich: Alle Zeitschalter weigerten sich (damals 5 Stück!), ein/aus zu schalten oder überhaupt mit "zählen" anzufangen. Alle zur selben Zeit. Verschiedene Steckdosen ausprobiert, verschiedene Geräte angeschlossen, sie wollten für ca 20min alle nicht. Strom war da. Danach war der Spuck vorbei. Weiss immer noch nicht was das eigentlich sollte...

Gruss,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby spezzeguti » 06 Sep 2015 11:59
Hallo Sabri,

Nein, Bilder hab ich leider keine gemacht. Der PO4 Mangel war am deutlichsten an der Ludwigia repens Rubin zu sehen. Bei bei der wurden die neuen Blätter auf einmal grün oder orange anstatt knallig dunkelrot und drehten sich ein. Und es zeigten sich auf einmal Punktalgen unten an der Frontscheibe. Seitdem habe ich KH2PO4 zweimal auf Stoß gegeben damit die Speicher wieder aufgefüllt werden können und die Blätter werden wieder rot und drehen sich nicht mehr ein. Und andere Pflanzen wie Pogostemon erectus, Rotala sp. Nanjenshan, Hydrocotyle leucocephala und Rotala sp. Green machen seitdem ordentliche Schübe. Die Pogostemon erectus sah nie so gut aus bei mir wie jetzt, die Rotala sp. Green muss ich dringend stutzen und das Montecarlo Unkraut ist bereits 10cm dick, das muss ich unbedingt schneiden. Die Punktalgen sind aber noch zu sehen, denke das dauert wohl generell länger bis die wieder weg sind?

Dafür habe ich wieder mal mit einer Bakterien- oder Algenblüte zu kämpfen. Aber die beunruhigt mich erstmal nicht. Mit Urea kam sie sofort, mit Hirschhornsalz erst nach Tagen. Beides lasse ich erstmal weg und dünge jetzt Täglich mit einer Mischung aus Calciumnitrat und Magnesiumnitrat (angemischt mit Verhältnis 3:1).
Grüße von der Müritz
Daniel :smile:
User avatar
spezzeguti
Posts: 157
Joined: 31 May 2015 17:22
Location: Mecklenburgische Seenplatte
Feedback: 2 (100%)
245 posts • Page 15 of 17

Who is online

Users browsing this forum: No registered users and 3 guests