Post Reply
33 posts • Page 2 of 3
Postby pellox » 22 Apr 2017 09:57
Moin Helmut,
Ja ich werde weiter berichten...

Eine Frage hätte ich noch. Du hattest ja empfohlen, dass ich von dem Eisendünger nur 1/3 der empfohlenen Menge täglich düngen soll. Hast Du damit selber gute Erfahrungen gemacht? In dem Beitrag von Arami Gurami war eine Empfehlung von 1ml pro 40 Liter Aquariumwasser. Das ist ja schon ein gewaltiger Unterschied :?
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby WTCube » 22 Apr 2017 10:43
Hallo Jörn,

jedes System reagiert individuell. Jeder hat seine eigenen Vorlieben.
Mein Gedanke ist sich langsam von unten an das Optimum herantasten.
Die Bandbreite spreizt sich da zu sehr um es an einem Wert genau festzumachen.

Schau dir die Nährstoffmangeldiagramme usw an. Wenn du meinst Eisenmagel zu erkennen kannst du noch erhöhen.

Letzten Endes hilft nur ausprobieren und beobachten und Geduld haben.
Egal wie du dich entscheidest wirst du aus dem Ergebnis lernen können.
Grüße Helmut
User avatar
WTCube
Posts: 259
Joined: 05 Jun 2012 12:06
Location: Dachau
Feedback: 4 (100%)
Postby pellox » 22 Apr 2017 11:31
Hallo Helmut,
alles klar, vielen Dank für die Antwort.
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby pellox » 22 Apr 2017 16:46
Hllo liebe Froumsgemeinde,
so, nochmal Wasserte gemessen:
KH 10,5°
pH 7,2
No2 0,01 mg/l
No3 0,5 mg/l
PO4 n.n
SiO2 6 mg/l
Fe <0,05 mg/l
K 4 mg/
Mg 3 mg/l
CO2 18mg/l (ausgerechnet)


Dann habe ich die "Suppe gewürzt" und und auf diese Werte aufgedüngt.


Pflanzen sind auch ein paar dazu gekommen:
Heteranthera zosterifolia
Pogostemon erectus
Staurogyne repens
Vesicularia sp. "Mini Christmas Moss"

Besorgen wollte ich mir noch:
Eleocharis sp. "montevidensis"
und
Eleocharis sp. "Mini"
für weitere Ideen und Anregungen bin ich immer zu haben :thumbs:

Im Moment sieht das ganze zum "Start" dann so aus:


Was sagt Ihr eigentlich zur Farbe vom CO2 Dauertest? Sollte der nicht noch ein wenig heller werden? Im Moment laufen ca. 34-35 Blasen pro Minute durch.
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby pellox » 29 Apr 2017 14:22
Hallo Leute,
habe eben mal die Werte vorm Wasserwechsel gemessen. Der NO3 Wert ist stark abgefallen, K hingegen gestiegen, PO4 leicht abgefallen. Mg ist fast gleich geblieben. Gedüngt wurde täglich mit 2ml NPK und 1 ml Ferrdrakon.

Ich wollte gleich den Wasserwechsel durchführen und dann auf diese Werte aufdüngen. Den Fe Wert habe ich so "niedrig" gelassen, weil ich bei den Leitungswasserwerten keinen vorhanden Fe Wert eingeben kann.

Jetzt stellt sich mir allerdings die Frage wie ich denn jetzt die Tagesdüngungen dosieren soll :? Da der Kalium Wert ja in der Woche steigt und nicht abfällt, sieht es fast danach aus, als ob ich mir noch einen PO4 Dünger besorgen muss. Den NO3 Wert kann ich ja mit dem GH BOsst N problemlos anpassen. Erhöhe ich allerdings die NPK Dosis um PO4 täglich etwas mehr zuzugeben, dann würde der K Wert ja noch mehr steigen... Oder wäre das zu vernachlässigen?

Es scheint auch wieder so, als ob die Kieselalgen sich an die erhöten Licht- und CO2Wete durch die Reflektoren bzw CO2Anlage gewöhnt haben und nun wieder auf dem Vormarsch sind. Zumindest werden die Blätter vom Javafarn wieder von dem braunen Belag überzogen und auch die erst noch neuen grünen Blätter der Anubia werden auch wieder langsam braun. Auch bei den Heteranthera zosterifolia und Staurogyne repens sind (zum Glück bisher nur) ein paar einzelne Blätter betroffen. Bei Pogostemon erectus sind ein paar der oberen Triebspitzen leicht gelblich anstatt grün. Könnte das Eisenmangel oder Eher Nitratmangel sein? Javafarn, Heteranthera zosterifolia, Staurogyne repens sowie Pogostemon erectus sind allerdings auch erst 8 Tage im Becken. Limnophila sessiliflora wächst allerdings richtig gut und schnell. Da werde ich gleich beim Wasserwechsel mal einkürzen müsen und die Kopfstecklinge daneben setzen.
An dem Übergang vom Bodengrund zur Scheibe machen sich mittlerweile auch ein paar Blaualgen bemerkbar. Aber das sollte ja durchaus normal sein habe ich gelesen.

Also für Tipps und Anregungen wäre ich Euch dankbar
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby pellox » 06 May 2017 23:38
Hallo Leute,
wird mal wieder Zeit für ein neues Update...
Mittlerweile sind die Otos wieder zu zehnt unterwegs und die Pflanzen entwickeln sich so wie es aussieht. Leider aber auch die Blaualgen. Letztere versuche ich gerade mit H2O23% lokal zu behandeln. :keule: Die Kieselalgen sind nach wie vor ein Problem... Deswegen habe ich heute auch beide Wurzeln raus genommen und in der Badewanne ordentlich mit H2O2 eingesprüht und 10 Min einwirken lassen. Danach alles ordenlich mit ner Bürste abgeschruppt. Was da alles runter kam war unglaublich :shock: Die auf der Wurzel sitzenden Anubia habe ich auch geschruppt. Bin mal gespannt, ob die das überleben :sceptic: Ich hätte nie gedacht, dass Kieselalgen solche Beläge bilden können :nasty: Nächste Woche bekomme ich noch 10 Napfschnecken. Mal sehen was die so mit den Kieselalgen anstellen...


herrliches grün an der Scheibe und den Cryptocoryne :wand:



Ich bin mal gespannt, ob der Javafarn überlebt :?




Heute war wieder der wöchentliche Wasserstest und Wasserwechsel dran. Folgende Werte kamen dabei raus:
Ich habe dann wieder auf folgende Werte aufgedüngt. Zusätzlich habe ich wegen der H2O2 Behandlung noch 40 ml Reinigungsbakterien von Vivantis ins Becken gegeben.

Dann kam der Supergau. Beim öffnen der Schlauchventile am Eheim professionell 3 hörte ich nur "Knaaack" und nichts ging mehr :shocked: So eine Sch :censored: ße Natürlich ließ sich der Schlauchanschlußblock auch nicht heraus nehmen. Also Schläche ab und lustige Wasserspiele im Unterschrank. Pumpenkopf ab und aufgeschraubt. Zum Glück habe ich es so hin gebastelt bekommen, dass die Ventile jetzt offen stehen. Also alles wieder zusammen gebaut und gehofft, dass der Mist läuft. Was zum Glück auch funktionierte. Ist zwar jetzt auf voller Leistung, aber egal! Besser so als gar kein Filter :eek: Das ganze ist vor 2 Jahren schon einmal passiert. Wird also Zeit für einen neuen Filter. Stellt sich mal wieder die Frage Eheim oder doch dieses mal einen JBL :? Was meint Ihr dazu?

Morgen stelle ich noch ein paar Bilder rein, dass man sehen kann, wie das Becken nach dem Wasserwechsel aussieht.
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby Thumper » 07 May 2017 00:59
Moin,
Ich bin ein großer Freund von JBL. Allerdings habe ich da alles andere als Langzeit Erfahrung.
Grüße,
Bene


Aktuelle Projekte: 80x40x40 Offshore & 35x35x35 Fjell
Permanenter Pflanzenverkauf: Hier zu finden

Suche: ...
User avatar
Thumper
Posts: 2725
Joined: 15 Jan 2017 13:41
Location: zwischen Köln & Bonn
Feedback: 43 (100%)
Postby pellox » 07 May 2017 01:02
Moin Bene,

bis lang lief mein Eheim ja auch gut, nur dieser Blöde Mechanismus mit dem Absperrhebel ist echt Müll. Ich gucke gerade, als Eratzteil kostet das DIng 14,95€ plus Versand. Ist natürlich schon was anderes als 130€ für nen neuen Filter.
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby pellox » 07 May 2017 09:44
:kaffee2: zusammen,

hier nochmal ein Bild nach dem Wasserwechsel


Thumper wrote: Allerdings habe ich da alles andere als Langzeit Erfahrung.

könntest Du da noch mal was genaures zu sagen? Die geben ja sogar 4 Jahre Garantie soweit ich weiß.
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby pellox » 10 May 2017 21:08
Nabend zusammen,
mal wieder ein kurzes Update, der Filter ist wieder repariert. Und so wie es aussieht, gehen die Kieselalgen zurück, scheinbar hat die radikale Reinigung beider Wurzeln mit H2O2 und das kräftige abschruppen doch was gebracht. Die braune Verfärbung durch Kieselalgen am Christmas Moss geht auch zurück und die Blaualgen sind zwar zwischen der Scheibe und dem Bodengrund noch an einigen Stellen zu sehen, aber sie trauen sich nicht an die Oberfläche :keule: Sonst war nach ein paar Tagen auch schon wieder braune Verfärbung an den Scheiben zu sehen. Bis lang ist davon zum Glück auch noch nichts zu sehen :gdance:
Ich hoffe mal, dass es jetzt auch so weiter geht...
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby pellox » 11 May 2017 11:48
Moin Leute,
Hier dann nochmal ein Bild von heute Mittag als Nachtrag zum gestrigen Post.
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby pellox » 13 May 2017 19:26
Nabend zusammen,
mal wieder ein kurzes Update.

Heut war wieder Werte messen und Wasserwechsel angesagt. Folgende Werte habe ich gemessen:

NO2 <0,01 mg/l
NH4 <0,05 mg/l
SIO2 6 mg/l
Dann Habe ich auf folgende Werte aufgedüngt.


Zusätzlich habe ich noch
Eleocharis sp. "montevidensis"
und
Eleocharis sp. "Mini"
eingepflanzt und die Testflüssigkeit beim CO2 Langzeittest erneuert. Zu meinen 14 noch vorhandenen roten Neons haben sich 10 Artgenossen dazu gesellt und die Oto Familie ist auch auf 11 Stück gewachsen. Zum Glück waren in der Zoohandlung die Zwergfadenfische noch unter Quarantäne sonst hätte ich die auch noch mitgenommen :hechel:

Ein paar Bilder vom Becken sprechen mehr als Worte




Falls Ihr noch Anregungen und Tips habt, immer her damit...
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby pellox » 20 May 2017 19:02
Hallo zusammen,
mal wieder ein kleine Update...

Es war mal wieder Zeit für den wöchentlichen Wasserwechsel und die Werteerfassung.

NO2 0,025 mg/l
NH4 n.n.
SIO2 6 mg/l
Dann habe ich auf diese Werte aufgedüngt.

Es sind keinerlei Algen mehr zu sehen (auch keine Kieselalgen und Blaualgen) :grow:
Heteranthera zosterifolia wächst wie verrückt und habe ich heute erst mal zurück geschnitten.
Pogostemon erectus wächst auch, kann aber nicht bei Heteranthera zosterifolia mithalten und sieht in den Spitzen oben immer etwas gelblich aus. Ist das von Natur aus so, oder muss da mehr Ferrdrakon rein? Ich habe den Fe Wert diese Woche auch nicht auf 0,1 mg/l halten können und werde die Tagesdosis jetzt von 5 ml auf 6 ml pro Tag erhöhen.
Limnophila sessiliflora wächst auch gut und schnell, sieht aber in den oberen Spitzen auch gelb aus. Aber ich denke, das ist normal oder?
Ludwigia "Rubin" wächst auch gut und ich hoffe, dass duch den Rückschnitt jetzt etwas mehr Platz für sie bleibt.
Die beiden Echinodorus 'Bleherae' scheinen sich auch langsam zu erholen.

Hier noch ein Bild vor dem Wasserwechsel. Schadet es Heteranthera zosterifolia eigentlich, wenn sie vor den Ausströmer wächst und somit in recht starker Strömung steht?


Hier nach dem Wasserwechsel und zurück schneiden
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby pellox » 27 May 2017 11:25
Hallo Leute,
mal wieder Zeit für das wöchentliche Update.
Es kommen langsam ein paar Bartalgen auf und ich denke ich muss Fe doch wieder auf Werte von 0,05 mg/l zurück fahren.

folgende Werte habe ich gemessen.

GH 10° dGH
NO2 <0,01 mg/l
NH4 n.n.
SIO2 6 mg/l
Dann habe ich auf diese Werte aufgedüngt.

Noch ein Bild nach dem Wasserwechsel


Über Kommentare würde ich mich freuen.
beste Grüße
Jörn
User avatar
pellox
Posts: 35
Joined: 18 Apr 2013 22:39
Location: ROW
Feedback: 1 (100%)
Postby Tassine » 27 May 2017 11:39
Hallo Jörn,

ich verfolge Deinen Thread von Anfang an.

Mir gefällt Dein Becken sehr gut, sieht sehr gepflegt aus! :thumbs:

Ich bin gespannt, was aus den Bartalgen wird, wenn Du die Micros wieder zurück nimmst. Freue mich auf weitere Berichte!
Viele Grüße aus Thüringen,
Anja
User avatar
Tassine
Posts: 178
Joined: 08 Feb 2016 16:00
Location: Zeulenroda-Triebes
Feedback: 5 (100%)
33 posts • Page 2 of 3
Related topics Replies Views Last post
Wie löse ich dieses EI Problem?
by fliPm0e » 06 May 2009 15:32
4 354 by fliPm0e View the latest post
07 May 2009 16:26
Neuanfang/Düngefrage
by Pablo1904 » 13 Feb 2013 20:08
3 491 by Unterwassergummiboot View the latest post
16 Feb 2013 08:27
Neuanfang Aquaristik welche Dünger sind optimal
by Soka1 » 03 Mar 2016 14:06
1 386 by Frank2 View the latest post
03 Mar 2016 18:47
Osmosewasser aquarientauglich machen ???
Attachment(s) by fischjogi » 10 Oct 2012 08:46
6 1705 by Ebs View the latest post
10 Oct 2012 15:49
Was machen mit Calciumcitrat Tetrahydrat
by psoydo » 31 Jan 2014 17:39
5 919 by psoydo View the latest post
03 Feb 2014 09:51

Who is online

Users browsing this forum: No registered users and 5 guests