Post Reply
19 posts • Page 2 of 2
Postby blabla33 » 25 Mar 2012 19:56
Sushy wrote:Hi,

ihr solltet mal den Aufbau eurer Filter posten, das kann doch nicht sein. Ihr beiden müsst nach einer Sache suchen, die ihr beide gleich habt und einer von euch mnuss diese dann eben verändern. Ansonsten kommen wir hier nie auf ein gutes Ergebnis :thumbs:

LG Sascha


Mein Filter ist mittlerweile minimalistisch: Einfach nur Filterschaumstoff und etwas Watte. Das war's. Phosphat ist wie gesagt nicht nachweisbar, egal wie viel ich zugebe.
In einem anderen Post wurde mir erklärt, dass Phosphat gespeichert wird. Mir fällt es nur schwer so richtig zu düngen. Mal etwas überspitzt: Wie soll ich den Buddy Ratio einstellen, wenn ich das Phosphat schlichtweg nicht messen und entsprechend nicht richtig einstellen kann?

Hab ein paar mal gelesen, dass es auch am Soil liegen kann...

Mittlerweile dünge ich einfach täglich 1ml AR Phosphat.

Lg
Jay
blabla33
Posts: 90
Joined: 10 Mar 2012 16:43
Feedback: 0 (0%)
Postby ezfox » 25 Mar 2012 22:45
Hallo,

habe hier das selbe Problem.
Nitrat, Kalium und Eisenwerte bewegen sich in nachvollziehbaren Bereichen, aber Phosphat verschwindet nach kurzer Zeit wie von Geisterhand.

Mein Eheim Prof. e 350 enthält schon seit längerem nur noch den blauen und weissen Filterfliess und läuft auf minimaler Stufe (300l/h bei 160l Beckeninhalt).
Ausserdem gibts noch einen Filterschwamm über dem Abzug zwecks Garnelenschutz.
Ich dünge AR Basic P, Spezial N und Ferrdrakon.
Bodengrund besteht aus Powersand und Aquasoil Amazonia.
Bin schon am überlegen den Filter testweise mal ganz auszuräumen... :-|

VG, Enrico
User avatar
ezfox
Posts: 106
Joined: 19 Nov 2011 19:40
Feedback: 4 (100%)
Postby blabla33 » 26 Mar 2012 08:49
Hallo Enrico,

ich glaube nicht, dass es am Filter liegt. Noch minimalistischer bestücken kannst du ihn ja nicht. Falls du es aber mal ganz ohne versuchst, würde mich natürlich interessieren, was dabei rauskommt ;-)
Ich denke nach wie vor, dass es am Soil-Boden liegt - zumindest ist es das einzige, was mir noch einfällt.

@all: NO3 ist bei mir schon immer etwas höher (ca. 30mg/l), aber das ist ja bei Soil-Boden ja bekannt. Keine Ahnung, ob das mal weniger wird... So muss ich zumindest kein N düngen.

Lg
Jay
blabla33
Posts: 90
Joined: 10 Mar 2012 16:43
Feedback: 0 (0%)
Postby ezfox » 26 Mar 2012 21:27
So, hab gestern Abend mal gemessen: NO3: 11 / PO4: 0
und aufgedüngt auf: NO3: 21 / PO4: 1,2
Heute Abend wieder gemessen: NO3: 8 / PO4: 0,8
und aufgedüngt: NO3: 16 / PO4: 1,0

werde das mal die nächsten Tage weitermachen und schauen ob eine Sättigung eintritt,
und was die Pflanzen und Fadenalgen dazu zu sagen haben...
Glücklicherweise hab ich grad 2L spezial N und 1L basic P auf Vorrat hier :lol:

VG, Enrico
User avatar
ezfox
Posts: 106
Joined: 19 Nov 2011 19:40
Feedback: 4 (100%)
19 posts • Page 2 of 2
Related topics Replies Views Last post
Nährboden aufgebraucht, was nun?
by aCryL » 03 May 2015 19:57
2 774 by fischbock View the latest post
04 May 2015 20:05
Nitrat ist sofort wieder auf Null
by bunterharlekin » 19 Oct 2007 14:58
8 977 by nik View the latest post
20 Oct 2007 00:22
ATM Produkte ab sofort bei Aquasabi lieferbar
by MarcelD » 19 Nov 2014 16:32
7 1216 by bocap View the latest post
22 Dec 2014 13:29
Nährstoffe
by wally » 22 Dec 2007 01:34
4 1689 by addy View the latest post
23 Dec 2007 14:33
Nährstoffe im Aquarium
by Tobias Coring » 08 Jun 2007 11:36
25 46635 by OttoFaerber View the latest post
14 Feb 2012 10:20

Who is online

Users browsing this forum: leving and 3 guests