Post Reply
73 posts • Page 4 of 5
Postby bocap » 10 Feb 2014 10:55
Hi Volker,

java97 wrote:Aber auch er verwendet also ein Fotometer...

Dabei geht es in erster Linie aber darum meine gemische 22 mg/l Kaliumlösung zu testen.
Wir werden sehen...

Gruß
Sascha
Mein aktuelles Projekt: 90 x 45 x 45 cm, Aquascape "Focus" - Journal

Infos zu meiner Betriebsweise findest du HIER !

Easing
Hidden Places
User avatar
bocap
Posts: 1353
Joined: 26 Feb 2013 20:57
Location: 52355
Feedback: 40 (100%)
Postby kurt » 10 Feb 2014 12:29
Hallo zusammen,

java97 wrote:Ich stimme Dir voll und ganz zu (immerhin seit Mai 2013 ohne Wasserwechsel... :smile: )!


@ Sascha, Volker,
finde ich ja prima das sich der ein oder andere in diese Richtung orientiert… :thumbs:
Nebenbei an interessierte und wenig Wasserwechsler...oder extra Thema aufmachen Sascha?

@ Mal kein messen und Algen als Indikator.
Hat jemand schon mal ähnliches beobachtet.
Habe bei mir Blaualgen (Oscillatoria) gefunden, welche?
Standort:
Völlig frei im vollen Licht, klein unscheinbar kaum auffallend.
Kannte ich in der Form aufsitzend noch nicht!
Sie ist nur auf der Vesicularia dubyana zu finden, verbreitet sich nicht großartig, wird nicht zur Plage.
Ein typischer Cyano-Geruch ist nicht zu riechen, evtl. zu kleine Nester?
Die schlängelnde Bewegung ist gegeben, die Nester lassen sich nicht ab wedeln.
Die Cyanos haben keine Querstreifung, es sind da in Abständen nur Punkte zu sehen.

Kann das Vorkommen evtl. mit Ammoniumdüngung zusammenhängen?
Habe mal Bilder davon gemacht, weiß nicht ob sich die Gelegenheit noch lange bietet.


Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2491
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Aquariophilo » 10 Feb 2014 13:29
Hallo Kurt,

genau die hatte ich vor kurzem auch mal auf dem Taxiphyllum barbieri, welches meine Wurzeln begrünt, besonders oben am Licht. Die haben sich nie besonder vermehrt, waren auch nie an allen Triebspitzen, ca 30-50% waren befallen. Habe dann mehrmals im 6-8 Wochenabstand die Triebspitzen zurückgeschnitten, momentan sehe ich die Cyanos nicht mehr.
Allerdings brauchte es glaube ich zu deren Erscheinen auch recht "altes" Moos, welches ein paar Wochen lang störungslos vor sich hingewachsen ist. Kurze/junge Triebe waren nicht befallen.

P.S.: Zu der Zeit hatte ich Saschas kaliumarmen Stickstoffdünger (mit Ammonioumanteil) gedüngt. Müsste mal schauen, ob die jetzt bei reiner Ureadüngung auch auftreten...
Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby kurt » 11 Feb 2014 10:29
Hallo Stefan,

Danke für die Info,
Dann müssen wir mal weiter beobachten… :D
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2491
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby nik » 11 Feb 2014 13:37
Hallo zusammen,

wenn ein Becken gut läuft, dann wird das bei mir automatisch zum Altwasser. Den 30l Cube habe ich vor einem guten halben Jahr gestartet, der war schnell problemlos. Bei dem habe ich also insgesamt zwei mal Wasser gewechselt, davon einmal wegen Umzug des Cubes.
Der Cube hatte anfänglich den üblichen Anflug an Kieselalgen, dann eine mir neue Erscheinung, eine ganz langsam wachsende "Alge" an der Scheibe. "Alge" deshalb, weil die nicht fädig war sondern ein fester, transparenter Film. in mir nicht mal sicher ob es überhapt eine Alge war. Das war dann auch das einzige Mal, dass ich die Scheibe gereinigt habe. Seit dem ist damit Ruhe. Weitere Algen? Zeitweise wenige Punktalgen an der Scheibe, des weiteren völlige Fehlanzeige. Ansonsten war als Seuche noch U.gibba drin, die sich auch in einer Phase der Vernachlässigung - offensichtlich durch allgemein viel zu wenig Nährstoffe - völlig verabschiedete. Bei den Pflanzen ist gleichzeitig die Blyxa japonica mit der gleichen Ursache kaputt gegangen. Mulm, so gut wie keiner, der Cube hat aber bis auf ein paar Kleinschnecken, gar keinen Besatz - von wegen Algenfresser. Jetzt ist er - nur auf Sicht - wieder versorgt. Ich kann den mal durch messen, vermutlich fallen euch dann die Augen raus. ;-) So unwichtig sind Nährstoffe! -Bei einem gut laufenden Becken. Ich messe den mal durch.

Weil das so ist, lege ich extremen Wert darauf, dass ein Becken einwandfrei läuft. Einwandfrei heißt dann auch einwandfrei! So Sprüche bezüglich Algen oder anderer Erscheinungen wie "akzeptabel", "geht noch", "ist doch normal", "im Rahmen des üblichen" verhindern definitiv das Erreichen eines einwandfreien Zustands. Der Cube war mit Pflanzen von Olaf-Peter aufgesetzt, wobei er meinte, es wären auch Pflanzen aus nicht algenfreien Becken dabei. Das habe ich nicht gemerkt, dass die Pflanzen aus einer (mikrobiologisch) anderen Umgebung kamen, schon. Die gute Qualität submerser Pflanzen ist der entscheidende Faktor. -Obwohl ich kürzlich erst wieder eine echte Überraschung erlebt habe, man lernt nicht aus.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7019
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Dieter » 11 Feb 2014 21:06
Hallo Kurt,

in der Beschreibung Deines "Altwasserbeckens" habe ich gelesen, dass Du zwei ! hintereinander geschaltete Eheim-Aussenfilter in Betrieb hast. Welche Filtermedien (Purigen?) verwendest Du und in welchen Intervallen reinigst oder pflegst Du die Filter? Zudem hast Du auch einen UV-Klärer installiert. Wie oft läuft der, brauchst Du den überhaupt?

Das Konzept und den Verlauf Deines Beckens, gegen den Mainstream, verfolge ich schon lange aufmerksam. Meine oben gestellten Fragen zielen darauf ab zu erfahren, wie Du es schaffst über die lange Zeit das Wasser in seiner Farbe klar zu halten ohne einen Wasserwechsel durchzuführen. Eigentlich sollte das Wasser langsam in Richtung bernsteinfarben gehen. Gefühlt würde ich Farbe und Geruch des Wassers als auszumachendes Problem sehen.

Gruß
Dieter
User avatar
Dieter
Posts: 96
Joined: 13 Jan 2007 16:41
Location: Bonn
Feedback: 2 (100%)
Postby kurt » 12 Feb 2014 11:15
Hallo zusammen,

Dieter wrote:Meine oben gestellten Fragen

@ Dieter,
kurz gefasst…

2 Filter hintereinander.
Sinn / = Ausfallreserve / ermöglicht auch höheren Druck bei Zuschaltung (= Durchflusserhöhung).
Filtermaterial sind nur Tonröhrchen, gereinigt wird nie!
Eingeschaltet im Pumpenkreislauf ist immer nur der Filter mit integrierter Heizung.

UV-Klärer ist für Eventualitäten bzw. Versuche.
Im neu eingerichteten Becken ist er noch nie eingeschaltet gewesen.

Wasser Geruch = angenehm.
Ist wie sauberes Naturwasser, wie soll man das erklären?
Wasserfarbe Glasklar.
Mal anders herum, warum brauche ich wohl nur 144 Watt Licht.
Das Becken hat 400l ist 60cm hoch und hat Abdeckscheiben.
Trotzdem wächst die Glossostigma elantinoides schön kriechend….

Das alles hängt mit, ich nenne es mal Aquarien Milieu zusammen.
Ist aber ein anderes Thema als das von Sascha eingegebene, sind jetzt schon zu abschweifend.

Der Link in meiner Signatur /Opas-Aquarium müsste bei Details weiterhelfen.
Was da alles geschrieben steht / verlinkt ist, weiß ich aber auch nicht mehr.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2491
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby kiko » 13 Feb 2014 17:18
Hallo,
Der Anteil an Kalium ist jenach Makro/Mikrodünger teils ja nicht unerheblich, daß kann muß aber nicht zum Problem werden.
Hab mir derzeit ein 25L Becken aufgebaut, primär allerdings um meinen selbstgemischten Hybriddünger zu testen (in dem Mikrodünger ist kein Kalium). Die restliche Nährstoffversorgung läuft rein über Kno3 & (NH4)H2PO4.
Heute hatte ich erstmal Wasserwerte genommen und der Kaliumwert, kratzt zumindest bislang nichtmal die 6mg/L Nachweisbarkeitsmarke (nach dem Kalignost DIY-Test).

Eine gewisse K-Reduzierung war auch erwünscht, war allerdings selbst was davon überrascht - da ich eigentlich wg. des KNo3 damit gerechnet hatte das der K-Wert eher über und nicht unter der 6mg/l Marke ausfällt. Frage mich daher derweil schon, ob eine reine Kno3 Düngung als alleinige Kaliumversorgungsquelle eigentlich auf Sicht überhaupt ausreicht? :?
(wenn Phosphat & Mikrodüngung komplett kalium-frei ist)


Wie auch immer, wachsen tuen die (bisher eingesetzten) Pflanzenarten bislang gut so - es sind aber auch keine besonders ausgefallene/schwierige Arten drunter und ob das nachher auch bei allen Pflanzen(arten) so gut läuft, frag ich mich schon ein wenig. Daher @Sascha würde mich in dem Zusammenhang dochmal interessieren, welche Pflanzenarten in deinem K-reduzierten Becken z.Z. denn unter diesen niedrigen Werten stehen?
grüße Olaf-Peter
User avatar
kiko
Posts: 2226
Joined: 28 Mar 2010 17:46
Feedback: 242 (100%)
Postby bocap » 13 Feb 2014 19:00
Hallo Olaf-Peter,

kiko wrote:Daher @Sascha würde mich in dem Zusammenhang dochmal interessieren, welche Pflanzenarten in deinem K-reduzierten Becken z.Z. denn unter diesen niedrigen Werten stehen?

Ich habe grade noch mal nachgeschaut. Die Pflanzenliste auf der ersten Seite meines aktuellen Beckenthreads ist noch aktuell. Selbst die Staurogyne (ich glaube mittlerweile allerdings nicht mehr daran das es eine Porto Velo ist) treibt nach dem Radikalrückschnitt wieder mangelfrei aus, nachdem diese zu Anfang alle alten Blätter abgeworfen hatte.
Ganz ehrlich, warum sollte es in meinem Becken auch nur einer Pflanze an Kalium mangeln? Sind doch immer zwischen 2 und 3 mg/l im Wasser nachweisbar.

Gruß
Sascha
Mein aktuelles Projekt: 90 x 45 x 45 cm, Aquascape "Focus" - Journal

Infos zu meiner Betriebsweise findest du HIER !

Easing
Hidden Places
User avatar
bocap
Posts: 1353
Joined: 26 Feb 2013 20:57
Location: 52355
Feedback: 40 (100%)
Postby kiko » 13 Feb 2014 19:42
hallo,
Ganz ehrlich, warum sollte es in meinem Becken auch nur einer Pflanze an Kalium mangeln? Sind doch immer zwischen 2 und 3 mg/l im Wasser nachweisbar.

Man könnte auch sagen, wieso sollte es einer Pflanze an Nitratmangeln solange mind. 2-3mg/L da wäre. Nur wachsen Arten wie HCC mit solchen Nitratwerten denn wirklich gut? :wink:
Allgemein muß man bei solch geringen Nährstoffgrößen zudem berücksichtigen, daß sie kaum noch mit einfachen Mitteln meßtechnisch überwachbar sind. Selbst habe ich nur den DIY-Test und ein K- Wert der unter die Nachweisbarkeitsgrenze fällt (welcher entsprechender Test bietet) , ist dann grundsätzlich ungünstig (da man nur mutmaßen kann ob überhaupt noch was da ist). Für Ultraschnellwachser wie die Bangladesh, scheint mir ein sehr niedriger K Wert zumindest etwas "einschränkend".

Die Pflanzenliste auf der ersten Seite meines aktuellen Beckenthreads ist noch aktuell.

Ist es das Becken aus diesem Link?
aquarienvorstellungen/three-roots-and-a-half-t30541.html
grüße Olaf-Peter
User avatar
kiko
Posts: 2226
Joined: 28 Mar 2010 17:46
Feedback: 242 (100%)
Postby bocap » 13 Feb 2014 20:10
Hi Olaf,

kiko wrote:Man könnte auch sagen, wieso sollte es einer Pflanze an Nitratmangeln solange mind. 2-3mg/L da wäre. Nur wachsen Arten wie HCC mit solchen Nitratwerten denn wirklich gut?

Wieso denn nicht, ich dünge momentan meinen Stickstoff ausschließlich über Urea. 1,5mg/l nitratäquivalent. 5 mg/l NO3 habe ich in der Wassersäule. Mein HCC ist noch nie besser gewachsen, was mit Sicherheit aber auch am Soil liegt. Ob nun 2mg/l oder 5mg/l, das macht derbe ich auch keinen Unterschied mehr.

kiko wrote:Ultraschnellwachser wie die Bangladesh, scheint mir ein sehr niedriger K Wert zumindest etwas "einschränkend".

Das kommt halt auf dein Düngekonzept an. Wenn du weißt, was drin Becken am Tag an K verbraucht, dann kannst du das doch problemlos in einem relativ engen, niedrigen Bereich halten. Ich mache nix anderes!

kiko wrote:Ist es das Becken aus diesem Link?
aquarienvorstellungen/three-roots-and-a-half-t30541.html

Ja, dass ist mein aktuelles Becken.

Gruß
Sascha
Mein aktuelles Projekt: 90 x 45 x 45 cm, Aquascape "Focus" - Journal

Infos zu meiner Betriebsweise findest du HIER !

Easing
Hidden Places
User avatar
bocap
Posts: 1353
Joined: 26 Feb 2013 20:57
Location: 52355
Feedback: 40 (100%)
Postby kiko » 13 Feb 2014 20:22
hi,
Mein HCC ist noch nie besser gewachsen, was mit Sicherheit aber auch am Soil liegt.

Soil macht sicherlich einen Unterschied. Mein HCC was hier zu sehen ist, stand immer im Kies: gallery/image.php?album_id=1223&image_id=17538
Unter 10mg/L Nitrat in der Wassersäule war da nie was gewachsen und ich denke daher auch, das bzgl. der anderen Nährstoffe die Größenordnungen zwischen vorgedüngten Substraten und ungedüngten nicht 1:1 vergleichbar sind.
grüße Olaf-Peter
User avatar
kiko
Posts: 2226
Joined: 28 Mar 2010 17:46
Feedback: 242 (100%)
Postby bocap » 13 Feb 2014 22:45
Tach,

sieht super aus drin HCC! :thumbs:

kiko wrote:ich denke daher auch, das bzgl. der anderen Nährstoffe die Größenordnungen zwischen vorgedüngten Substraten und ungedüngten nicht 1:1 vergleichbar sind.

Diesbezüglich kann man denke ich kein Becken 1:1 vergleichen. Es geht doch aber auch darum, den eigenen Verbrauch zu ermitteln und die Düngung dahingehend anzupassen. Ich wiederhole es gerne immer wieder, dass meiner Meinung nach da Verhältnisse wichtiger sind als pure Quantität!

Gruß
Sascha
Mein aktuelles Projekt: 90 x 45 x 45 cm, Aquascape "Focus" - Journal

Infos zu meiner Betriebsweise findest du HIER !

Easing
Hidden Places
User avatar
bocap
Posts: 1353
Joined: 26 Feb 2013 20:57
Location: 52355
Feedback: 40 (100%)
Postby kiko » 14 Feb 2014 12:28
Hallo,
das Nährstoffverhältnisse nicht gänzlich belanglos sind gebe ich dir Recht, das Problem mit magerer Düngung ansich ist allerdings schon en bißel, das nur ein Teil des Nährstoffverbrauchs erfaßt wird und die SEs nach wie vor einfach nur "geschätzt" gedüngt werden.
Kaliumverbrauch ansich gibt mir selbst auch div. Rätsel auf, ich hatte meist um die 20-25mg/L K immer so im Wasser. Mit der Kombi Spezial N+Tropica+Kh2po4 (sowie Kno3 zum stoß) war es mir auch nicht gelungen den Wert auf Dauer zu drücken. Seit der Düngeumstellung aufs Eigengebräu ist der Kaliumverbrauch hingegen eigenartigerweise gestiegen und zumindest in den Kiesbecken binnen weniger Wochen unter die Nachweisbarkeitsgrenze gerutscht. Ich hatte die letzten Wochen täglich auf 2,2mg/L Nitrat rund 1,3mg/L K gegeben (sowie ca 0,3mg/l po4), was offensichtlich jedoch zuwenig K war. :?
Wie ist denn bei dir der tägliche (NP) K-Verbrauch?
Wieviel Kalium düngst du je 1 mg/L Nitrat bzw. im welchem Verhältnis?
grüße Olaf-Peter
User avatar
kiko
Posts: 2226
Joined: 28 Mar 2010 17:46
Feedback: 242 (100%)
Postby java97 » 14 Feb 2014 12:40
Hallo Olaf-Peter,
Sorry, dass ich mich einmische aber mit welchem Test misst Du Kalium?
Ist Dir beim Eigengebräu evtl. ein Rechenfehler unterlaufen?
Mein Becken hat ein K:NO3-Verbrauchsverhältnis von ca. 1:5.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
73 posts • Page 4 of 5
Related topics Replies Views Last post
Frage zu meinen Werten
by Damian_M » 29 Mar 2012 18:03
10 426 by Damian_M View the latest post
01 Apr 2012 14:47
Genauigkeit Kaliumtest
by Timot » 07 Mar 2011 09:22
24 4273 by java97 View the latest post
17 Sep 2014 21:21
Neuer Kaliumtest von JBL
by rangersen » 23 Jun 2014 11:24
72 7261 by Schlenz View the latest post
30 Aug 2019 07:15
Kalium einsparen wegen erhöhten Werten
by Juergen9544 » 05 May 2014 07:20
6 449 by Juergen9544 View the latest post
05 May 2014 15:48
Was messen?
by Neo » 04 Jan 2008 10:20
12 2036 by bastifantasti View the latest post
16 Jan 2008 18:17

Who is online

Users browsing this forum: No registered users and 6 guests