Post Reply
24 posts • Page 2 of 2
Postby Roger » 21 Feb 2010 16:36
Hallo Immanuell,

schön mal wieder was von Dir zu hören. :D
Bevor Du den FG-Spezial verwendet hast war der Pflanzenwuchs ein Disaster, obwohl es damals schon hätte funktionieren sollen. Jetzt ist es schon deutlich besser, aber obwohl Du recht großzügig mit dem Volldünger umgehst, weisen die Pinselalgen und die immer noch bestehenden Mangelerscheinungen auf ein Problem bei den Mikronährstoffen hin. :roll:

Das ganze ist bestimmt eine gute Sofortmasnahme aber es wird die Ursache des Problems wohl nicht beheben bzw. das Problem lösen.

Probieren solltest Du es, jedoch glaube ich auch nicht das sich damit alle Probleme auflösen.

Der Bodengrund ist gefärbter ungedüngter Quarzsand.

Ich hatte bei mir auch schon eingefärbten Kies und eingefärbten Sand verwendet. Beide male gab es innerhalb kurzer Zeit ähnliche Symptome wie sie nun in Deinem Becken auftreten.
Es mag eine Ausnahme gewesen sein, aber es ist doch sicherlich Möglich das die Kunststoffummantelung des Substrates unerwünschte Stoffe abgibt die den Pflanzenwuchs beeinträchtigen. :roll: Solche Risiken würde ich nimmer mehr eingehen. :wink:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Immanuel » 21 Feb 2010 18:21
Hi Flowgrower,

Hi Roger,

schön das du dich auch meldest wir haben ja so zimlich die selben Bedingungen bzw. verfolgen änliche Ansätze.
Das mit dem Sand ist natürlich möglich und ein punkt an dem man ansetzen könnte.
Allerding würde ich gern noch möglichst viele andere Punkte ausschliesen befor ich anfange das ganze Becken neu aufzusetzen nur um festzustellen das es doch an was anderem lag.

Auserdem würde ich den Sand gern behalten wenn sich allerdings der verdacht verfestigt das es an dem Sand liegt werde ich da nicht zögern.

das ganze ist ja schlislich auch eine Kostenfrage.

was lies dich auf die Ide kommen das es an dem Sand ligen könnte?

@ all

Ich habe nun einen Wasserwechsel gemacht wobei ich allerdings wie auch Roger nich glaube das dieser das problem löst.

Ich Schlaumeier habe natürlich vergessen vorher die Wasserwerte zu messen. :bonk:

mfg

Immanuel
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby Roger » 21 Feb 2010 20:29
Hi Immanuel,

was lies dich auf die Idee kommen das es an dem Sand liegen könnte?

nach dem Ausschlußverfahren muß man zwangsläufig zu dem Ergebniss kommen. :roll:

Du filterst gering und eine vollständige Nährstoffabdeckung soweit man das aufgrund der verwendeten Düngeprodukte und Wasserwerte feststellen kann ist gegeben und bewegt sich in einem Bereich der zu gutem Erfolg taugt.
Also bleibt nur zu überdenken wer oder was Dir die Nährstoffe vernichtet die Deinen Pflanzen fehlen und die Du nicht messen kannst, bzw. wo können andere, nicht nachweisbare Schadstoffe her kommen?

Wurzelholz käme dafür in Frage, das hast Du aber nicht. Bleibt nur der Sand! Und aus eigener unangenehmer Erfahrung weiß ich welch eine große Rolle ein schlechter Bodengrund im Becken spielen kann. :wink:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Immanuel » 21 Feb 2010 21:06
Hi ihr da alle,

Hallo Roger,

Ich bin mir bei dem Sand nicht sicher ich habe nochmal etwas im Forum gesucht und allem Anschein nach haben noch einige andere hier diesen Sand und sind damit voll zufrieden.

Ich will den Sand jetzt noch nicht ganz ausschließen habe aber doch den Eindruck das es an was anderem liegt.

Ich habe den Sand von Garnelen Gümmer.

vielleicht kann ja mal jemand der auch diesen Sand bzw. den Schwarzen Gümmer Sand hat was dazu schreiben.

Was bleiben den noch für Möglichkeiten?

Die Ide mit dem Ausschlussverfahren ist glaube ich schon garnicht so schlecht nur wie sollte man dabei nun am besten vorgen?

mfg

Immanuel
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby Roger » 21 Feb 2010 22:41
Hi Immanuel!

Ok, dann lassen wir den Sand noch drin. :roll: Ist der Sand eigentlich Kunststoffummantelt oder aus welchem Mineral besteht er? Richtig schwarzen -natürlichen- Sand gibt es ja glaub ich nicht.

Zur Verbesserung der Spurenelementversorgung bleiben Dir noch ein paar Möglichkeiten. Zum einen könntest Du es mit Preis-Mineralsalz versuchen, welches auch dem Magnesiumanteil zugute käme.
Zum anderen würde ich versuchen noch ein paar der nicht für uns messbaren Spurenelemente täglich ins Wasser zu bringen. Aus Ermangelung besserem würde ich dafür eine kleine Menge eines gut chelatierten Volldüngers (Ferrdrakon oder vorzugsweise Mikro-Basic) zusätzlich täglich einbringen. Im Gegenzug, würde ich allerdings die FG-Spezial Dosierung etwas herunterfahren!
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Immanuel » 22 Feb 2010 13:02
Hallo Flowgrower,

Hollao Roger,

Der Sand ist wohl ganz normaler Quarzsand und wurde irgendwie gefärbt.
Ich Selbst habe den Braunen. Wie genau den Sand Braun oder Schwarz gefärbt wurde weis ich leider nicht.

Ich habe heute morgen mal nur 10ml von dem FG gendüng und zusätzlich 3ml Kramerdrak.

Über verwendug von Preis mineralsalz werde ich mir mal gedanken machen.

mfg

Immanuel
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby Immanuel » 11 Mar 2010 17:50
Hallo Flowgrower,

Da sich, wie bereits erwartet, leider keine Besserung durch Wasserwechsel eingestellt hat habe ich mich dazu entschlossen es ach mal mit Preis Mineralsalz zu versuchen.

Heute ist nun endlich das Päckchen eingetroffen.

Welche Dosierung würdet ihr mir in meinem Fall empfehlen? also wievielt Gramm pro Liter beim Wasserwechsel?

mfg
Immanuel
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
Postby Roger » 11 Mar 2010 20:31
Hi Immanuel!

0,5-1,0gr. PMS je 10 Liter Wasser kannst Du zugeben.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Immanuel » 12 Mar 2010 08:35
Hallo Roger,

dake für deine schnelle Antwort. :D

Ich werde heute dann einen großen Wasserwechsel machen und mit PMS aufsalzen.
Ich bin gespammt ob das PMS den entscheidenden letzten Mangel beseitigen kann und werde alles mal genau beobachten.

Meine Beobachtungen werde ich natürlich berichten.

mfg
Immanuel
wer Rechtschreibfehler findet darf sie behalten
User avatar
Immanuel
Posts: 24
Joined: 02 Mar 2008 11:16
Location: Riedstadt
Feedback: 0 (0%)
24 posts • Page 2 of 2
Related topics Replies Views Last post
Helle Ludwigia inclinata var. verticillata 'Cuba'
Attachment(s) by Julia » 16 Jul 2016 18:42
19 1204 by spezzeguti View the latest post
18 Dec 2016 20:51
Helle Triebspitzen
by chaosboxer » 09 Aug 2007 11:05
97 8587 by nik View the latest post
10 Dec 2007 13:26
Helle Triebspitzen - FE Mangel ?
by Voxx » 27 Feb 2009 16:53
8 1391 by Kaptän Iglo View the latest post
28 Feb 2009 22:18
Mangelerscheinung bei Ludwigia inclinata "Cuba"
Attachment(s) by DaChris » 31 Jan 2011 19:14
3 495 by DaChris View the latest post
06 Feb 2011 16:37
KALIUM, MAGNESIUM und der Helle Wahnsinn
by matzepatze » 24 May 2014 20:38
13 3231 by kiko View the latest post
26 May 2014 21:41

Who is online

Users browsing this forum: No registered users and 8 guests