Post Reply
20 posts • Page 2 of 2
Postby Tobias Coring » 05 Dec 2016 15:11
Hi,

meine L. i. c. sah bei extra auf 30 mg/l aufgedüngten Kalium so aus:



Da war aber auch reichlich Licht über dem Becken und üppig Spurenelemente am Start.

Von oben betrachtet sah die Pflanze dennoch immer etwas blass aus.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9994
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby DJNoob » 05 Dec 2016 16:19
Hi, also eine Kalium Liebhaberin? :glaskugel:
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1941
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby uruguayensis » 08 Dec 2016 11:30
Hallo, was mir aufgefallen ist, V30 als alleinigen Dünger. Da werden Pflanzen blasser, weil das S7 dazu fehlt als Ergänzung, Spurenelemente. Ich würde ein anderes Mikrodünger nehmen, versuchen, wo alles drin ist. MfG Emrah
User avatar
uruguayensis
Posts: 811
Joined: 20 Dec 2008 17:34
Feedback: 4 (100%)
Postby Julia » 18 Dec 2016 20:10
2 Wochen später geht es ihr wieder gut ;)


Es lag also wirklich am Kalium.
lg, Julia - Mein Aquarien Blog
http://wassergarten.wordpress.com/
User avatar
Julia
Posts: 755
Joined: 29 Nov 2009 13:27
Location: Würzburg
Feedback: 44 (100%)
Postby spezzeguti » 18 Dec 2016 20:51
Hallo Julia,

danke für die Rückmeldung, ich habe interessiert mitgelesen. Wie hoch hast du K nun eingestellt, bist Du bei 12mg/l geblieben?
Ich fahre seit kurzem auch wieder etwas höhere K-Werte und einigen Schnellwachsern scheint das besser zu gefallen. Auch wenn der Verbrauch wahrscheinlich nicht sehr hoch ist, die höhere Konzentration im Wasser wird anscheinend bevorzugt.
Grüße von der Müritz
Daniel :smile:
User avatar
spezzeguti
Posts: 157
Joined: 31 May 2015 17:22
Location: Mecklenburgische Seenplatte
Feedback: 2 (100%)
20 posts • Page 2 of 2
Related topics Replies Views Last post
Helle Triebspitzen Ludwigia Cuba (akut)
by Immanuel » 20 Feb 2010 23:01
23 1663 by Immanuel View the latest post
12 Mar 2010 08:35
Mangelerscheinung? Ludwigia inclinata var. verticillata sp
by carina » 03 Jan 2014 12:23
4 578 by carina View the latest post
19 Apr 2014 21:16
Mangelerscheinung bei Ludwigia inclinata "Cuba"
Attachment(s) by DaChris » 31 Jan 2011 19:14
3 473 by DaChris View the latest post
06 Feb 2011 16:37
Helle Triebspitzen
by chaosboxer » 09 Aug 2007 11:05
97 8463 by nik View the latest post
10 Dec 2007 13:26
Helle Triebspitzen - FE Mangel ?
by Voxx » 27 Feb 2009 16:53
8 1379 by Kaptän Iglo View the latest post
28 Feb 2009 22:18

Who is online

Users browsing this forum: No registered users and 4 guests