Antworten
108 Beiträge • Seite 6 von 8
Beitragvon unbekannt1984 » 03 Okt 2018 14:23
Hallo Robert,

Wuestenrose hat geschrieben:Und ein Ca:Mg-Verhältnis von 23:1 ist definitiv zu schlecht... Aber 12:1 ist immer noch viel zu Calcium-lastig.

ich konnte dir zwar gestern keine Zahlen nennen, aber es freut mich, das du lediglich einen Tag benötigt hast um hier Handlungsbedarf zu erkennen.

10 mg Nitrat pro Liter mag für manche Pflanzen durchaus zu wenig sein.

Es könnte aber auch - zumal bei einfacheren Pflanzen - durchaus genug sein.

Dennoch könnte die Erhöhung von Nitrat gegen die Pelzalgen helfen - ist jedoch auch nicht auf deinen Mist gewachsen:
Thumper hat geschrieben: Gegen Pelz-/Fadenalgen half bzw. hilft aktuell eine Nitrat Erhöhung von 10mg/L auf 15mg/L und gleichzeitig von 20 auf 30mg/L CO2.

Bene hat diese Maßnahme schon am 21.9. vorgeschlagen :)
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 1241
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon Wuestenrose » 03 Okt 2018 14:27
Mahlzeit…

unbekannt1984 hat geschrieben:ich konnte dir zwar gestern keine Zahlen nennen, aber es freut mich, das du lediglich einen Tag benötigt hast um hier Handlungsbedarf zu erkennen.

Im Gegensatz zu dir hänge ich nicht dauern im Forum rum. Ich schreibe dann, wenn ich Zeit und Lust dazu habe. Das kann durchaus auch mal einen Tag oder länger dauern.

Dennoch könnte die Erhöhung von Nitrat gegen die Pelzalgen helfen - ist jedoch auch nicht auf deinen Mist gewachsen:

Ich habe auf diesen Beitrag von ROB geantwortet, nicht mehr und nicht weniger. Keine Ahnung, was du jetzt schon wieder für ein Problem damit hast.

Geh einfach mal raus an die frische Luft, Torsten…

I.d.S.
Robert
今天你做爱了吗?
Benutzeravatar
Wuestenrose
Beiträge: 5777
Registriert: 26 Jun 2009 10:46
Wohnort: 地球
Bewertungen: 4 (100%)
Beitragvon Thumper » 03 Okt 2018 15:06
Moin,

@Torsten: Sicherlich ist Dir dann auch aufgefallen, dass ich von 5 auf 15mg/L gegangen bin. Unter 10mg/L erachte ich als kritisch und sehr stark zu Algen neigend. Eine Erhöhung von 10 auf 15 oder 20mg/L bei Rob wird wohl nicht des Rätsels Lösung sein.
Grüße,
Bene


Permanenter Pflanzenverkauf: Hier zu finden
Suche: Cryptocoryne cordata var. siamensis 'Rosanervig',
Benutzeravatar
Thumper
Beiträge: 1373
Registriert: 15 Jan 2017 13:41
Wohnort: zwischen Köln & Bonn
Bewertungen: 35 (100%)
Beitragvon unbekannt1984 » 03 Okt 2018 15:58
Hallo Bene,

Thumper hat geschrieben:@Torsten: Sicherlich ist Dir dann auch aufgefallen, dass ich von 5 auf 15mg/L gegangen bin.

die Frage ist ob der Nitratgehalt überhaupt bis auf 5mg/l abgesunken ist. Robert hatte mit dem JBL-Test Probleme und hat am 25.9. auf den M&N gewechselt. Damit ist die Frage: Wann hatten wir genaue Werte?
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 1241
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon Thumper » 03 Okt 2018 16:04
Moin,

Torsten. Du verstehst nicht, was ich schreibe. Bring doch mal ein wenig Eigeninitiative zum Vorschein und lerne die Praxis. Was du hier theoretisch lieferst geht nicht immer auch so in der Praxis.
Ich sehe das wie Robert. Ob Rob nun 2:1 oder 4:1 oder irgendwas dazwischen an Ca:Mg Verhältnis hat passt. Aber N kann etwas mehr sein.
Grüße,
Bene


Permanenter Pflanzenverkauf: Hier zu finden
Suche: Cryptocoryne cordata var. siamensis 'Rosanervig',
Benutzeravatar
Thumper
Beiträge: 1373
Registriert: 15 Jan 2017 13:41
Wohnort: zwischen Köln & Bonn
Bewertungen: 35 (100%)
Beitragvon R0B » 03 Okt 2018 16:58
Hallo Zusammen,

Ich finde es ein klein wenig schade wenn man aufeinander rum hackt letztendlich interessieren wir uns ja alle für das selbe Hobby.
Jeder von Euch trägt wirklich dazu bei mein Becken in die richtige Richtung zu bringen das find ich super :thumbs:

Also wenn ich No3 auf 15mg/l anhebe wird hier niemand trotz Algen aufschreien soweit ich verstanden habe? Dann werde ich das nämlich direkt machen.

Was jetzt in den fast 2Wochen gar nicht mehr angesprochen wurde ist das Po4 was ich ebenfalls seit dieser Zeit nicht mehr zuführe wegen dem Faktor X (Soil).
Wie gehe ich hier weiter vor?

Einen Fehler den ich gemacht haben könnte wäre die Düngung mit Aqua Rebell Mikro Eisen den habe ich nämlich warum auch immer mit 1ml alle 2Tage auf 21 Wasservolumen gedüngt. Diese Düngung werde ich auf 0,5ml reduzieren.

Wichtig wäre für mich tatsächlich das Thema Po4 auch anzusprechen weil ich hier etwas sorge habe etwas falsch zu machen und Ihr sicherlich mehr Erfahrungen hier im Forum gesammelt hat mit Soil + Po4.
Gefühlsmässig würde ich sagen ist das Pflanzenwachstum zurück gegangen.

Viele Grüße,
Robert
R0B
Beiträge: 78
Registriert: 30 Jul 2018 14:34
Wohnort: München
Bewertungen: 0 (0%)
Beitragvon Wuestenrose » 03 Okt 2018 17:16
'N Abend…

R0B hat geschrieben:Also wenn ich No3 auf 15mg/l anhebe wird hier niemand trotz Algen aufschreien soweit ich verstanden habe?

Ich halte auch 20 oder 25 mg Nitrat pro Liter für kein Problem. 100 mg/l NO3: https://www.flowgrow.de/naehrstoffe/dungeplan-t37098-165.html#p303539

Wichtig wäre für mich tatsächlich das Thema Po4 auch anzusprechen weil ich hier etwas sorge habe etwas falsch zu machen und Ihr sicherlich mehr Erfahrungen hier im Forum gesammelt hat mit Soil + Po4.

Selber keine. Phosphat ist eh ein bißchen ein Reizthema hier im Forum. Selber halte ich Phosphat immer auf nachweisbarem Niveau. Andere sehen das anders.

Viele Grüße
Robert
今天你做爱了吗?
Benutzeravatar
Wuestenrose
Beiträge: 5777
Registriert: 26 Jun 2009 10:46
Wohnort: 地球
Bewertungen: 4 (100%)
Beitragvon Thumper » 03 Okt 2018 17:16
Moin,

R0B hat geschrieben:Also wenn ich No3 auf 15mg/l anhebe wird hier niemand trotz Algen aufschreien soweit ich verstanden habe? Dann werde ich das nämlich direkt machen.

Nein, mach das. Wenns geht sogar auf 20 mg/L.

R0B hat geschrieben:Was jetzt in den fast 2Wochen gar nicht mehr angesprochen wurde ist das Po4 was ich ebenfalls seit dieser Zeit nicht mehr zuführe wegen dem Faktor X (Soil).
Wie gehe ich hier weiter vor?

Mangelerscheinung sind kleine Durchmesser der Pflanzen. Wenn du welche siehst, geb 1mg/L hinzu (oder 3x 0,3mg/L an 3 Tagen).
4-6 Wochen kann sowas erfahrungsgemäß dauern.
Alternativ kannst du es natürlich auch immer mal wieder zugeben, ich selbst bin allerdings nicht der Freund von "ständig" (im Sinne von alle 7 Tage) Po4 düngerei. Dann lieber alle 2-3 Wochen mal einen Schluck (1mg/L).
Das muss man aber für sich selbst finden. Gehen tut beides. :grow: :grow:
Grüße,
Bene


Permanenter Pflanzenverkauf: Hier zu finden
Suche: Cryptocoryne cordata var. siamensis 'Rosanervig',
Benutzeravatar
Thumper
Beiträge: 1373
Registriert: 15 Jan 2017 13:41
Wohnort: zwischen Köln & Bonn
Bewertungen: 35 (100%)
Beitragvon R0B » 04 Okt 2018 12:53
Hallo Zusammen,

okay ich bin jetzt wieder trotz Algen auf 20mg/l No3. K ist bei 9mg/l.
Mittlerweile sehe ich das Becken schon als Lernbecken an das macht micht entspannter... ich werde diesen Kurs einmal beibehalten mit zusätzlich Osmosewasser und einem vernünftigen Ca:Mg Verhältnis.

Ich werde beobachten was sich verändert und werde wieder Berichten mit Fotos. Ich hoffe ich bin diese Algen irgendwann los :(

Viele Grüße,
Robert
R0B
Beiträge: 78
Registriert: 30 Jul 2018 14:34
Wohnort: München
Bewertungen: 0 (0%)
Beitragvon R0B » 04 Okt 2018 18:46
Hallo Zusammen,

heute neue Mangelerscheinungen gefunden. Eine Blattspitze wird weiß.
Ich werde die Werte so wie empfohlen halten.

Habe gestern Po4 auf 0,1mg/l aufgedüngt war direkt nach einer Stunde schon nicht mehr nachweisbar. Pflanzen haben aber mehr geperlt wie sonst? Reagieren da die Pflanzen so schnell darauf oder ist das mein Wunschdenken? :roll:
Dafür eine richtig extreme Kahmschicht als ich heute nachhause kam...

Durch meinen Vergleich zum 60P erkenne ich nun das eigentlich alle Pflanzen im 60F einen gelbstich haben. Leider kommt das ganze Salz und Osmose erst morgen an. Soll ich direkt mehr wie einen 50% WW machen?

Viele Grüße,
Robert



Nachtrag:

Ich habe ein Video gemacht ich denke da kann man das besser erkennen:

https://youtu.be/dpFudX5mXEQ
R0B
Beiträge: 78
Registriert: 30 Jul 2018 14:34
Wohnort: München
Bewertungen: 0 (0%)
Beitragvon unbekannt1984 » 04 Okt 2018 19:36
Hallo Robert,

R0B hat geschrieben:Habe gestern Po4 auf 0,1mg/l aufgedüngt war direkt nach einer Stunde schon nicht mehr nachweisbar. Pflanzen haben aber mehr geperlt wie sonst? Reagieren da die Pflanzen so schnell darauf oder ist das mein Wunschdenken? :roll:

also 0,1 mg/l ist wenig, evtl. zu wenig um da eine große Reaktion der Pflanzen drauf zu erwarten... Aber ja, normalerweise reagieren die Pflanzen auf Phosphatdüngung relativ schnell mit verstärkter Bläschenbildung.

Durch meinen Vergleich zum 60P erkenne ich nun das eigentlich alle Pflanzen im 60F einen gelbstich haben.

Ja, eine Verfärbung ins gelbliche wird durch Stickstoff-, Magnesium- oder Eisenmangel ausgelöst. Der Magnesiummangel ist klar (der verursacht halt das Streifenmuster), Stickstoffmangel nicht unbedingt.

Leider kommt das ganze Salz und Osmose erst morgen an. Soll ich direkt mehr wie einen 50% WW machen?

Schau zunächst in die Anleitung der Osmoseanlage, es kann sein das die Memban zunächst gespült werden muss (kann dann auch schon einmal ein Stündchen dauern).
Bittersalz kannst du hingegen direkt auf die gesamte Wassermenge dosieren (wenn du wieder von 21l ausgehst und ca. 14mg/l Mg die fehlen, dann kannst du 3g Bittersalz dosieren).
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 1241
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon R0B » 06 Okt 2018 01:27
Hallo Zusammen,

habe nun meinen ersten Osmosewasserwechsel gemacht.
Leider wurde das Bittersalz zur Postfiliale weitergeleitet somit aufbereitet mit SaltyShrimp Bee GH+ und NaHCO3. In Klammern schreibe ich den Wert den ich zuvor hatte.

pH: 7,1 (7,0)
GH: 7,5 (11)
KH: 5,5 (8,5)
No3: 20 (10)
K: 11 (8)
Mg 10+ (6)

So einen hohen Magnesiumwert habe ich seit meinen Aufzeichnungen noch nicht gehabt. Ich hoffe das tut meinen Pflanzen gut :)

Viele Grüße,
Robert
R0B
Beiträge: 78
Registriert: 30 Jul 2018 14:34
Wohnort: München
Bewertungen: 0 (0%)
Beitragvon unbekannt1984 » 06 Okt 2018 05:45
Hallo Robert,

die Wasserwerte sehen nicht schlecht aus, man würde bei niedrigerer KH dann aber auch einen niedrigeren pH-Wert erwarten (wenn dann ausreichend CO2 im Wasser ist).

Bei der GH wird sich der Wert dann durch Bittersalz auch wieder ändern (und scheinbar nimmt dein Soil ja noch Mg auf). Hier solltest du noch ein Auge auf die Wasserwerte haben (also speziell Mg beobachten).
Mit freundlichen Grüßen,
Torsten

"Which mindset is right? Mine, of course. People who disagree with me are by definition crazy. (Until I change my mind, when they can suddenly become upstanding citizens. I'm flexible, and not black-and-white.)" (Linus Torvalds)
unbekannt1984
Beiträge: 1241
Registriert: 15 Nov 2017 13:10
Bewertungen: 0 (0%)
Beitragvon R0B » 08 Okt 2018 17:03
Hallo Zusammen,

ich habe gestern einen zweiten Wasserwechsel mit Osmosewasser gemacht.
In Klammern der zuletzt gemessene Wert.

pH 6,9 (7,1)
GH: 8,5 (7,5)
KH: 4,5 (5,5)

No3: 20+ (20)
K: 11 (11) habe allerdings K nur auf 8mg aufgedüngt. wundert mich dass es sich nicht verändert hat
Po4: 0 (0)
Fe: 0,05 (0,1)
Mg: 10+ (10) habe hier eine Referenzmessung gemacht und 1Liter mal mit Bittersalz auf 20mg gebracht und einen Test gemacht. Auch hier wird der Test nicht so rot wie in der Vergleichsskala... somit gehe ich davon aus dass ich generell immer mehr hatte und das ablesen von diesem Test schlecht ist.

Garnelen sind jetzt alle sehr aktiv geworden. Algen lösen sich etwas momentan und ich kann täglich am Beckenrand aufgetriebene Algen absammeln.

Ich habe die Bilder etwas bearbeitet da auf den Bildern immer alles so "grün" gewirkt hat, so würde ich sagen sehe ich die Pflanzen mit eigenem Auge auch:



Auch habe ich die Position von Co2 geändert. Davor war es an der rechten Seite und dort wirken die Bodendecker "grüner" wobei der Co2 auf der Checker auf der anderen Seite am ende des Tages gegen gelb ging.


Viele Grüße,
Robert
R0B
Beiträge: 78
Registriert: 30 Jul 2018 14:34
Wohnort: München
Bewertungen: 0 (0%)
Beitragvon R0B » 10 Okt 2018 14:09
Hallo Zusammen,

nach 4Tagen ein weiterer Wassertest. Die Werte nach dem letzten Wasserwechsel stehen in der Klammer:

pH: 7,4 (6,9)
GH: 9,5 (8,5)
KH: 6,5 (4,5)

No3: 15 (20+)
K: 9 (11)
Fe: 0,05 (0,05)
Mg: 10+ (10+)
NH4: 0,05 (nur um sicher zu gehen)

Osmoseanalge läuft gerade und wechsle in der nächste Stunde das Wasser und hoffe den pH, GH und KH wieder senken zu können.
Ich frage mich nur was den pH Wert so angehoben hat?

Viele Grüße,
Robert
R0B
Beiträge: 78
Registriert: 30 Jul 2018 14:34
Wohnort: München
Bewertungen: 0 (0%)
108 Beiträge • Seite 6 von 8
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Düngung richtig einstellen
von wasser » 04 Jun 2009 19:15
12 998 von DrZoidberg Neuester Beitrag
14 Aug 2009 10:18
Düngung richtig einstellen
von LarsR » 17 Nov 2009 10:53
32 2162 von LarsR Neuester Beitrag
30 Nov 2009 17:03
Düngung nach EI einstellen
von akku » 09 Sep 2016 20:13
0 324 von akku Neuester Beitrag
09 Sep 2016 20:13
Düngung wie kontrollieren und einstellen?
von Moenkhausia » 25 Dez 2016 20:17
5 663 von Moenkhausia Neuester Beitrag
12 Feb 2017 12:30
Düngung vs. Algen
Dateianhang von Schlawiner_68 » 26 Apr 2009 10:22
21 1500 von Fine-Picture Neuester Beitrag
17 Mai 2010 23:04

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste