Post Reply
18 posts • Page 2 of 2
Postby Turbo$tig » 18 Jan 2009 11:25
Hallo Kora,

Also: Ich beleuchte von 8-12 und von 15-20 Uhr, sprich 9 Stunden!
Gefiltert wird das Becken über einen Flow 60 HandOn Filter. Erzeugt relativ starke Strömung würde ich sagen.

Pflanzen sind:
Nadelsimse
Pogostemon Helferi
Rotala Rotundifolia
UG
Hygrophila Polysperma
Ludwigia Repens
Javafarn (eine kleine Sorte jedoch als Javafarn gekauft)
X-Mas Moos

Ja, die Pflanzen wachsen eigentlich recht gut. Perlen tun sie auch (jedoch nicht besonders stark) in etwa 2 Stunden vor Beleuchtungsende.

Das Becken läuft jetzt bald 4 Wochen. Ansonsten habe ich nichts geändert am Becken. Es läuft bislang noch ohne Besatz!

Foto werde ich während des Tages mal nachreichen!

Edit: Aja, ein paar Schnipsel Hornkraut und Wasserpest sind mit im Becken, außerdem habe ich gestern ein paar Wasserlinsen eingesetzt um etwas abzuschatten!
User avatar
Turbo$tig
Posts: 55
Joined: 15 Jul 2008 08:02
Location: Oberösterreich
Feedback: 0 (0%)
Postby Kora » 18 Jan 2009 12:12
Hallo,

die Ursachenforschung gestaltet sich kompliziert. Von der Beschreibung her scheint es ja gut bepflanzt zu sein, auch mit schnellwachsenden Stenglern.

Ich habe gerade mal meine Unterlagen durchgelesen, was ich so gemacht habe, als ich mein Nano neu hatte. Der einzig wirkliche Unterschied ist: halb so viel Licht zu Anfang (11 Watt auf 24 Liter) und EasyCarbo (kein weiteres CO2). Es wuchs alles SEHR langsam, aber algenfrei (außer natürlich auf Scheiben und Steinen). Zwei Wochen später habe ich dann das Licht verdoppelt und dann irgendwann auch CO2. Dies aber nur weil mir alles zu langsam ging (und danach zu schnell, haha).
Sonst EI Düngung, wöchentliche Wasserwechsel, Schnecken, Mulm aus dem großen Becken. KH und GH war bei mir fast identisch mit deiner.

So sah es bei mir direkt nach Einrichtung aus: vollgestopft (auch frei treibend an der Oberfläche) mit Stengelpflanzen.

[albumimg]9456[/albumimg]


Grüße
User avatar
Kora
Posts: 264
Joined: 13 Jul 2007 06:09
Feedback: 0 (0%)
Postby Turbo$tig » 18 Jan 2009 21:07
Hallo,

Die Pflanzenmasse im Becken ist nicht erdrückend, jedoch durchaus gut bepflanzt würde ich sagen!
Bin heute leider nicht dazu gekommen ein Foto zu machen!

Werde die Tage nochmal Mulm aus den anderen Becken in das kleine geben.
User avatar
Turbo$tig
Posts: 55
Joined: 15 Jul 2008 08:02
Location: Oberösterreich
Feedback: 0 (0%)
18 posts • Page 2 of 2
Related topics Replies Views Last post
Düngemenge
by Marcel » 19 Oct 2009 14:29
4 353 by Tobias Coring View the latest post
19 Oct 2009 16:14
Berechnung der Düngemenge
by Elliott » 07 Jan 2019 10:15
4 337 by Elliott View the latest post
07 Jan 2019 14:02
Brauche Hilfe zur Düngemenge
Attachment(s) by meinbeardie » 18 Jun 2011 16:32
15 1280 by meinbeardie View the latest post
25 Jun 2011 06:37
Düngemenge kann das sein??!
Attachment(s) by Aqua-Flo » 25 May 2013 16:30
9 734 by DAU View the latest post
30 May 2013 11:47
Richtige Düngemenge herausfinden
Attachment(s) by napster90 » 01 Jul 2017 11:03
25 1321 by napster90 View the latest post
09 Jul 2017 16:54

Who is online

Users browsing this forum: Google [Bot] and 6 guests