Antworten
5 Beiträge • Seite 1 von 1
Beitragvon Kora » 10 Aug 2007 19:44
Hallo!

Es ist leider nicht schön, dass die Zeilen der Beiträge nicht umbrechen, wenn
das Browserfenster kleiner als riesengroß einggestellt ist, bzw. man gar nicht
so einen großen Bildschirm hat.

Gruß,
Kora
Benutzeravatar
Kora
Beiträge: 264
Registriert: 13 Jul 2007 06:09
Bewertungen: 0 (0%)
Beitragvon Tobias Coring » 10 Aug 2007 20:01
Hi,

das liegt am Logo, welches auf eine Bildschirmauflösung von 1024x768 angepasst ist. Ich wüsste jetzt nicht pauschal wie dies zu ändern wäre...

Werde mir aber mal Gedanken machen... die Darstellung in kleinen Fenstern mag ich in dem Bezug auch gelten lassen ;) aber wer hat denn bitte sehr heute noch einen Monitor der nur 800x600 darstellt? Also im Vollbild sollte man immer alles sehen können....

Aber danke dir Kora für den Hinweis. Das ist mir selber so noch garnicht aufgefallen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9888
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Tobias Coring » 10 Aug 2007 20:03
soo... hab mal etwas überlegt. Werde morgen ein neues Template anlegen mit kleinerem Logo. Damit wird dann auch eine Bildschirmauflösung von 800x600 funktionieren. Das ganze ist dann unter Profil zu wählen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9888
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Tobias Coring » 10 Aug 2007 20:27
Hab nen neuen Style erstellt... leider weiß ich auf die Schnelle nicht wie man ihn aktivieren kann *grmbl*

Da ich nun zu einer Geburtstagsparty fahre wird das mit dem neuen Style morgen erst was.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9888
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
Beitragvon Tobias Coring » 11 Aug 2007 11:12
Hi,

unter "Profil -> Einstellungen -> Board Layout -> Board Style"

kann man nun auch ein Template für 800x600 finden. Das Logo und der Header wurden dementsprechend angepasst. Falls es irgendwelche Probleme mit dem Template gibt, bitte melden. Habe nämlich noch ein paar andere kosmetische Änderungen an diesem vorgenommen und es nicht auf Herz und Nieren geprüft.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Bild
Benutzeravatar
Tobias Coring
Team Flowgrow
Beiträge: 9888
Registriert: 02 Sep 2006 16:05
Wohnort: Braunschweig
Bewertungen: 28 (100%)
5 Beiträge • Seite 1 von 1

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast