Antworten
2 Beiträge • Seite 1 von 1
Beitragvon -MerlyN- » 18 Jun 2018 15:33
Hallo Forenteam!

Seit einigen Wochen funktioniert das Flowgrowforum nicht mehr mit Tapatalk. Wenn man das Forum in Tapatalk hinzufügt und versucht es dort aufzurufen und sich anzumelden, erhält man eine Fehlermeldung.


Wenn man via Google nach der Fehlermeldung sucht findet man schnell heraus, dass es wohl daran liegt, das das Tapatalk Plugin in der Forensoftware nicht mehr aktuell ist. Könnt ihr das aktualisieren?
Das wär total klasse!

Vielen Dank schonmal...
VG,

Merl
Benutzeravatar
-MerlyN-
Beiträge: 41
Registriert: 07 Sep 2017 18:37
Bewertungen: 2 (100%)
Beitragvon Thumper » 18 Jun 2018 15:45
Moin,

ich bin zwar nicht vom Forenteam, aber dennoch werf ich folgendes mal in Raum:
Am 25.05.2018 trat die DSGVO / GDPR in Kraft. Da Tapatalk nicht 100% konform dazu war am Stichtag wurde es deaktiviert. Wie es aktuell im Tapatalk und die neue Datenschutzverordnung steht, kann ich dir nicht sagen.
Grüße,
Bene


Aktuelle Projekte: Nansui 16L // To Bee or not to Bee? 40L // Huallaga 120L
Permanenter Pflanzenverkauf: Hier zu finden
Suche: Cryptocoryne cordata var. siamensis 'Rosanervig
Benutzeravatar
Thumper
Beiträge: 1223
Registriert: 15 Jan 2017 13:41
Wohnort: zwischen Köln & Bonn
Bewertungen: 33 (100%)
2 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Tapatalk - Bilder zu klein
von zapp26 » 17 Aug 2016 17:19
7 441 von Matz Neuester Beitrag
16 Jan 2017 08:02
In Tapatalk keine Favoriten mehr...
von lenka007 » 27 Jul 2012 23:44
14 909 von lenka007 Neuester Beitrag
22 Aug 2012 20:17

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast