Antworten
9 Beiträge • Seite 1 von 1
Beitragvon Chris S. » 30 Jun 2009 08:44
Moin!
Ich weiss leider nicht, wo ich es hinschreiben soll, also hier!
Seit heute meckert mein Anti Virus wenn ich flowgrow betrete!!!!
Und zwar gibt es einen "Pishing Alarm", soll heissen Kaspersky merkt, das irgenwo eine Software zum diebstahl von Passwörtern versteckt ist, bzw. denkt es zumindest!
Ist die Seite gehackt worden oder doch nur eine Änderung gemacht worden???

LG Chris
Chris S.
Beiträge: 322
Registriert: 16 Mär 2009 20:08
Wohnort: Wolfenbüttel
Bewertungen: 20 (100%)
Beitragvon Simon » 30 Jun 2009 11:05
Hi Chris,

also ich habe selber Kaspersky Anti-Virus 7.0 mit neusten Updates etc. Bisher hat er nichts auffälliges berichtet. Anti-Virus und Kaspersky habe auch beide noch nichts gefunden. Dabei hatten wir letztens bei uns im Hausnetzwerk erst ein Virus... unser Internetanbieter hat uns informiert, dass von unserem Haus aus ein Virus in Netz gespeist wird. Also nochmal ein Key-Dieb kann ich nicht gebrauchen. Den haben wir aber erfolgreich mit Bestätigung unseres Anbieters beseitigt.

Bin auch schon über den Lapotop meines Dad hier auf die Seite. Dort ist Norton und Trend Micro, oder wie das heißt, installiert. Die haben ebenfalls beide nicht angeschlagen und gewarnt. Scheinbar liegt dann ein Einstellungsfehler vor, oder er hat bisher nur dich getroffen.

Trotzdem mal abwarten. Vielleicht haben andere auch solche Probleme.
Beste Grüße
Simon
Benutzeravatar
Simon
Beiträge: 1463
Registriert: 24 Mai 2009 17:48
Wohnort: Swisttal
Bewertungen: 24 (100%)
Beitragvon Chris S. » 30 Jun 2009 11:12
Moin!
Nein, kein Einstellungsfehler!
Marcel hier aus dem Forum hat die Probs auch!
Habe das heutige Update und eine Kaufversion von Kaspersky!:-)

Vielleicht wurde ein Update des Forums gefahren!

LG Chris
Chris S.
Beiträge: 322
Registriert: 16 Mär 2009 20:08
Wohnort: Wolfenbüttel
Bewertungen: 20 (100%)
Beitragvon Simon » 30 Jun 2009 13:29
Ok Chris,

dann ist es nicht verständlich warum Kaspersky meldet. Habe mein Kaspersky nochmal neu installiert und geupdatet, trotzdem schlägt es nicht beim Forum an. Vielleicht solltet ihr mal Cookies löschen? Eventuel ist ein "falscher" Cookie oder Fehler im Cache beim öffnen des Forums, welcher als "gefährlich" indentifiziert wird.

Ein Update des Forums kann sowas in der Regeln nicht auslösen. Entweder liegt auf dem Server ein Trojaner/Virus oder es ist eben ein Fehler dann in Cache/Cookies, wenn es kein Einstellungsfehler ist.

Würde ich einfach mal testen Cookies und Cache leeren.
Beste Grüße
Simon
Benutzeravatar
Simon
Beiträge: 1463
Registriert: 24 Mai 2009 17:48
Wohnort: Swisttal
Bewertungen: 24 (100%)
Beitragvon Chris S. » 30 Jun 2009 14:48
Nope, hatte ich auch schon getan! Kasp auch schon neu installiert.
Ist schon komisch, bin nun jeden Tag hier online, Marcel denke ich auch und genau heute haben wir beide das Prob?!
Hier mal die Meldung:

30.06.2009 15:42:16 http://www.ranking-hits.de/?ref=www.flo ... e&style=31 Firefox Verboten: ranking-hits.de/?ref* Datenbanken

315 Ereignisse heute, sonst vielleicht mal eins am Tag!!!


LG Chris
Chris S.
Beiträge: 322
Registriert: 16 Mär 2009 20:08
Wohnort: Wolfenbüttel
Bewertungen: 20 (100%)
Beitragvon Chris S. » 30 Jun 2009 14:52
So, hier mal die Meldung auf der Ranking hits Site

Zitat:

Aktuell 14:10 Uhr: Kaspersky hat sich gemeldet und bedauert dass es sich um einen FEHLALARM handelt. Der im naechsten Update behoben wird.

WICHTIGE INFO: Aus Sicherheitsgruenden sind wir seit heute , 30.06.2009 , [OFFLINE] momentan online, damit Kaspersky nochmal GENAU untersuchen kann, was uns vorgeworfen wird . Seit heute morgen meldet Kapersky wir wuerden phishen. Tun wir nicht! Aber wir untersuchen ob wir ggf. gehacked wurden? Dies koennte aber auch ein Fehlalarm sein. Wir hatten Kapersky gemeldet dass unsere Seite in deren Bannermodul geblockt wird, worauf die dies als Fehler erkannten und Behebung versprochen wurde. Ggf. haben die uns jetzt einfach NUR vom Bannermodul ins Phishingmodul verschoben ;) Aber noch weiss man nix. Nochmal: WIR phishen nicht! Online kommen wir wieder, wenn alles gruendlich untersucht ist. SICHERHEIT GEHT VOR! PR-BALKEN werden weiterhin ausgeliefert, diese sind UNABHAENGIG von der Website an sich. Das PR-Balken-Auslieferungsmodul wurde bereits auf Schaedlingsbefall untersucht, dort ist aber nichts zu finden! Sind jetzt doch wieder online, damit Kaspersky nochmal genau untersuchen kann. Wir gehen von einem Fehlalarm aus.


LG Chris
Chris S.
Beiträge: 322
Registriert: 16 Mär 2009 20:08
Wohnort: Wolfenbüttel
Bewertungen: 20 (100%)
Beitragvon mighty muffin » 30 Jun 2009 15:44
Dieses Problem hat heute jede Seite, die den Pagerank-Balken von "Ranking Hits.de" einbindet. Hier bei Flowgrow ganz unten im Footer über dem "Rasen" zu finden ;)

Ich denke, das ist von Kaspersky einfach fehlerhaft klassifiziert worden.

Grüße
Bild
Benutzeravatar
mighty muffin
Beiträge: 396
Registriert: 15 Mär 2009 18:59
Wohnort: Hamburg
Bewertungen: 6 (100%)
Beitragvon Chris S. » 30 Jun 2009 15:45
Jo, ist es. und soeben behoben worden!
Neuerliches Update und es funzt wieder!

LG Chris
Chris S.
Beiträge: 322
Registriert: 16 Mär 2009 20:08
Wohnort: Wolfenbüttel
Bewertungen: 20 (100%)
Beitragvon Simon » 30 Jun 2009 20:11
Hey Chris,

super das es nun geklärt ist. Komisch das ich davon nicht befallen bin. Vielleicht ist mein Kaspersky auch einfach zu flach eingestellt und ist nicht so angriffsfreudig wie eures :hippy:
Beste Grüße
Simon
Benutzeravatar
Simon
Beiträge: 1463
Registriert: 24 Mai 2009 17:48
Wohnort: Swisttal
Bewertungen: 24 (100%)
9 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Verbesserungsvorschlag "Beleuchtung" im Erste Hilfe Thread
von java97 » 07 Okt 2014 11:43
2 407 von java97 Neuester Beitrag
07 Okt 2014 12:15
Das "Erste Hilfe"-Forum verkommt . . .
von nik » 22 Jul 2013 07:48
104 6167 von nik Neuester Beitrag
08 Dez 2014 11:48

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast