Post Reply
7 posts • Page 1 of 1
Postby Oli » 14 Jun 2008 20:05
Hallo. Bin recht neu hier und hab auch schon die erste frage.
Meine Hemianthus callitrichoides cuba sieht recht d :( unkel aus und assimiliert kaum,woran kann das liegen? :(
Noch ein paar Daten zum Becken:
112 l
3 x 24 Watt t5 daylight 6500 K
ph 6,5-7 schwer ablesbar
kh 4
No3 1o mg/l
Po4 o,25-o,5
Fe o,1
No2 o mg/l
Düngung tägl. EL Profito, Ferro; Carbo und neuerdings Phosphat, da Wert vorher 0 war.
Co2 Druckgas Langzeittest grün
Noch ein paar Bilder anbei
Vielen Dank im voraus :wink:
5753

5754
Oli
Posts: 289
Joined: 04 Jun 2008 19:38
Location: NrW
Feedback: 29 (100%)
Postby niko2 » 15 Jun 2008 01:57
Hi Olli,

super Layout, gefällt mir sehr gut! Wie lange läuft das Becken denn schon? Die Pogostemon stellatus sieht noch so zerknautscht aus, als wäre die erst vor kurzem eingesetzt. Ich hatte mit der anfangs so einige Probleme, mittlerweile ist die meine absolute Lieblingspflanze.

Das HC sieht für mich nicht zu dunkel aus. Wirkt auf dem zweiten Foto sogar etwas gelblich, genauso wie die P. helferi. Ich würde daher auf zu wenig NO3 tippen. Die Blyxa sieht auch etwas ungesund aus. Wenn Du an Makros nur PO4 zudüngst, sind 10mg/L NO3 schneller verschwunden als du testen kannst. :P Licht und CO2 sind ja anscheinend ausreichend vorhanden.

Warum führt du Eisen zusätzlich neben dem Volldünger zu? Ich sehe da noch keine Notwendigkeit.
Viele Grüße,
Niko
User avatar
niko2
Posts: 240
Joined: 27 Dec 2007 02:15
Location: Köln
Feedback: 5 (100%)
Postby Sabine68 » 15 Jun 2008 08:43
Hallo Oli,

herzlich willkommen

Meine Hemianthus callitrichoides cuba sieht recht d :cry: unkel aus und assimiliert kaum,woran kann das liegen? :cry:


Das wird wahrscheinlich am EasyCarbo liegen. Wenn du die Suche betätigst, wirst du dazu einiges finden :wink:
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Oli » 15 Jun 2008 09:50
Hallo. Vielen Dank füf eure Antworten. :)
Über EL Carbo habe ich nichts schlechtes in den Beiträgen gelesen, oder habe ich was übersehen? :sleep:
Ich benutze es jetzt seit über einem Jahr auch in meinem 260 er Becken (allerdings seit einem halben Jahr auch nur in halber Dosierung) und war eigentlich ganz zufrieden.
Bei höhere Dosierung sah das Wasser immer so schlierig aus. Zwar klar aber als hätte man Benzin mit rein gemischt. :oops:
Das Becken habe ich erst vor einigen Wochen umgestaltet. Wollte soviel Pflanzen wie möglich erhalten, um das Gleichgewicht
nicht zu sehr zu stören. Die komplette rechte Seite und der hintere Bereich sind geblieben.Nur die Steine und die linke Seite
sind hinzugekommen.
Hatte vorher Nitrat gegen 0 und FE gegen 0
Durch neues mischen von Osmose/ Leitungswasser(25 mg/l) bin ich jetzt bei Nitrat 10 mg/l.
Die Pogostemon ist wirklich etwas gelblich, die HC eher nicht(liegt wahrscheinlich am schlechten Foto).
Beim Volldünger habe FE gegen 0, daher die Zugabe von Ferro.
Pogostemon hatte einen Wachstumsstop, treibt jetzt aber neu aus.
puh, viel getexe :D
Sollte vielleicht mal mein N03 durchs Leitungswasser erhöhen???
Oli
Posts: 289
Joined: 04 Jun 2008 19:38
Location: NrW
Feedback: 29 (100%)
Postby niko2 » 15 Jun 2008 12:09
Hi,

Dein täglicher Verbrauch an NO3 wird ganz grob geschätzt bei 1-2mg/L liegen. Wenn die Pflanzen vorher wochenlang bei NO3 n.n. gehungert haben, können die 10mg/L fast über Nacht wegsaugen um ihren Speicher aufzufüllen. Auf das Testergebnis würde ich mich nicht verlassen, gerade PO4 und NO3-Reagenzien verderben sehr schnell und zeigen dann die schönsten Farben an.

Warum ist bei dir mit Volldüngerzugabe Fe n.n.? Hast du viel biologisch aktives Filtermaterial?

Mit HC und Easy Carbo hatte ich übrigens auch keine Probleme, da scheinen noch andere Faktoren reinzuspielen. Ich bin aber trotzdem davon ab.
Viele Grüße,
Niko
Last edited by niko2 on 15 Jun 2008 12:43, edited 1 time in total.
User avatar
niko2
Posts: 240
Joined: 27 Dec 2007 02:15
Location: Köln
Feedback: 5 (100%)
Postby Sabine68 » 15 Jun 2008 12:19
Hallo,

Bei Einsatz von EasyCarbo kann es passieren, daß die Pflanzen weniger bis gar nicht assimilieren und bei hohen Dosen wurden z.B. Moose dunkel. Das kann halt eine Begleiterscheinung sein

Das heißt aber nicht, daß sie deshalb nicht wachsen :wink:

Dein täglicher Verbrauch an NO3 wird ganz grob geschätzt bei 1-2mg/L liegen. Wenn die Pflanzen vorher wochenlang bei NO3 n.n. gehungert haben, können die 10mg/L fast über Nacht wegsaugen um ihren Speicher aufzufüllen. Auf das Testergebnis würde ich mich nicht verlassen, gerade PO4 und NO3-Reagenzien verderben sehr schnell und zeigen dann die schönsten Farben an.


Das sehe ich eigentlich ähnlich.
WEnn du dir unsicher sein solltest, ob dein Test richtig funktioniert, kannst du dir auch mal eine Referenzlösung herstellen.
Dann hast du Gewißheit
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby Oli » 15 Jun 2008 13:34
Hallo. Danke für die Hilfe. :D
Hab einen Innenfilter nur mit grobem und feinen Schaumstoff drin. Keine Ahnung, wo das Zeug bleibt.
Tests sind noch relativ neu, ist aber wohl eh so ne Sache mit den Dingern. :kotz:
Werd jetzt mal das Osmosewasser weglassen zwecks Nitraterhöhung( hätte dann 25 mg/l im WW ) und dann mal abwarten, was
passiert.
Berichte dann mal demnächst
Oli
Posts: 289
Joined: 04 Jun 2008 19:38
Location: NrW
Feedback: 29 (100%)
7 posts • Page 1 of 1

Who is online

Users browsing this forum: No registered users and 5 guests