Post Reply
8 posts • Page 1 of 1
Postby Roger » 07 Feb 2008 14:54
Hallo,
wollte gerade auf meine Signatur Kontrolle im Profil zugreifen, aber diese wird nicht geöffnet.
Woran liegt das?

Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Tobias Coring » 07 Feb 2008 15:00
Hi,

wohl daran, dass heute ein Update der Forensoftware durchgeführt wurde und das dabei wohl kaputt gegangen ist :D

Danke dir für den Hinweis. Werde mich gleich mal ransetzen ;).
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Tobias Coring » 07 Feb 2008 15:15
So...

sollte nun wieder funktionieren :).
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Roger » 07 Feb 2008 15:21
Vielen Dank Tobi!

Aber kann man denn in der Signatur-Kontrolle keine verdeckten Links hinterlegen?

Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Tobias Coring » 07 Feb 2008 15:23
Hi,

doch sollte gehen... oder was meinst du mit verdeckten Links? Habe gerade mal bei mir Aquasabi zum Test eingebaut ;)
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Roger » 07 Feb 2008 15:26
Hallo Tobi,
das geht bei mir nicht.
Ich klicke oben auf "URL einfügen, gebe die www-Adresse und den Text an und dann sieht das so aus.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Tobias Coring » 07 Feb 2008 15:31
Hi Roger,

sorry... da kann ich nicht viel machen. Der mag die Umlautdomain nicht. Wüsste nicht wie ich das ohne große PHP Kenntnisse umbasteln kann.

Vielleicht hat die PB auch eine domain ohne "ö"?
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Roger » 07 Feb 2008 15:36
Hallo Tobi!
Leider funktioniert das mit "oe" in der Domaine nicht.
Dann muß ich es halt lassen - SCHADE! :(

Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
8 posts • Page 1 of 1
Related topics Replies Views Last post
ICQ funktioniert nicht mehr richtig...
by Lars » 08 Aug 2010 18:23
4 372 by Lars View the latest post
09 Aug 2010 06:21
IAPLC-Registrierung funktioniert nicht
by Rue » 28 May 2017 19:04
7 401 by Kalle View the latest post
30 May 2017 21:22
Nitrittesst von JBL funktioniert nicht richtig ! Achtung !
by susaana » 11 Sep 2017 19:30
7 911 by susaana View the latest post
14 Sep 2017 16:09
Warum sehe ich (wenige) Bilder nicht?
by Larsmd » 15 Oct 2008 19:16
13 752 by Tobias Coring View the latest post
16 Oct 2008 07:45
Warum habt ihr so nervigen Webspace?
by MaikundSuse » 09 Dec 2007 12:50
9 875 by MaikundSuse View the latest post
14 Dec 2007 19:12

Who is online

Users browsing this forum: No registered users and 2 guests