Post Reply
2 posts • Page 1 of 1
Postby acOz » 10 Aug 2015 09:02
Moin Moin,

ich hab ein kleines Problem. Ich habe gestern mein 240l Becken neu angelegt. Da mein Alter Schlauch für die neue Wohnung zu kurz war, hab ich mir den Gartenschlauch meines Vermieters genommen. Heute morgen hab ich mich gewundert, das es noch sehr Trüb war und ... merkwürdig riecht. Ich suggeriere mit dem Geruch... Ostsee ... Schwierig zu beschreiben(Es ist Süßwasser). Beim Frühstück hat mich meine Freundin drauf aufmerksam gemacht, dass das Wasser wahrscheinlich Brunnenwasser sein könnte.
Wenn es wirklich Brunnenwasser ist, dann hat es wohl einen recht hohen Eisenanteil.
Meint ihr ich kann das Wasser trotzdem verwenden?

Ich finde derweil mal herraus ob es sich wirklich um Brunnenwasser handelt.
acOz
Posts: 11
Joined: 10 Jul 2012 13:21
Feedback: 0 (0%)
Postby acOz » 10 Aug 2015 09:36
0,5mg/l FE , ich mach wohl nochmal neu -.-
acOz
Posts: 11
Joined: 10 Jul 2012 13:21
Feedback: 0 (0%)
2 posts • Page 1 of 1
Related topics Replies Views Last post
kleines Flowgrowtreffen 18. September
Attachment(s) by Tobias Coring » 19 Aug 2010 17:43
87 3466 by GeorgJ View the latest post
22 Sep 2010 10:40
Grosses Problem
by Fionnghall » 07 Oct 2012 11:07
9 419 by Fionnghall View the latest post
07 Oct 2012 15:30
Metall im Becken ein Problem?
by AquaCubeCologne » 28 Dec 2010 22:45
5 305 by DanielHB View the latest post
30 Dec 2010 00:51
An die Elektriker: Problem mit Endanschlägen meiner Rollade
by Denn!s » 25 Sep 2011 07:16
1 231 by Denn!s View the latest post
25 Sep 2011 07:50
"Problem" mit der Forensystemzeit
by nik » 05 Nov 2018 11:51
0 228 by nik View the latest post
05 Nov 2018 11:51

Who is online

Users browsing this forum: No registered users and 3 guests