Post Reply
25 Beiträge • Seite 2 von 2
Beitragvon prutschmar » 27 Sep 2014 12:06
Hi,

nein die Hydrocotyle nicht, sondern das Glosso war Gratis, aber nicht umsonst :smile:
Bei meiner vorherigen Bestellung, habe ich auch Elatine hydropiper mitbekommen. Das ist allerdings im 18er eingegangen durch zuwenig Licht. Das ist schon etwas länger her.
Jap das mit dem Mulm ist immer gut.
Und nochwas: Wenn du mit dem 350iger beginnt, lass es mich wissen. Das wird der Hammer!
Hast du schon ein Setup geplant? Starklicht?
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon JasonHunter » 28 Sep 2014 23:29
Hallo Mario,

Sehr gelungenes Scape!
Was für eine Körnung hat der Quarzsand und wo hast du den gekauft? Der sieht toll aus!

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
Benutzeravatar
JasonHunter
Beiträge: 423
Registriert: 04 Jun 2014 23:26
Bewertungen: 0 (0%)
Beitragvon prutschmar » 29 Sep 2014 18:13
Hi Jason,

der Sand hat eine Körnung von 0,3-1mm.
Ich verwende diesen auch in meinem 18L Cube und bin voll zufrieden.

Gruß, Mario
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon prutschmar » 29 Sep 2014 18:28
Hier ein kleines Update:
Direkt nach dem Einrichten sah es Pflanzentechnisch so aus:
25513

Nach 10 Tagen mit vollständiger Düngung, viel Licht und CO2:

25577
Die Nadelsimse hat schon mehrere Ableger gebildet, die schon nach oben drängen.

25576
Das HCC beginnt zu verwurzeln.

25575
Das Glosso wächst und assimiliert.

Die Wasserwerte: NO3: 9mg/L, Kalium: 8mg/L, PO4: 0mg/L
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon prutschmar » 05 Okt 2014 18:14
Ein kleines Update zum AQ:

Die braunen "Einfahralgen" haben den Wuchs eingestellt und müssen noch entfernt werden. Bald kommt eine externe Pumpe dran und dieser hässliche Pumpenkopf fliegt raus. Die Bartalgen, die vom 250er auf der Wurzel und am Trident mitgekamen, sind kräftig am Wachsen. Seltsam, aber gut so, dass sie sich nicht vermehren. Sie sind nur auf den Stellen drauf, die vom 250er stammen. Seit 2 Tagen behandle ich diese mit EasyCarbo. Sie sterben schon ab (siehe Bild).

Sonst läuft alles nach Plan... NO2 nicht nachweisbar. In ein oder zwei Wochen kommen die ersten Garnelen rein.

Dateianhänge

Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon prutschmar » 26 Okt 2014 19:17
Nabend zusammen

habe nun wieder Zeit gefunden ein kleines Update zum Becken zu schreiben :smile:

Also was soll ich sagen, bin vollstens zufrieden. Es wächst keine einzige sichtbare Alge, den Nelen gehts prächtig und die Pflanzen assimilieren und wachsen als würden sie dafür bezahlt werden :gdance:

Die Düngung gestaltet sich trotzdem recht einfach: KH2PO4 und MgNO3 auf Stoß inkl Eisenvolldünger. Nach dem wöchentlichen WW von 30-50% mit fast ausschließlich entsalztem Wasser wird mit GH+ aufgesalzen und ggf mit MgSO4 ergänzt.
Die KarbonatHärte liegt bei 2-3 und die GesamtHärte bei 6 oder 7. NO3 bewegt sich immer so zwischen 5 und 15mg/L über die Woche. Phosphat wird einmal die Woche auf 1mg/L aufgedüngt. Kalium bleibt unberücksichtigt (kommt nur durch den Volldünger mit rein)

Das Glossostigma wurde leider entfernt, weil es zusehr mit der Nadelsimse verwuchert ist. Jetzt wird der Vordergrund ausschließlich mit Zwegnadelsime bewachsen sein.
Weiteres entnehmt ihr aus dem Datenbankeintrag:
Rangeland

Schönen Abend noch :cool:
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon AQ Dave » 27 Okt 2014 08:55
Hi Mario,

das klingt alles sehr gut aber bitte reiche doch noch ein paar Bildchen nach. :bier:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1251
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 44 (100%)
Beitragvon prutschmar » 27 Okt 2014 18:32
Hi Dave

Die Bildchen sind doch schon online, einfach auf den DB Eintrag klicken :wink:
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
Beitragvon AQ Dave » 15 Nov 2014 11:41
Hi Mario,

und wie sieht das Becken mittlerweile aus? Würde mich über ein paar aktuelle Fotos freuen. Evtl auch mit Wasserwerten,Düngung usw. :bier: :thumbs:

gruß
dave
Besuche doch gerne BD Aquascaping. Mein Youtube Channel
Benutzeravatar
AQ Dave
Beiträge: 1251
Registriert: 18 Apr 2013 18:30
Wohnort: Chemnitz
Bewertungen: 44 (100%)
Beitragvon prutschmar » 15 Nov 2014 18:16
Hi David,

sry dass ich hier etwas länger nix geschrieben habe. Es gibt ja auch "leider" nix zu berichten. Was soll ich sagen, es läuft fast perfekt :wink:
So gut wie keine sichtbaren Algen, saubere Scheiben obwohl seit Wochen nicht gereinigt, saubere Wasseroberfläche, perfekter Pflanzenwuchs und es macht trotzdem sehr wenig Arbeit... Einzig das Wasser könnte meinem Geschmack nach, etwas klarer sein (leichte Trübung durch den zu wenig gewaschenen Sand :nasty: )

Nach dem wöchentlichen WW von 30-50% mit Osmosewasser und ein bisschen LW, ein paar Spritzer MgNO3 rein und PO4 auf ca 1mg/L. Dazu noch ca einen viertelten bis halben Kaffeelöffel DRAK GH+ und alle paar wochen KNO3 fürs Kalium. Immer im Laufe der Woche dünge ich nach Gefühl MgNO3 und Eisenvolldünger nach. Nachgemessen wird nur sporadisch im Zuge des Wassserwechsels. Die NO3 Werte pendeln so zwischen 5 und 15mg/L. Kalium bleibt unberücksichtigt, sollte aber rechnerisch bei ca 5mg/L sein. Weil PO4 auf Stoß, wird das nicht gemessen...
Die Filterung (ja leider Filterung) wird von einen günstigen JBL Innenfilter erledigt, welcher mit einem dünnen Schaumstöffröhrchen auf dem Ansaugrohr bestückt ist. Das mit der externen Pumpe hat nicht so ganz geklappt und ich wollte was einfaches, bewährtes im AQ haben.

Anbei noch ein paar Bildchen :smile:

25966

25965

25964

25963
Gruß,
Mario
bacia-do-rio-amazonas
Benutzeravatar
prutschmar
Beiträge: 284
Registriert: 27 Mai 2014 19:04
Bewertungen: 0 (0%)
25 Beiträge • Seite 2 von 2
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Morgen kein Internet!
von Denn!s » 01 Apr 2010 08:58
12 883 von Simon Neuester Beitrag
02 Apr 2010 10:04
Kein KNO3 mehr von Omikron
von Roger » 22 Apr 2008 17:50
84 15102 von GeBu Neuester Beitrag
02 Okt 2008 14:39
Kein Zugriff auf ältere Themen?
Dateianhang von Tassine » 30 Jun 2016 06:00
5 325 von Tassine Neuester Beitrag
13 Jul 2016 11:44
Wichtig - kein Scherz: Mehrzahl von WLAN?
von MaikundSuse » 29 Apr 2008 16:39
5 1526 von addy Neuester Beitrag
29 Apr 2008 21:15
Wie viel Filter braucht es ?? ;)
von Tobias Coring » 23 Okt 2009 08:12
12 517 von unkraut Neuester Beitrag
23 Okt 2009 12:03

Wer ist online?

Mitglieder in diesem Forum: Majestic-12 [Bot] und 1 Gast