Post Reply
4 posts • Page 1 of 1
Postby Marmax » 18 Feb 2013 16:50
Hallo Leute

ich habe ein kleines Problem was für mich im Moment nicht lösbar ist,

bei dem Nährstoffrechner bei Eingabe mehrerer Zutaten werden die end Resultate nicht berechnet sondern rot umrandet mit der Meldung - geben sie ein gültiges Datum ein - :?
ach so, eine Zutat geht, die zweite dazu geht nicht usw........dann kommt schon der Rahmen.


ich hab kein Plan, hab schon alles durchgesucht aber nichts in dieser Richtung gefunden,
einen anderen Browser noch nicht versucht, möchte bei dem IE10 bleiben......erst mal......

währe für einen Tip danbar, vielleicht ist es ne simple Sache

Danke schon mal
Wasserglas 3
Mfg. Marek
User avatar
Marmax
Posts: 968
Joined: 08 Jan 2008 18:07
Location: Bevern
Feedback: 4 (100%)
Postby Tobias Coring » 18 Feb 2013 17:04
Hi Marek,

mag sein das es da Probleme gibt. Leider werden wir da bis zum neuen FG nichts unternehmen.

Das neue FG sollte hoffentlich in ca. 2 Monaten online sein.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9994
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Marmax » 18 Feb 2013 17:10
Danke Tobi für die Auskunft

ist nicht der Weltuntergang kann noch unter Firefox rechnen......
Wasserglas 3
Mfg. Marek
User avatar
Marmax
Posts: 968
Joined: 08 Jan 2008 18:07
Location: Bevern
Feedback: 4 (100%)
Postby Arami Gurami » 18 Feb 2013 17:10
Hi,
nimm einfach den Mozilla Firefox. Den benutze ich zur Zeit auch nur für den Nährstoffrechner :D .
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
4 posts • Page 1 of 1
Related topics Replies Views Last post
Paypal probleme
by Red Sakura » 15 Apr 2012 10:59
13 584 by HansAPlast View the latest post
29 May 2012 21:01
Probleme mit iphone Anmeldung
by diditsch » 04 Aug 2010 14:46
3 280 by Atro View the latest post
20 Aug 2010 11:22
Technische Probleme!! Hilfe!!!!
by Jango » 17 Jun 2013 11:43
0 177 by Jango View the latest post
17 Jun 2013 11:43
Probleme beim Postversand
by voschul » 03 Feb 2014 19:53
5 519 by Aniuk View the latest post
03 Feb 2014 22:30
Probleme beim öffnen der Bilder
by Fkp777 » 14 Jul 2013 14:12
1 221 by Fkp777 View the latest post
14 Jul 2013 21:21

Who is online

Users browsing this forum: No registered users and 1 guest