Post Reply
2 Beiträge • Seite 1 von 1
Beitragvon Fkp777 » 14 Jul 2013 14:12
Hallo zusammen,

irgendwie habe ich oft Probleme hier im Forum Bilder zu öffnen.
Ich weiß nicht ob es an meinen Programmen liegt, ob es spezielle Programme zur Bilddarstellungen gibt,
oder ob das Problem vielleicht andere Mitglieder hier auch schon hatten ???
Vielleicht kann mir ja jemand helfen oder hat einen Tipp ??

sage schonmal Danke im vorraus ;)
servus, Fkp.


Die Natur versteht gar keinen Spaß, sie ist immer wahr, immer ernst, immer strenge; sie hat immer Recht und die Fehler und Irrtümer sind immer die des Menschen.

(Goehte)
Benutzeravatar
Fkp777
Beiträge: 8
Registriert: 05 Jul 2013 00:32
Wohnort: Flensburg
Bewertungen: 0 (0%)
Beitragvon Fkp777 » 14 Jul 2013 21:21
Hab den Fehler gefunden... würde den Beitrag jetzt auch löschen, was aber nicht zu gehen scheint.

Edit Mod-Team: gelöscht wird nix, aber ich werde das Thema mal schliessen!
servus, Fkp.


Die Natur versteht gar keinen Spaß, sie ist immer wahr, immer ernst, immer strenge; sie hat immer Recht und die Fehler und Irrtümer sind immer die des Menschen.

(Goehte)
Benutzeravatar
Fkp777
Beiträge: 8
Registriert: 05 Jul 2013 00:32
Wohnort: Flensburg
Bewertungen: 0 (0%)
2 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Probleme beim Postversand
von voschul » 03 Feb 2014 19:53
5 348 von Aniuk Neuester Beitrag
03 Feb 2014 22:30
Probleme beim aufhärten von VE-Wasser
von Elmo » 31 Okt 2016 14:16
16 576 von Wuestenrose Neuester Beitrag
02 Nov 2016 05:15
Bilder updaten
von Treshorre » 08 Aug 2012 12:16
2 281 von Treshorre Neuester Beitrag
08 Aug 2012 20:23
Bilder Verwaltung
von Biotoecus » 12 Feb 2013 20:18
12 597 von Tobias Coring Neuester Beitrag
17 Sep 2013 18:44
Bilder löschen
von mjac » 07 Feb 2014 10:55
2 273 von mjac Neuester Beitrag
07 Feb 2014 11:40

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste