Post Reply
8 Beiträge • Seite 1 von 1
Beitragvon Dumpfbacke » 26 Nov 2008 13:02
Hallo, Leute !

Erstmal Gratulation für diese wunderbare Seite und dazu noch in grün. Fühlt man sich als Pflanzenliebhaber gleich wie zu Hause. :D Doch nun zu meinem Problem. Ich habe seit ca.4 Wochen einen D*le 30 Liter Nano Cube in Betrieb und habe jetzt milchig trübes Wasser. Als Besatz habe ich 2 Otos und diverse kleine Schnecken. Gut bepflanzt ist der Cube natürlich auch und sie wachsen auch schön brav. Nur diese Trübung ist mir unerklärlich. CO2 erhalte ich mittels JBL Hefegärung (ist aber keine Brühe ns Becken gelangt . Den D.-EckFilter habe ich gestern vorsichtshalber gegen einen Aqua Clear 20 ausgestauscht wegen der einfacheren Reinigung und größeren Fläche für die Bakterien. Kann mir jemand helfen ? Achso Cube läuft ohne Heizung bei beständigen 20 Grad. Bin für jede Hilfe dankbar.

Gruss
Dumpfbacke
Dumpfbacke
Beiträge: 5
Registriert: 26 Nov 2008 12:45
Bewertungen: 0 (0%)
Beitragvon Tissy » 26 Nov 2008 14:06
Moinsen Dumpfbacke ?
und Willkommen im Forum.

So wie es sich anhört dürftes du wohl eine Bakterienblüte im Becken haben. Am besten benutzt du mal die Suchfunktion des Forums nach dem Begriff.
Helfen tun da nur eifriege Wasserwechsel oder ein UV-Filter.

MfG Jörg
25 Liter Absolute Beginners Nano
Tissy
Beiträge: 100
Registriert: 27 Mai 2008 10:10
Wohnort: Heide (Holst.)
Bewertungen: 3 (100%)
Beitragvon nik » 26 Nov 2008 14:11
Hi Dumpfbacke,

du armer Kerl, mit dem Vorname hätte ich meine Eltern verklagt! Vielleicht hast du ja noch einen "zweiten" Vornamen? :wink:

Wenn es denn eine bakterielle Trübung ist - so schaut es aus - dann sollten tägliche, möglichst umgangreiche Wasserwechsel, auch zwei nacheinander das Problem recht schnell lösen.

Nur logisch ein Blödmannsgehilfenanwärter, nenne mich einfach Nik. :wink:

Gruß, Nik
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6340
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Pflanzenfreund » 26 Nov 2008 14:22
Hallo

Ich hatte das Problem auch vor einigen Wochen das mein Wasser immer Milchig war.

Dann habe ich zwischen meinem Aussenfilter für ein paar Tage einen UV-C Klärer geschaltet.

Das Wasser ist bis Heute Brilliant Klar, nur wird das bei deinem Becken schwer möglich sein.
Mfg. Andreas
www.wasserpflanzenforum.de
Benutzeravatar
Pflanzenfreund
Beiträge: 304
Registriert: 19 Okt 2006 22:59
Bewertungen: 0 (0%)
Beitragvon Dumpfbacke » 26 Nov 2008 14:55
Hallo !
Erstmal fettes Dankeschön für eure Antworten. Besteht bei umfangreichen Wasserwechseln nicht die Gefahr, daß das Becken evtl. kippt ? Schließlich steht das Becken erst starke 3 Wochen. Oder soll ich zusätzlich nach WW noch flüssige Filterbakterien miteinbringen ?

Gruss
Dumpfbacke
Dumpfbacke
Beiträge: 5
Registriert: 26 Nov 2008 12:45
Bewertungen: 0 (0%)
Beitragvon Pumi » 26 Nov 2008 15:18
Dumpfbacke hat geschrieben:Hallo !
Erstmal fettes Dankeschön für eure Antworten. Besteht bei umfangreichen Wasserwechseln nicht die Gefahr, daß das Becken evtl. kippt ? Schließlich steht das Becken erst starke 3 Wochen. Oder soll ich zusätzlich nach WW noch flüssige Filterbakterien miteinbringen ?

Gruss
Dumpfbacke


Hallo Dumpfbacke

Warum sollte ein Becken kippen wenn man Wasser wechselt?Hast du dich im Thema Aquaristik schon mal eingelesen?
Ich glaub du hast die vorigen Posting nicht richtig gelesen,wenn dich so verhaltest wirst bald keine Antwort mehr bekommen.

Liebe Grüsse
Mario
Benutzeravatar
Pumi
Beiträge: 693
Registriert: 29 Dez 2007 13:41
Bewertungen: 2 (100%)
Beitragvon Dumpfbacke » 26 Nov 2008 21:48
@pumi
Nix für ungut, Habe heute brav mal einen WW gemacht und bin mal gespannt. Ein Bild sagt mehr als tausend Worte deshalb hier ein aktuelles Foto (vor dem WW) von meinem Cube. Bin für jeden Rat/Tip dankbar:
[albumimg]8496[/albumimg]

Gruss
Dumpfbacke
Dumpfbacke
Beiträge: 5
Registriert: 26 Nov 2008 12:45
Bewertungen: 0 (0%)
Beitragvon Pumi » 27 Nov 2008 03:32
Dumpfbacke hat geschrieben:@pumi
Nix für ungut, Habe heute brav mal einen WW gemacht und bin mal gespannt. Ein Bild sagt mehr als tausend Worte deshalb hier ein aktuelles Foto (vor dem WW) von meinem Cube. Bin für jeden Rat/Tip dankbar:
[albumimg]8496[/albumimg]

Gruss
Dumpfbacke


Hallo """DUMPFBACKE""""

Auch nix für ungut,jedoch ist das Forum hier was anderes wie die anderen und hier kann man bei jedem Posting eine Begrüßung lesen und auch einen Namen,wäre schön wenn du auch einen hättest und dich daran halten würdest.
Was dein Problem betrifft wurde ja schon einiges geschrieben,versuchs mal mit dem.

Schönen Restabend
Mario
Benutzeravatar
Pumi
Beiträge: 693
Registriert: 29 Dez 2007 13:41
Bewertungen: 2 (100%)
8 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Wasser
Dateianhang von Stoneway » 01 Okt 2015 07:49
5 362 von JasonHunter Neuester Beitrag
01 Okt 2015 18:48
Artikel rund ums Wasser
von GeorgJ » 29 Jul 2010 21:36
0 239 von GeorgJ Neuester Beitrag
29 Jul 2010 21:36
Komplettumzug --> härteres Wasser
von growflow » 07 Mär 2012 17:24
3 273 von Neptun84 Neuester Beitrag
16 Mai 2012 09:48
Verschnittenes Wasser ... Ablaufdatum?
von kolibri23 » 04 Jan 2016 11:28
3 413 von kolibri23 Neuester Beitrag
04 Jan 2016 14:58
Wasser trüb und schaumschmierfilm an der wasseroberfläche
von Alex M. » 20 Nov 2007 21:59
5 628 von xxsiebenxx Neuester Beitrag
26 Nov 2007 23:22

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste