Post Reply
10 posts • Page 1 of 1
Postby Fionnghall » 07 Oct 2012 11:07
Hallo, eigentlich wollte ich heute mein Aquarium endlich mal fotografieren und vorstellen.

Leider ist mir mein Aquarium gekippt. Grund ? ich habe keine Ahnung.

Die Besatzung wie folgt 4 Juliiwelse, 2 Sternschmerlen und 7 winzige blaue Neons ( waren 10 wurden aber 3 vom Filter eliminiert)
Das Problem mit dem Filter wurde durch Strumphose, straff gespannt gelöst.

Letzte Woche war das Wasser noch top. Jetzt hatte ich einen Tröpfchentest gemacht ( Tetra) und hatte einen dunkelroten Wert bei Nitirit. Teilwasser 40 % gestern gewechselt. Auströmerstein lief die ganze Nacht durch. Ergebniss keine Veränderung.

Immer noch dunkelrot.
Die Fische haben normale Aktivität. Die Welse auf dem Boden, manchmal auch bissel höher. Die Neons schwimen da wo sie sein sollen.
Heute ist verkaufsoffen in Forchheim, hätten ihr einen Tipp wie ich die Wasserwerte verbessern kann? habe heute noch mal 30 % gewechsel ( 30 min her)

54 L Becken ist es ,mit 7 Planzen, Filter Auströmerstein und Filter. Temperatur ist auf 26 Grad.
Sämtliche Futtereste sind entfernt, abgestorbene Plfanzenreste sind ebenfalls draussen.

Die Beleuchtung ist bei mir maxmimal 5 Stunden an.


Liebe Grüsse
Bastian
User avatar
Fionnghall
Posts: 11
Joined: 16 Sep 2012 09:46
Location: Baiersdorf/Germany
Feedback: 0 (0%)
Postby Aquariophilo » 07 Oct 2012 12:21
Hallo Bastian,

Erste Ursache könnte sein, dass Dein Nitrittest nicht richtig funktioniert, teste ihn mal an Osmosewasser, da sollte dann nichts nachweisbar sein. Denn dass sich die Fische normal verhalten bei so hohen Werten, ist eher unwahrscheinlich.
Sollte der Test funktionieren, würde ich mehr als nur 40 % Wasser wechseln, mind. 75 %.

Läuft denn Wasser durch den Filter? Ich könnte mir vorstellen, dass die Strumpfhose sich seeeeehr schnell zusetzt mit feinsten Schwebeteilchen aus dem Wasser. Und im Filter sind Deine Hauptverantwortlichen für die Nitrifikation, das könnte die hohen Werte erklären.

Ich hoffe das hilft Dir weiter und Du kommst der Sache auf den Grund.
Einen schönen Sonntag.
Liebe Grüße
Stefan

Red Sun - Green Veins
Aquariophilo
Posts: 717
Joined: 30 Mar 2012 16:31
Location: Mainz
Feedback: 29 (100%)
Postby Fionnghall » 07 Oct 2012 12:37
Danke für deine Antwort. Was ist bitte Osmosewasser ?

Wasser läuft durch den Filter. Die Hose ist ziemlich straff gespannt .

LG Bastian
User avatar
Fionnghall
Posts: 11
Joined: 16 Sep 2012 09:46
Location: Baiersdorf/Germany
Feedback: 0 (0%)
Postby xxxdevilx » 07 Oct 2012 12:54
Osmosewasser ist entmineralisiertes Wasser.
kannst den Test aber acuh einfach mit destiliertem Wasser ausprobiern, sollte da acuh 0 sein.

MfG Stefan
User avatar
xxxdevilx
Posts: 8
Joined: 29 Mar 2012 16:01
Feedback: 0 (0%)
Postby Erwin » 07 Oct 2012 13:01
Hallo Bastian,

wie lange läuft dein Becken schon? Womöglich ist es der erste Nitritpeak beim einfahren des Beckens? Dies kann durchaus 4-6 Wochen nach dem Aufsetzen passieren.
Strumpfhose vorm Filter ist Käse - wozu auch? Ist viel zu fein und setzt sich sehr schnell zu. Ist also nur eine kurzfristige Sache. Wenn als Einsaugschutz für kleine Garnelen gedacht, wäre ein Filterschwamm besser. Noch besser ein Edelstahlkorb mit 1mm Maschenweite.

Durchaus möglich, dass durch den behinderten Durchfluss im Filter eine unvollständige Nitratreduktion stattfindet - bis eben zum Nitrit.

Also vorsichtshalber die Strumpfhose entfernen und durch Schwamm ersetzen. (Schwamm gibt es z.B. von Eheim in passender Größe für den Ansaugkorb zum überstülpen.
Ausserdem täglich grossen WW. machen. 80% (aufbereitetes Wasser verwenden).
Und für deine Beckengröße einen halben Teelöffel (jod-und flouridfreies !!!! ) vorher aufgelöstes Salz zufügen. Das NaCl behindert die Nitritaufnahme in den Fischkörper, da es die Eintrittspforten blockiert. (Keine Angst, die Pflanzen vertragen diese Salzmenge.)

Und die Filtermassen vorerst nicht reinigen. (Die eingesogenen Fische müssen aber entfernt werden!) Und sehr wenig füttern.
Womit wird gedüngt? Auch falsche Düngung kann Nitritprobleme verursachen.

vg
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
Last edited by Erwin on 07 Oct 2012 13:17, edited 1 time in total.
User avatar
Erwin
Posts: 1617
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby Fionnghall » 07 Oct 2012 13:15
Hallo Erwin,


Das Becken läuft jetz ca 4 Wochen.
Das mit dem Nitrit hatte ich vorher festgestellt, also bevor die Strumphose drum war. Diesen Tip gaben mir 2 verschiedene Fachverkäufer.

Zur Sicherheit hatte ich einen 2ten Filter drinne von Fluval den U1, bzw die laufen gerade parralell.
Werde jetzt mal zum Fressnapf düsen und schauen ob die so einen Edelstahlkorb haben, wenn nicht bleibt mir nur der örtliche Baumarkt (bei dem ich nie Fische kaufen würde)

Werde auch nochmal Wasserprobe mitnehmen und testen lassen.
Seltsam ist es schon. Die Schmerlen wühlen im Boden, wie auch vorher. Die Welse sind auch normal vom Verhalten. Bei den Neons , die schwimmen wie im Laden. Allerdings auch teilweise im unteren Bereich. Also nicht mittig. Das Wasser ist wesentlich klarer als gestern, war so leicht gelblich.

Danke auch den beiden Stefan´s ;)

Bin dann mal auf Reisen :)
LG Bastian
User avatar
Fionnghall
Posts: 11
Joined: 16 Sep 2012 09:46
Location: Baiersdorf/Germany
Feedback: 0 (0%)
Postby Fionnghall » 07 Oct 2012 14:52
Update,

alle Wasserwerte ok ausser das Nitritproblem. Habe jetzt ein Bodensauger geholt werde den mal benutzen. Hat jemand Erfahrung mit JBL Denitrol ? Das oll ich nämlich lt. Verkäufer benutzen um die möglichst schnell auf die normalen Werte zu bringen.
Last edited by Fionnghall on 07 Oct 2012 15:50, edited 1 time in total.
User avatar
Fionnghall
Posts: 11
Joined: 16 Sep 2012 09:46
Location: Baiersdorf/Germany
Feedback: 0 (0%)
Postby Biotoecus » 07 Oct 2012 14:53
Hi,

wenn Du ein Nitratproblem hast, dann nützt Denitrol nichts.

Beste Grüße
Martin
Biotoecus
Posts: 2996
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Fionnghall » 07 Oct 2012 15:11
Oh, nützt das echt null ?? B. Auf der Verpackung steht für biologische Nitritentfernung :? :?

Boden hab ich jetzt schon mal abgesaugt, wobei das ja verdammt umständlich ist. Bis man da endlich mal Unterdruck erzeugt hat :shocked:
User avatar
Fionnghall
Posts: 11
Joined: 16 Sep 2012 09:46
Location: Baiersdorf/Germany
Feedback: 0 (0%)
Postby Fionnghall » 07 Oct 2012 15:30
kann beiträge nicht löschen ?
User avatar
Fionnghall
Posts: 11
Joined: 16 Sep 2012 09:46
Location: Baiersdorf/Germany
Feedback: 0 (0%)
10 posts • Page 1 of 1
Related topics Replies Views Last post
Sehr großes Aquarium VIdeo
by Atreju » 06 Mar 2008 16:56
10 872 by Atreju View the latest post
07 Mar 2008 15:17
Großes AQ anschaffen. Welchen Versicherungsschutz?
by Florian810329 » 19 Dec 2013 22:47
12 1960 by Andreas74 View the latest post
17 Feb 2014 22:22
Schon bekannt? Ziemlich großes Aquarium...
by Gast » 11 Apr 2010 12:26
2 416 by pogona View the latest post
11 Apr 2010 17:05
Metall im Becken ein Problem?
by AquaCubeCologne » 28 Dec 2010 22:45
5 306 by DanielHB View the latest post
30 Dec 2010 00:51
Uups! kleines Problem
by acOz » 10 Aug 2015 09:02
1 275 by acOz View the latest post
10 Aug 2015 09:36

Who is online

Users browsing this forum: No registered users and 1 guest