Post Reply
1 post • Page 1 of 1
Postby Neo2030 » 18 Feb 2012 19:06
hallo an alle,

mein 112l AQ will einfach nicht laufen.

habe ein 112l AQ mit zwei osram 865, eine CristalPower 250 und eine BioCO2 Anlage mit 10 blasen pro minute über Flipper oder mal über die Pumpe.

ca. 20 - 25 Fische
viele Pflanzen ca. 60% des AQ
Dünnger von Pflanzenhandel (übers i-net pflanzen bestellt und dünger dazu bekommen)
dünge 15ml pro woche

NO 3 - 7
NO 2 - 0
GH - >7
KH - 8
pH - 7
Cl 2 - 0

also zu dem Problem. Habe vor ca. 2 wochen die lampen ausgetauscht. man soll das ja alle 6-12monate tun.
hatte vorher von Dernele welche drin. die co 2 anlage hatte ich von mini flipper auf pumpe umgestellt (d.h. in den ansaug von der Pumpe). düngerwechsel vor 3 wochen. hatte vereinzelt pinselalgen und braune flecken bis löcher in blättern.
seit ca 2-4 wochen wächst nix mehr. meine lotusplume ist jeden tag ca 1-2 cm gewachsen. wasserpest und co auch schnell gewachsen nicht mehr. junge blätter sehen richtig schwach aus. so als würde man pflanzen nicht mehr gießen.

was mache ich flasch? habe eure AQ gesehen. einfach nur geil. ich möchte auch dahin. habe viel gelesen und viel ausprobiert.
bitte spezifische tips zu meinen aq bzw verbesserungsvorschläge.
Neo2030
Posts: 1
Joined: 18 Feb 2012 18:31
Feedback: 0 (0%)
1 post • Page 1 of 1
Related topics Replies Views Last post
Einfach mal so.....
Attachment(s) by Grobi » 17 Mar 2013 22:44
0 315 by Grobi View the latest post
17 Mar 2013 22:44
Zeit im Forum falsch? Einfach umstellen ;)
by Thumper » 31 Mar 2019 02:32
0 316 by Thumper View the latest post
31 Mar 2019 02:32
Hannover - ich bringe mit... oder einfach: "Tauschliste"
by GeorgJ » 30 Jan 2010 20:21
8 927 by knispel View the latest post
04 Feb 2010 23:23
Nicht so toll!
by Matthias83 » 27 Jan 2013 13:26
5 644 by nik View the latest post
28 Jan 2013 07:23
Prominente HP´nicht aufrufbar!
by Bernd.G » 17 Feb 2008 11:53
2 553 by Bernd.G View the latest post
19 Feb 2008 19:38

Who is online

Users browsing this forum: No registered users and 4 guests