Post Reply
17 posts • Page 1 of 2
Postby Bino-Man » 09 Feb 2009 19:44
Hallo zusammen,

ich habe ein Problem mit meinen Amanos:

Vor einigen Monaten habe ich mir 20 Amanos kommen lassen - diese waren zum Teil schon in der Tüte tot...der Rest nach ein paar Tagen komplett. Dachte das läge am Versand...habe vom Verkäufer nochmal 25 bekommen. Nachdem ich später mal das Becken platt gemacht habe, waren es nur noch 12.
Jetzt habe ich mein Iwagumi eingerichtet, Garnelen umgesetzt und schon wieder mind. 4 Tote.

Hat da jemand eine Erklärung für? Ich habe bisher Red Bees, White Pearls, CPOs, Red Fire und einiges mehr an Wirbellosen gehabt und diese immer als robust empfunden. Nur diese Amanos machen mir Kopfzerbrechen.
Immer schön langsam umgesetzt, Wasserwerte waren immer ok (kein Cu, Nitrit etc.) und dennoch jedesmal so ein Trauerspiel.
Kann es sein, dass ich eine sehr empfindliche "Charge" erwischt habe oder gibt es evtl. andere Gründe, die ich nicht bedenke?

Viele Grüße
Markus
User avatar
Bino-Man
Posts: 280
Joined: 26 May 2008 16:24
Feedback: 12 (100%)
Postby niva » 09 Feb 2009 19:59
Die Amanogarnele ist einer der robustesten Garnelen was die Wasserwerte betrifft!!Das wurde von vielen Haltern gesagt und ist auch meine persöhnliche eigene Erfahrung.

Am Anfang sind mir meine Amanos auch weggestorben wie nichts aber seitdem das Becken länger läuft und ich neue Tiere eingesetzt habe ist keine gestorben.Weis auch nicht woran das lag

Liebe Grüße
User avatar
niva
Posts: 250
Joined: 05 Feb 2009 13:18
Feedback: 3 (100%)
Postby moeff » 09 Feb 2009 20:19
Örghs Markus,

Amanos sind die robustesten Garnelen die mir bisher unter die Fittiche gekommen sind, noch keine Ausfälle bisher bis auf Altersschwäche. Vor allem wenn du RedBee's gehalten hast wunderts mich das du keine Amanos durchbringst.

Dein Wasserlieferant vielleicht etwas umgestellt? Anderes kann ich mir nur mit Chemikalien erklären. Becken trocken gelegt gehabt und ausgewischt mit irgendwelchem Zeug?

Falls ich nochmal den Elan finde eine Zucht zu starten und etwas durchkommt kannst du gerne Tiere von mir haben :) Aber zum Aufsalzen und CO hab ich derzeit keine Lust

Grüße Marco
Image
User avatar
moeff
Posts: 898
Joined: 23 Mar 2008 12:43
Location: Hannover
Feedback: 80 (100%)
Postby Bino-Man » 09 Feb 2009 20:40
Das ist genau das, was ich überall gelesen habe: Dass man die Amanos nicht klein kriegt...aber warum schaffe ich das nur :roll:
Wasser wurde nichts umgestellt...habe ja auch noch ein andere Becken laufen mit Wirbellosen, denen es gut geht.
Einzige Erklärung wäre der Co2 Wert - da fahre ich relativ hohe Werte (Aquasabi KH4 hellgrün also gute 30mg) - aber wenn ich mir anschaue, was T. Amano da so `reinballert, kann es das ja auch nicht sein, oder?
User avatar
Bino-Man
Posts: 280
Joined: 26 May 2008 16:24
Feedback: 12 (100%)
Postby SebastianK » 09 Feb 2009 20:54
Hallo,

das die Amanogarnele einer der robustesten Garnelenarten ist, stimmt vollkommen, allerdings ist auch die Amanogarnele extrem empfindlich gegenüber jeder Art von Schwermetallen. Sei es Kupfer aus den Leitungen, oder irgend ein Schwermetall direkt aus dem Wasser. Benutzt du UO-Wasser? Bzw. verschneidest du mit Leitungswasser?

Gruß

Sebastian
User avatar
SebastianK
Posts: 3146
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby Bino-Man » 09 Feb 2009 21:02
Hi!

Ich nehme das Wasser, wie es aus der Leitung kommt:
http://www.wasserwerke-paderborn.de/dat ... D=34&wid=1

Die KH senke ich im neuen Becken mittels HCL auf 6.
Das Wasser kann ich mir aber kaum erklären, denn die 12 verbliebenen habe ich ja ein geschätztes halbes Jahr damit versorgt. Erst seitdem ich sie erneu umgesetzt habe geht mit einigen Tagen Verzögerung das Sterben los?

Danke euch für die Mühe :)
User avatar
Bino-Man
Posts: 280
Joined: 26 May 2008 16:24
Feedback: 12 (100%)
Postby SebastianK » 09 Feb 2009 22:25
Hi Markus,

check mal die Werte, wie sie tatsächlich im Becken sind. Was verwendest du da für einen Bodengrund usw. usf.? Irgendwas musst du ja anders gemacht haben.

Gruß

Sebastian
User avatar
SebastianK
Posts: 3146
Joined: 10 Mar 2008 21:31
Location: Düsseldorf
Feedback: 98 (100%)
Postby Bino-Man » 10 Feb 2009 07:27
Hi Sebastian,

Bodengrund ist Dennerlekies rehbraun. Wasserwerte im Becken sind die, die ich auch angegeben habe...GH wie aus der Leitung, KH6, Nitrit, Cu etc. n.n.
Ich habe allerdings einen Schock bekommen, als ich den Co2 Test gesehen habe: Nachdem das Licht aus war, war der schnell im gelben Bereich :shock: Wie kann das sein, dass der Co2 Wert sich erhöht, ohne, dass ich an der Anlage `rumgeschraubt habe? Habe den in der Einlaufphase nämlich schön im kräftiggrünen Bereich halten können. Wasserwechsel ist auch `ne halbe Woche her (lasse ich auch vorher immer einen Tag auslüften).
Co2 Vergiftung wäre das einzige, was ich mir noch erklären könnte?
Habe den Filterauslauf höher gesetzt, etwas durchlüftet - heute morgen noch hellgrün. Ich werde Co2 erstmal auslassen und beobachten, wie der im Tagesverlauf absinkt.

Viele Grüße
Markus
User avatar
Bino-Man
Posts: 280
Joined: 26 May 2008 16:24
Feedback: 12 (100%)
Postby Tobias Coring » 10 Feb 2009 08:05
Hi Markus,

lässt du dein CO2 24 Stunden laufen?

Nachts verbraucht natürlich keine Pflanze CO2 und es akkumuliert sich.... Wenn man tagsüber sehr hohe CO2 Werte fährt, wird das schnell gefährlich beim Dauerdurchlauf in der Nacht.

Wenn man 24/7 CO2 laufen lässt, würde ich nachts das Becken belüften. Amano und viele andere machen dies z.B. so. Ich persönlich nutze einfach ein Magnetventil und kann dadurch tagsüber einen CO2 Gehalt von 30+ mg/l halten und nachts sinkt dieser rapide ab.

Ein Biofilm auf der Wasseroberfläche kann den Gasautausch auch verhindern bzw. einschränken und hierdurch einen hohen CO2 Gehalt im Becken bewahren. Hier wäre dann eine Lily Pipe zur Belüftung nicht schlecht oder ein Oberflächenabzug, damit der Biofilm verschwindet.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9960
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Sabine68 » 10 Feb 2009 09:59
Hallo Markus,

wenn du mit HCL entkarbonisierst, wie machst du das?
Machst du das in einer separaten Tonne und läßt das Wasser dann erstmal stehen?
Wenn nicht, könnte es daran liegen.
Pro zerstörter KH entstehen ca 15mg/l Co2.
Du zerstörst ca. 6KH und erzeugst damit ca 90mg/l Co2 - das ist natürlich eine ganze Menge und wirklich nicht fisch- bzw. garnelenverträglich
Viele Grüße
Sabine


Gibt dir das Leben Zitronen, mach Limonade draus
User avatar
Sabine68
Posts: 2108
Joined: 16 May 2007 20:13
Location: Mayen
Feedback: 24 (100%)
Postby nik » 10 Feb 2009 10:17
Hi Markus,

so robust die Amanos sind, ich habe noch welche aus den Anfängen meines Paludariums (d.h. die Viecher können 10 Jahre alt werden), so empfindlich reagieren die wohl auf CO2-/pH-Schwankungen. Im Paludarium waren es sowieso sehr niedrige CO2-Werte um 10mg/L (geregelt). Im ungeregelt laufenden 60x35x35, in dem die jetzt sitzen, werden die Wasserwechsel relativ leicht dramatisch und die kippen um. Ich bin nicht sicher, denke aber, es hat schon Verluste gegeben. Das Becken hat ziemlich viel Pflanzenmasse. Meinen KH4 Dauertest versuche ich nur mehr in dunkelgrün laufen zu lassen, werde aber jetzt eine Regelung dran basteln. Mir ist das immer wieder nichts mit höheren CO2-Gehalten.

Gruß, Nik
User avatar
nik
Team Flowgrow
Posts: 7078
Joined: 17 Aug 2007 11:06
Location: vom Frankfurter Hügelchen, Bergen-Enkheim
Feedback: 7 (100%)
Postby Tobias Coring » 10 Feb 2009 10:21
Bino-Man wrote:Einzige Erklärung wäre der Co2 Wert - da fahre ich relativ hohe Werte (Aquasabi KH4 hellgrün also gute 30mg) - aber wenn ich mir anschaue, was T. Amano da so `reinballert, kann es das ja auch nicht sein, oder?


achja...

Gerade T.Amano fährt keine hohen CO2 Werte, da er auch nicht so extrem viel Licht über den Becken hat. Da reichen schon geringere Werte absolut aus. Man muss sich ja nur mal seine pH und KH anschauen und erkennt, dass er eher CO2 Werte von maximal 20 mg/l im Becken hat.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9960
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Hannes85 » 10 Feb 2009 11:27
Ich hab auch immer wieder Verluste... aber nicht so viel.

Tobi, du hattest doch schon muntere Amanos bei exorbitant hohen CO2 Werten, oder? D.H. daran wird es wohl auch nicht unbedingt liegen, schätze ich.

Grüße
Nano Iwagumi :egypt:
Long Forgotten Gate :taucher:
84 Liter Iwagumi :lol:
User avatar
Hannes85
Posts: 505
Joined: 05 Mar 2008 12:43
Feedback: 5 (100%)
Postby Tobias Coring » 10 Feb 2009 12:01
Hannes85 wrote:Ich hab auch immer wieder Verluste... aber nicht so viel.

Tobi, du hattest doch schon muntere Amanos bei exorbitant hohen CO2 Werten, oder? D.H. daran wird es wohl auch nicht unbedingt liegen, schätze ich.

Grüße


Hi,

ich denke es kann sehr wohl an permanent sehr hohen CO2 Werten und parallel zu niedrigen Sauerstoffwerten liegen.
Ich würde einfach mal nachts kräftig belüften.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9960
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Bino-Man » 11 Feb 2009 16:40
Servus alle zusammen!

Vielen Dank für eure Mühe...ich werde mal die Fragen nach und nach durchgehen:

Ich benutze ein Magnetventil, dass zusammen mit der Beleuchtung an die Zeitschaltuhr angeschlossen ist.
Einen Biofilm hatte ich in der Tat auf der Wasseroberfläche - möglich, dass das die Ursache für die Anreicherung war.
Wie entkarbonisiere ich: Wasser mit vollem Brausestrahl in den Eimer, HCL dabei, ordentlich durchpusten, einen Tag stehen lassen, von Eimer in Gieskanne, von Gieskanne in`s Becken.

Ich habe jetzt die Co2 Werte erstmal deutlich `runtergefahren und orientiere mich eher an einem dunkelgrünen Dauertest, an Stelle des hellgrünen :roll:

Vielen Dank euch allen!
Markus
User avatar
Bino-Man
Posts: 280
Joined: 26 May 2008 16:24
Feedback: 12 (100%)
17 posts • Page 1 of 2
Related topics Replies Views Last post
Garnelen sterben
Attachment(s) by burki » 27 Feb 2012 20:10
23 2393 by Aniuk View the latest post
20 Apr 2012 20:59
Garnelen sterben..
by Greenko » 20 Jan 2014 19:45
8 1476 by Greenko View the latest post
26 Jan 2014 18:58
Amanogarnelen sterben
Attachment(s) by BabyBonus » 09 Feb 2017 20:21
43 2822 by Öhrchen View the latest post
27 Jul 2017 20:57
Red Sakura sterben
by FadingSalvation » 16 Feb 2017 19:48
7 782 by Plantamaniac View the latest post
18 Feb 2017 14:07
Garnelen sterben mir vor der Nase weg
by FloI » 27 Jan 2011 15:50
15 2080 by Tobias Coring View the latest post
27 Jan 2011 21:41

Who is online

Users browsing this forum: No registered users and 1 guest