Post Reply
42 Beiträge • Seite 3 von 3
Beitragvon Öhrchen » 04 Mär 2017 22:17
Hallo,
es liest sich leider so, daß du wirklich alles neu machen musst :-/
Filter, Filtermedien (soweit original) und Heizer würde ich eher ausschließen, die sind viel erprobt und von Firmen, die auf Aquarienzubehör spezialisiert sind.
Schläuche vielleicht - ich hatte mal welche online bestellt, die einen seltsam riechenden Ölfilm aufwiesen. Waren von Eheim, aber vermutlich vom Shop falsch gelagert.
Aquarium, auch vielleicht, aber doch eher unwahrscheinlich.
Das PET Zeug, ist dann wohl die nächste Option.
Hast du alle Pflanzen raus, die nicht in Vitro waren?
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Zuletzt geändert von Öhrchen am 04 Mär 2017 22:52, insgesamt 1-mal geändert.
Benutzeravatar
Öhrchen
Beiträge: 1049
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 2 (100%)
Beitragvon BabyBonus » 04 Mär 2017 22:23
PET und die letzten 2 nicht in vitros sind auch raus jetz. Morgen kommt der nächste test. Hardware is alles original. Schläuche sind vom Forumbetreiber. Glaub nicht dass es daran liegt.
BabyBonus
Beiträge: 22
Registriert: 09 Feb 2017 19:41
Bewertungen: 0 (0%)
Beitragvon Öhrchen » 04 Mär 2017 22:53
Morgen, aber nach einem großen Wasserwechsel, oder?
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1049
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 2 (100%)
Beitragvon BabyBonus » 04 Mär 2017 23:04
Den gab es heute schon und gibt es morgen nochmal, bevor getestet wird :)
BabyBonus
Beiträge: 22
Registriert: 09 Feb 2017 19:41
Bewertungen: 0 (0%)
Beitragvon BabyBonus » 19 Mär 2017 20:52
Zwei Wochen später scheint das Bild ziemlich unverändert...
Ich befürchte da wird ein anderes Becken gekauft werden müsse. Ich absolut keine Ahnung mehr...
Ganz unten im Becken ist eine Styroporschicht zum Anheben. Aber das war eigentlich noch nie das Problem.
Die Steine haben nach wie vor einen faden Beigeschmack. Allerdings waren die ja schon draußen und das Ergebnis war das gleiche...
Alles neu macht dann wohl der April... :(
BabyBonus
Beiträge: 22
Registriert: 09 Feb 2017 19:41
Bewertungen: 0 (0%)
Beitragvon BabyBonus » 22 Mär 2017 19:57
Hmm
Ich glaube ich bin da was auf der Spur. Ich dünge ja mit AR Makro Spezial N. Bei einem PH Wert über 7 kann es zur Bildung von Ammoniak kommen heißt es da.
Das letzte Mal als ich meinen Ph Wert getestet habe, war er definitiv unter 7 (vor ca 5-6 Wochen), aber die heutige Messung ergab einen Wert von ca 8 (allerdings ist das noch ein alter Test von Tetra, und ich die finde ich echt gurkig).
Und dieser Wert ist sogar noch höher als das Leitungswasser, denn das scheint wohl eher so bei 7,5 zu liegen.
Desweiteren hab ich ADA Amazonia Soil drin. Mein CO2 ist gerade seit einem Tag alle, dennoch:

Wie kann das denn bitte sein? Was bringt den PH Wert so krass zum steigen.
Und was wäre die Alternative zum Makro Spezial N in diesem Fall?

Ich werde den Makro Spezial N erstmal absetzen. Und weiter beobachten.

Besten Dank
BabyBonus
Beiträge: 22
Registriert: 09 Feb 2017 19:41
Bewertungen: 0 (0%)
Beitragvon Öhrchen » 22 Mär 2017 22:28
Hi,
glaube ich nicht dran, pH 8 mit Soil und CO2. Da ist eher das Test-Ergebnis falsch. Außerdem packt ein einglaufenes Becken ohne Weiteres den Umbau von Urea und Ammonium zu Nitrat.
Natürlich nur in der passenden Menge - wieviel und wie oft düngst du das denn?
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1049
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 2 (100%)
Beitragvon BabyBonus » 22 Mär 2017 22:34
Also ich habs vorhin 2x getestet. Der jbl koffer kommt übermorgen. Ich dünge jeden tag und orientiere mich an den mangelerscheinungen der Pflanzen. In der Regel 1ml npk, 2-3 ml spezial n und alle 2 tage 1ml Eisenvolldünger.
BabyBonus
Beiträge: 22
Registriert: 09 Feb 2017 19:41
Bewertungen: 0 (0%)
Beitragvon Öhrchen » 22 Mär 2017 23:18
Hi,
für wieviel Liter im AQ? Steht das wo -habe es gerade nicht im Kopf.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1049
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 2 (100%)
Beitragvon BabyBonus » 22 Mär 2017 23:25
60
BabyBonus
Beiträge: 22
Registriert: 09 Feb 2017 19:41
Bewertungen: 0 (0%)
Beitragvon Öhrchen » 22 Mär 2017 23:53
Ok,
dann besser eine Basis an Nitrat mit NPK oder KNO3 (zB AR Basic Nitrat) herstellen, das kann man auf Stoss düngen nach dem Wasserwechsel. Wenn es damit zu viel Kalium wird, das GH Boost dazunehmen.
Special N dann täglich nur 1ml, um den Tagesbedarf zu decken. Diese Menge sollte in einem eingelaufenen Becken wirklich keine Probleme machen. Wenn die Nitrifikation allerdings nicht läuft, kann es auch zu Nitritanstieg kommen mit dem Dünger.
Wobei ich nach wie vor nicht an den pH von 8 glaube, und damit auch nicht an Ammoniakbildung.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1049
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 2 (100%)
Beitragvon BabyBonus » 28 Mär 2017 20:06
So. Ich habe nun mal ein paar Werte.
PH 6,8
NH4 <0,05
Nitrit <0,01
Nitrat 10mg/
Silikat 1,6 mg/l
Fe 0,05 mg/l
C02 30 mg/l

Zu mehr bin ich noch nicht gekommen

Kalium ist beim großen JBL Koffer tollerweise nicht dabei.
Ich bin jetzt erstmal auf Easy Life Nitro umgestiegen.
Jedoch hab ich nach wie vor ein mega Grünalgen Problem, trotz Twinstar.
Und zur Zeit sehe ich auch Kieselalgen (??), wenn ich mich recht erinnere sogar zum ersten Mal.
Die zwei Testgarnelen sehe ich momentan auch nicht.

Ich erkläre dieses Becken offiziell zum Problembecken :)
BabyBonus
Beiträge: 22
Registriert: 09 Feb 2017 19:41
Bewertungen: 0 (0%)
42 Beiträge • Seite 3 von 3
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Immer wieder sterben die Amanogarnelen...
von Bino-Man » 09 Feb 2009 19:44
16 5641 von Bino-Man Neuester Beitrag
21 Feb 2009 10:41
Amanogarnelen sterben plötzlich nach Wasserwechseln
Dateianhang von Dominic 02 » 11 Aug 2014 00:43
6 1286 von Dominic 02 Neuester Beitrag
18 Aug 2014 22:20
Re: amanogarnelen
von Pumi » 02 Feb 2009 20:55
13 1589 von aengebrecht Neuester Beitrag
10 Feb 2009 07:10
amanogarnelen
von Andy85 » 29 Dez 2009 11:15
4 478 von gartentiger Neuester Beitrag
29 Dez 2009 11:46
Amanogarnelen
von Peda 22 » 26 Jun 2010 08:39
3 842 von Krypto Neuester Beitrag
03 Jan 2011 13:15

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast