Post Reply
25 posts • Page 2 of 2
Postby nik » 19 Sep 2013 09:17
Sig ist eingeschaltet . Der Post ist mit dem Smartphone FF erstellt .

edit: ist mir nicht wichtig. Mag auch nur auf Anforderung IE probieren aber mit FF gibt es keine Sig nur in PN(?), mit Tapatalk schon.

edit: habe meine gesendeten PN durchforstet, die meisten sind ohne, einige wenige gehen mit Sig raus. An den Einstellungen wurde nichts geändert.

Gruß , Nik
User avatar
nik
Team Flowgrow
Posts: 7297
Joined: 17 Aug 2007 11:06
Location: Tranbüll
Feedback: 7 (100%)
Postby Öhrchen » 19 Sep 2013 09:55
Hi Nik

bei diesem Post ist deine Sig zu sehen:

nik wrote:Hi,
idR lese ich nur über Tapatalk,
bis auf die unscharfen Bilder funzt das ordentlich.
Gruß, Nik

Gesendet von meinem LG-P880 mit Tapatalk 2


Bei den nachfolgenden nicht.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1369
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Roger » 20 Sep 2013 22:41
Hallo Tobi!

Seit dem Umzug erscheint bei mir folgendes (oder andere Werbung):


Löschen von Cache und Cookies hat nix gebracht.
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby gartentiger » 20 Sep 2013 23:55
Hallo Roger,

unabhängig davon, das sowas sicher nicht gewollt sein kann, für sowas eignet sich adblock plus, No Script & Co hervorragend ;)

lg Chris
User avatar
gartentiger
Posts: 2001
Joined: 11 Nov 2007 02:25
Feedback: 19 (100%)
Postby Tobias Coring » 21 Sep 2013 10:04
Hi Roger,

danke für den Hinweis.

Das ja mal krass... keine Ahnung wie so schäbige Werbung da hin kommt. Bei mir sieht das ganz normal aus => "wie viel leute sind im Chat...."

Ich schau aber nochmal genauer.

Da wird Script bedingt ein IFrame geladen. Da kann ggf. was schief laufen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Tobias Coring » 21 Sep 2013 10:16
Hi,

gibts noch irgendwen bei dem dieser Mist angezeigt wird??

Bei mir ist da gar nichts (außer der Chat Info) zu sehen. Adblock an oder aus ist hierbei absolut egal.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Eichi » 21 Sep 2013 10:22
Hallo Roger,

das sieht mir danach aus, als hättest Du dir einen Schädling eingefangen. Kannst Du dies bitte einmal prüfen? Ggf. handelt es sich dabei um diesen hier: www.microsoft.com/security/portal/threat/encyclopedia/Entry.aspx?Name=Trojan%3AJS%2FIframe.BT
Herzliche Grüße aus Braunschweig,

Bastian

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Eichi
Team Flowgrow
Posts: 255
Joined: 08 Feb 2011 11:09
Location: Braunschweig
Feedback: 4 (100%)
Postby Tobias Coring » 21 Sep 2013 10:22
Hi Roger,

EDIT: ah... Bastian war schneller :D

es scheint wohl so als wäre dein Rechner von einem Trojaner befallen:

Microsoft Info Seite - Trojan:JS/Iframe.BT

Ich würde mal ein Virenprogramm durchlaufen lassen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9999
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Roger » 22 Sep 2013 16:30
Hallo Bastian und Tobi!

Ihr habt natürlich recht gehabt.
War schwer das Ding los zu werden.
Verschiedene Scan-Durchläufe mit G-Data und Spybot führten nicht zum gewünschten Erfolg. :keule:
Schließlich hab ich Firefox deinstalliert und alle FF-Dateien gelöscht.
Nach Neuinstallation scheint es wieder zu funktionieren. :smile:

Danke für die Unterstützung!

@Christian
Adblock läuft bei mir normalerweise auch, ist jedoch üblicherweise auf Flowgrow deaktiviert. Sonst hätte ich wahrscheinlich den Trojaner noch lange nicht bemerkt. :wink:
Gruß
Roger
User avatar
Roger
Team Flowgrow
Posts: 4822
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby Eichi » 22 Sep 2013 16:37
Hallo Roger,

na das freut doch zu hören :) Dann kann das Wachsen ja weitergehen!
Herzliche Grüße aus Braunschweig,

Bastian

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Eichi
Team Flowgrow
Posts: 255
Joined: 08 Feb 2011 11:09
Location: Braunschweig
Feedback: 4 (100%)
25 posts • Page 2 of 2

Who is online

Users browsing this forum: No registered users and 1 guest