Post Reply
18 posts • Page 2 of 2
Postby moskal » 21 Jul 2016 17:12
Hallo nochmal,

ist es das Aquarium?
http://www.flowgrow.de/nachricht326604.html#p326604

Gruß, helmut
User avatar
moskal
Posts: 1394
Joined: 18 Mar 2008 15:44
Location: Stuttgart
Feedback: 13 (100%)
Postby Natural » 22 Jul 2016 22:14
N'Abend liebe Leute,

vielen Dank für die zahlreichen Antworten und Ideen. Ich habe nun die Lösung durch probieren gefunden. Am selben Tag habe ich noch das CO2 runter gedreht und am Abend eine Luftpumpe angeschlossen. Die beiden Fische benahmen sich am folgenden Tag schon wesentlich besser, wobei der eine noch immer an einer Stelle im Wasser stand.

Am zweiten Tag mit Luftpumpe in der Nacht waren dann beide mopsfidel und schwimmen seither glücklich und zufrieden durchs Becken und fressen was das Zeug hält. Die Garnelen sind seither nicht mehr zu sehen... :D

Es hat also tatsächlich etwas mit Sauerstoffgehalt und CO2-Empfindlichkeit zu tun. Welches von beidem nun der ausschlaggebende Punkt war, kann ich natürlich nicht eindeutig sagen. Allerdings habe ich bemerkt, dass meine anfängliche CO2-Menge nach den ersten drei Wochen Laufzeit des Beckens (ja, es ist das im letzten Beitrag verlinkte Becken) noch viel zu hoch angesetzt war.

Ich nutze übrigens die Testlösung von ADA und meine KH ist ca. 10. ;-) Wie viel CO2 also gelöst ist, lässt sich nicht so genau sagen. ADA selbst schreibt, der Test wäre genormt auf KH2 und funktioniert sonst eventuell nicht richtig... toll. :irre:
Viele Grüße,
Tony
User avatar
Natural
Posts: 667
Joined: 29 Sep 2010 15:24
Location: Großenhain bei Dresden
Feedback: 17 (100%)
Postby Wasserfloh » 23 Jul 2016 09:06
Hallo
Ich kann dir nur den Dauertest von Dennerle oder Aquasabi empfehlen , da ist es egal welche KH du hast , die messen den CO2 Gehalt immer richtig.
mfg. Heiko
Wasserfloh
Posts: 544
Joined: 22 Feb 2014 00:45
Feedback: 0 (0%)
18 posts • Page 2 of 2
Related topics Replies Views Last post
Fische für Aquascape 64l 60p
by M.B » 07 Jan 2019 14:43
0 384 by M.B View the latest post
07 Jan 2019 14:43
Mesonauta insignis im Aquascape?
by aquapunk » 10 Jan 2013 00:01
0 380 by aquapunk View the latest post
10 Jan 2013 00:01
Besatzfrage zu Lido 120 Aquascape
by KaiM » 23 Feb 2014 17:09
1 706 by Satanus87 View the latest post
09 Mar 2014 13:37
AquaScape sucht Fische !
by alx.96 » 04 Jun 2019 07:32
12 582 by Matz View the latest post
04 Jun 2019 16:41
Besatz für mein 125l Aquascape
by suncer » 26 Jan 2014 11:25
0 554 by suncer View the latest post
26 Jan 2014 11:25

Who is online

Users browsing this forum: No registered users and 4 guests