Post Reply
74 posts • Page 3 of 5
Postby Dennis84 » 22 Jul 2015 12:23
Hallo Jason, auch wenn sich nicht alle daran halten,gebe ich mir Mühe ;)

Gruß Dennis
Dennis84
Posts: 33
Joined: 19 Jul 2015 16:44
Feedback: 0 (0%)
Postby JasonHunter » 22 Jul 2015 12:37
Hallo Dennis,

Dennis84 wrote:Hallo Jason, auch wenn sich nicht alle daran halten,gebe ich mir Mühe ;)

Gruß Dennis

Das gilt für Frank und Bülent auch. Sollten ja Vorbilder für Neulinge sein :gdance:

Grüsse,

Jason
Mein 50l Nano "Wildscape"

Wildscape
User avatar
JasonHunter
Posts: 423
Joined: 04 Jun 2014 23:26
Feedback: 0 (0%)
Postby Dennis84 » 22 Jul 2015 13:01
Hallo Jason,ich meinte nicht die beiden.generell auch in anderen Threads.dachte mir wenn ich einmal Hallo sage und meine Situation erkläre ists ok.aber das sollte das kleinste Problem sein;)

Gruß Dennis
Dennis84
Posts: 33
Joined: 19 Jul 2015 16:44
Feedback: 0 (0%)
Postby Frank2 » 22 Jul 2015 13:12
Hallo Markus


von kürzlich neu eingesetzten Pflanzen steht nix und nach 1 Monat sollten die schon lange umgestellt haben.


ein Monat ist kürzlich. Und selbstverständlich ist ein guter Teil der Pflanzenmasse bei allen langsam, mittelschnell und auch schnell wachsenden Pflanzen zu diesem Zeitpunkt noch emers kultiviert worden, sprich die unteren 50% bspw. der Ludwigia Repens im Bild sind noch emerse Blätter. Sie bringen dem Becken nichts!

Es gilt nun diese Pflanzen irgendwann vom emersen Teil zu befreien.

Bei sehr schnell wachsenden Pflanzen kann man natürlich jetzt schon voll submerse Pflanzen haben. Und Natürlich sind alle Pflanzen nun auch schon auf submers umgestellt. Es hat auch kein Mensch geschrieben dass sie noch nicht umgestellt haben. Sondern

dass die meisten der Pflanzen ja noch nicht submers waren und die submerse und damit verbrauchende Pflanzenmasse auch jetzt noch nicht so hoch sein kann.


Es besteht ein Unterschied ob ich einem Ludwigia im Becken habe die Unterwasserwurzeln gebidet hat und die oberen 50% der Pflanze submers sind (der Rest muss alsbald abgeschnitten werden und der submerse als Kopfsteckling gesteckt) oder eine Ludwiga, die 100% submers ist und nichts mehr von unten wegstirbt von den Blättern (wenn man richtig düngt).
Kurz: In diesem Becken ist nur ein Teil der sichtbaren Pflanzenmasse submers.Und dementspechend muss weniger gedüngt werden. Irgendwann ist dann alles verjüngt und submers und insgesamt natürlich mehr Pflanzenmasse da, die verbauchend ist.

Die paar Pflänzchen bzw das bisschen Pflanzemasse (submers ) auf dem Bild dünge ich Dir chlorosefrei mit einem Bruchteil dessen, was da reingeschüttet wird. Die Pflanzen sehen zudem tw Schei... aus da sind etliche Probleme da, zu wenig Mikro ist s jdf nicht. Die Probleme sind wie bei vielen anderen vorprogrammiert wenn es so weitergeht.

Wichtig wäre hier zudem dass K vorhanden ist, ohne wächst es nicht. Im Schwachlichtbescken 3-5, hier unter 5 niemals ausreichend.


Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby omega » 22 Jul 2015 14:53
Hallo Frank,

Frank2 wrote:ein Monat ist kürzlich.

für Pflanzen wie Cryptocorynen, Anubien und Altenantheras vielleicht. Crypto. und Anubias sehe ich keine auf dem Profilbild, und die Altenantheras sind submers, tragen aber eh nichts sonderlich bzgl. Nährstoffverbrauch bei.

Und selbstverständlich ist ein guter Teil der Pflanzenmasse bei allen langsam, mittelschnell und auch schnell wachsenden Pflanzen zu diesem Zeitpunkt noch emers kultiviert worden,

Wo steht das denn?
Denn schrieb: "nur das Becken ist neu.der Inhalt ist nahezu identisch".

sprich die unteren 50% bspw. der Ludwigia Repens im Bild sind noch emerse Blätter. Sie bringen dem Becken nichts!

Da meinst Du was zu erkennen, das auf dem Bild gar nicht ersichtlich ist. Meine Repens sieht untenrum genauso aus und ist submers. Untenrum bringen Stengelpflanzen bei der Länge auch submers nichts mehr, außer es treibt von dort neu aus.

Es gilt nun diese Pflanzen irgendwann vom emersen Teil zu befreien.

Es kann nur Dennis aufklären, ob tatsächlich noch emers gebildete Pflanzenteile in seinem Aq. vorhanden sind.

Bei sehr schnell wachsenden Pflanzen kann man natürlich jetzt schon voll submerse Pflanzen haben. Und Natürlich sind alle Pflanzen nun auch schon auf submers umgestellt.

Es hat auch kein Mensch geschrieben dass sie noch nicht umgestellt haben. Sondern

dass die meisten der Pflanzen ja noch nicht submers waren und die submerse und damit verbrauchende Pflanzenmasse auch jetzt noch nicht so hoch sein kann.

Hier mal Ludwigia glandulosa (mittelschnell wachsend) von emers auf submers in zeitlicher Abfolge:

Zwischen den beiden Bildern liegen 16 Tage, der Zuwachs ist für L. glandulosa m.E. schon beachtlich, emerse Teile nicht mehr erkennbar. Und Du meinst, nach der doppelten Zeit sieht die verbrauchende Pflanzenmasse bei schneller wachsenden in Dennis' Aquarium nicht so aus und trage nicht so viel bei wie rein submerse Pflanzenteile?

Es besteht ein Unterschied ob ich einem Ludwigia im Becken habe die Unterwasserwurzeln gebidet hat und die oberen 50% der Pflanze submers sind (der Rest muss alsbald abgeschnitten werden und der submerse als Kopfsteckling gesteckt) oder eine Ludwiga, die 100% submers ist und nichts mehr von unten wegstirbt von den Blättern (wenn man richtig düngt).

Sehe ich nicht so. Der untere, z.T. gar abgeschattete Teil trägt kaum mehr was bei, egal ob emers oder submers. Die submersen Pflanzenteile oberhalb der emersen wuchsen hier nicht langsamer als rein submerse.

Kurz: In diesem Becken ist nur ein Teil der sichtbaren Pflanzenmasse submers.
...
Die paar Pflänzchen bzw das bisschen Pflanzemasse (submers ) auf dem Bild

Gehen wir vom selben Bild aus: http://www.flowgrow.de/db/images/aquarien/detail/growing-garden-55abcb3dd222a.jpg ?
Ich seh dort u.a. mehrere Myriophyllum-Arten, Hygrophila polysperma, Micranthemum umbrosum, Blyxa japonica, Nixkraut, Rotala sp. green., nicht gerade die am langsamsten wachsenden. Und ob die emers waren, hast erst Du ins Spiel gebracht.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Frank2 » 22 Jul 2015 15:15
Markus ich streite mich da mit Dir nicht weiter rum, mir fehlt auch die Zeit dafür. :D Du hast Deine Erfahrungen ich meine.
Ich habe vorhin extra nachgefragt, ob die Pflanzen au dem Becken übernommen wurden oder ob sie neu sind. Hierauf gab es eine Antwort, sie steht im thread! Es handelt sich gößtenteils um neue Pflanzen, möglicherweise interpretiere ich die Aussage auch falsch.
Wenn Deine Luwigia untenrum so aussehen ist das Dein Problem aber mach das nicht zur Regel. In der Tat tragen solche kahlen Stängel zu nichts mehr groß bei. Das ist aber nicht der Normalfall.Und das hat nichts mit fehlendem Licht zu tun, schon gar nicht in diesem Becken mit dem bisschen an Pflanzenmasse bis dato.

Sehr schnell wachsenden Pflanzen, die emers waren schaffen es in einem Monat in einem gut gemanageten Becken sicher in vollem Umfang auf submers. Mittelschnell, mittel und langsam wachsende Pflanzen nicht. Die hier abgebildeten längeren Stängel sehen zumindest teilweise schlecht aus teils unkrautartig. Das sind keine vitale Pflanzen. Da liegen mehrere Dinge im Argen, welche müsste man ergründen. Das ist auch kein Beinbruch aber es ist eben so.

Du kannst Deine Ludwigia, die in einem voll eingfahrenen funktionierenden Becken neu eingebracht wurde nicht vergleichen mit einem neuen Becken, wo sich der Großteil der Pflanzen umgestellt hat und loslegt. Alles ist fein abgestimmt im Becken, es funktioniert. So ist das zu Beginn oftmals nicht. Daher geht es oft etwas langsamer voran was auch überhaupt kein Problem darstellt. Du beleuchtest doch auch 11 Stunden oder iwas in dieser Größenordnung. Hier 7 h da kann alleine schon deshalb nicht so ein Wachstum stattfinden. Man darf Äpfel nicht mit Birnen vergleichen. Und daher meine immergleichen Worte - weniger ist mancmal mehr. Und vor allen Dingen angepasst auf das, wie ich starte.
Rotala sp. green ist zu Beginn zb auch keine sehr schnell wachsende Pflanze. Später wächst sie schnell.Polysperma wächst in jedem ungedüngten Gesellschaftsbecken wie die Pest, die zieht wenig SE´s raus dieist gut für Makroüberschüsse etc.pp ... .

Diese Diskussion bringt ihm jetzt aber so oder so nichts in diese Richtung Und es soll sowieso jeder so handhaben wie er es für richtig hält.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby DJNoob » 22 Jul 2015 16:34
JasonHunter wrote:Hallo Dennis,

Dennis84 wrote:Hallo Jason, auch wenn sich nicht alle daran halten,gebe ich mir Mühe ;)

Gruß Dennis

Das gilt für Frank und Bülent auch. Sollten ja Vorbilder für Neulinge sein :gdance:

Grüsse,

Jason

Hey Jason, schau mal in meine Signatur, da wirst auch du begrüßt :D.
Grüße,
Bülent

DJNoob´s 375 Liter
Meine WW: Nitrat: 25 mg/l Phosphat: 0,5 mg/l Kalium: 5 mg/l Calcium: 30 mg/l Magnesium: 10 mg/l
User avatar
DJNoob
Posts: 1946
Joined: 12 Apr 2014 23:05
Location: Braunschweig
Feedback: 92 (99%)
Postby Dennis84 » 22 Jul 2015 16:36
Hi Leute,

Kein Stress bitte wegen meiner unklaren Angaben.war mein Fehler weil ich mich nicht präzise genug ausgedrückt habe!ich habe soviel wie es eben geht übernommen aber in der letzten Zeit auch viele Pflanzen gekauft.allerdings privat und somit denke ich dass ein Großteil davon vermutlich submers sein wird um die Diskussion mal aufzugreifen.ich hab noch viel googlen gerade mal was gefunden was für mich ganz plausibel klingt Und ungefähr in die Richtung geht die frank vorgeschlagen hat wenn ich das richtig verstanden habe.zumindest um VORERST ein Minimum an benötigten Nährstoffen zu gewährleisten.

http://www.aq-technik.de/Aquarium-Tipps/aquarium-algenkontrolle.php

Liege ich da richtig?

P.s ludwigia dürfte nicht mehr emers sein weil sie bereits im alten Becken vorhanden war!ich hoffe ich liege einigermaßen richtig:)

Gruß Dennis
Dennis84
Posts: 33
Joined: 19 Jul 2015 16:44
Feedback: 0 (0%)
Postby Biotoecus » 22 Jul 2015 17:45
Hallo Bülent,

DJNoob wrote:
Biotoecus wrote:Hi Steffen,
ist doch völlig egal welche Lampe das ist und wie viel Lumen die Lampe hat.
Gruß Martin


Biotoecus wrote:Hi,
wenn Deine Tendenz schon zu zwei Arten Algen geht....., tendenziös solltest du eher auf sechs bis acht Arten pro Becken gehen.
Gruß


Hi, sry aber auf solche Kommentare kannst du auch gleich verzichten. Etwas Sinnvolles wäre hilfreicher anstatt rumzuspammen. Es ist nicht egal um wieviel Lumen es handelt. Das müsstest du aber selbst schon wissen.


Nur um mal ganz kurz darauf zurück zu kommen.
Im Eingangsposting steht "LED 0,46W/l"

LED liefern zwischen 80 und 140 Lumen pro Watt.
Das Becken hat 360 Bruttoliter, das ergibt 165W LED Leistung.
Also zwischen 13200 und 23100 Lumen.
Was wiederrum 37 bis 64 Lumen pro Bruttoliter ergibt.

In jedem Fall aber genug Licht .

Man muss nur ein wenig rechnen und schon hat man sich das etwa ausgeknobelt.

Und den Inhalt Deines Postings bewerte ich mal lieber nicht und auch nicht die anderer Leute, die hier im Thread mal wieder vergessen, dass ihre Kommentare zu meinen Postings eher noch nutzloser sind.

Gruß Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Biotoecus » 22 Jul 2015 17:51
Hi Dennis,

Dennis84 wrote:Hi Leute,

Kein Stress bitte wegen meiner unklaren Angaben.war mein Fehler weil ich mich nicht präzise genug ausgedrückt habe!ich habe soviel wie es eben geht übernommen aber in der letzten Zeit auch viele Pflanzen gekauft.allerdings privat und somit denke ich dass ein Großteil davon vermutlich submers sein wird um die Diskussion mal aufzugreifen.ich hab noch viel googlen gerade mal was gefunden was für mich ganz plausibel klingt Und ungefähr in die Richtung geht die frank vorgeschlagen hat wenn ich das richtig verstanden habe.zumindest um VORERST ein Minimum an benötigten Nährstoffen zu gewährleisten.

http://www.aq-technik.de/Aquarium-Tipps/aquarium-algenkontrolle.php

Liege ich da richtig?

P.s ludwigia dürfte nicht mehr emers sein weil sie bereits im alten Becken vorhanden war!ich hoffe ich liege einigermaßen richtig:)

Gruß Dennis


Nun mach mal ein paar vernünftige Bilder, stelle die hier ein und dann kann zumindest mal den aktuellen Zustand beurteilen.

Gruß Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby omega » 22 Jul 2015 17:56
Hallo Frank,

Dennis84 wrote:ich habe soviel wie es eben geht übernommen aber in der letzten Zeit auch viele Pflanzen gekauft.allerdings privat und somit denke ich dass ein Großteil davon vermutlich submers sein wird um die Diskussion mal aufzugreifen.

danke für die Aufklärung.

Rotala sp. green ist zu Beginn zb auch keine sehr schnell wachsende Pflanze.

O doch, wenn man von den ersten drei Tagen absieht.
Bzgl. neuer emerser Pflanzen in gut funktionierenden (L. glandulosa vorhin) und im Gegensatz dazu frisch eingerichteten Aquarien sehe ich bzgl. Umstellung keinen Unterschied. Emerse Rotala sp. green wurde 2012 in meinem 12 Tage zuvor frisch aufgesetzten Aq. eingesetzt, nix zum Animpfen, Inhalt und Filter komplett neu, dümpelte dort 3 Tage vor sich hin und legte dann innerhalb von drei Tagen um ca. 6cm zu. Täglich dann weitere 1-2cm. Ähnlich schnell ging es mit Rotala rotundifolia zuvor, die aber schon beim Händler unter Wasser stand, dort aber kaum zulegte:
http://www.laus-hiel.de/aquaristik/videos/studie-emers-submers-rotala.mp4
Die Lampen waren damals 2 Jahre alte Osram Powerball HCI 942 2x70W, gedüngt wurde damals nur mit CO2, einmalig 2 Stück uralte Dennerle E15-Tabs und anfangs nur einen Hauch von Ferrdrakon, kein NPK. Dann kamen die Algen und verschwanden erst Monate später.

Diese Diskussion bringt ihm jetzt aber so oder so nichts in diese Richtung Und es soll sowieso jeder so handhaben wie er es für richtig hält.

Dann können ja alle Foren dicht gemacht werden.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Dennis84 » 22 Jul 2015 17:57
Hi zusammen, ich möchte mich nicht aufspielen aber könnten wir bitte bei konstruktiver Kritik bleiben und nicht persönlich werden?!danke;) ich denke in dem Forum sollte es um das lösen von Problemen gehen.wie schon erwähnt würde ich sonst nicht schreiben.ich weiß dass bülent auch eine Menge know how besitzt genauso wie vermutlich fast jeder andere der hier einen logischen Lösungsansatz anbringt.
Die Leisten haben zwischen 2200 und 2300 lm so dass bei sieben leisten ca 14000 lm zusammen kommen.die Wattzahl hat mir der flowgrow Rechner angegeben und sind mit Mittelwerten errechnet da die Leisten minimale unterscheide aufweisen.

Alles wird gut Leute!:)

Gruß Dennis
Dennis84
Posts: 33
Joined: 19 Jul 2015 16:44
Feedback: 0 (0%)
Postby Dennis84 » 22 Jul 2015 18:01
Ich muss mal eben gucken wegen Fotos weil bei jedem Foto das Format zu groß ist.einen Moment bin nebenbei noch beschäftigt.sobald ich kann mache ich sofort ein paar Fotos.von dem algenwuchs oder den Pflanzen.

Ich möchte aber bitte keine Vorwürfe oder sonstiges.auch nicht mir gegenüber sonst muss ich den Thread leider verlassen und das ist eig nicht meine Absicht.bitte wirklich nur konstruktive Kritik.

Leider musste ich mit der Zeit feststellen dass ich erheblich weniger Ahnung habe als ich anfangs dachte weil die Materie meiner Meinung nach doch sehr umfangreich ist.(werden kann)

Gruß Dennis
Dennis84
Posts: 33
Joined: 19 Jul 2015 16:44
Feedback: 0 (0%)
Postby Biotoecus » 22 Jul 2015 18:09
Frank2 wrote:Markus ich streite mich da mit Dir nicht weiter rum, mir fehlt auch die Zeit dafür. :D Du hast Deine Erfahrungen ich meine.
Ich habe vorhin extra nachgefragt, ob die Pflanzen au dem Becken übernommen wurden oder ob sie neu sind. Hierauf gab es eine Antwort, sie steht im thread! Es handelt sich gößtenteils um neue Pflanzen, möglicherweise interpretiere ich die Aussage auch falsch.


Vermutlich interpretierst Du was verkehrt!

Sehr schnell wachsenden Pflanzen, die emers waren schaffen es in einem Monat in einem gut gemanageten Becken sicher in vollem Umfang auf submers.


Sehe ich komplett anders.
Muss aber hier nicht weiter erörtert werden weil es dem Fragesteller nix bringt.

Du kannst Deine Ludwigia, die in einem voll eingfahrenen funktionierenden Becken neu eingebracht wurde nicht vergleichen mit einem neuen Becken, wo sich der Großteil der Pflanzen umgestellt hat und loslegt. Alles ist fein abgestimmt im Becken, es funktioniert. So ist das zu Beginn oftmals nicht. Daher geht es oft etwas langsamer voran was auch überhaupt kein Problem darstellt. Du beleuchtest doch auch 11 Stunden oder iwas in dieser Größenordnung. Hier 7 h da kann alleine schon deshalb nicht so ein Wachstum stattfinden. Man darf Äpfel nicht mit Birnen vergleichen. Und daher meine immergleichen Worte - weniger ist mancmal mehr. Und vor allen Dingen angepasst auf das, wie ich starte.
Rotala sp. green ist zu Beginn zb auch keine sehr schnell wachsende Pflanze. Später wächst sie schnell.Polysperma wächst in jedem ungedüngten Gesellschaftsbecken wie die Pest, die zieht wenig SE´s raus dieist gut für Makroüberschüsse etc.pp ... .

Diese Diskussion bringt ihm jetzt aber so oder so nichts in diese Richtung Und es soll sowieso jeder so handhaben wie er es für richtig hält.

Grüße
Frank


Mein lieber Schwan, da hauste aber wieder was raus.
Ich habe gerade am Wochenende ein Becken umgemodelt.
Vorher 72 Liter mit 2 x 24W T5. Betrieben mit Leitungswasser KH 6 und so.....
Nachher 72 Liter mit 68 Lumen prio Bruttoliter LED.
Dann UOA Wasser rein (bei gleichbleibenden Guppybestand).
Aufgedüngt und gut war das.
Dann aus allen Becken irgendwelche Pflanzen zusammengesucht und eingesetzt, die wachsen jetzt schon weiter.
Neues Becken, neue Pflanzen, Dünder rein und gut hat das.

Was Du da schilderst kann ich aus meinen anderen 21 Aquarien ebenfalls nicht bestätigen.

Und wann eine Diskussion etwas bringt entscheiden nie die Diskutanten!

Gruß Martin
Every generation got it´s own disease..................
Biotoecus
Posts: 3000
Joined: 04 Feb 2008 15:09
Location: Hannover
Feedback: 3 (100%)
Postby Dennis84 » 22 Jul 2015 18:13
28378

28377

28376

28375
Dennis84
Posts: 33
Joined: 19 Jul 2015 16:44
Feedback: 0 (0%)
74 posts • Page 3 of 5
Related topics Replies Views Last post
Phosphat ist 4,0!!!
Attachment(s) by tommy-schubert89 » 19 Feb 2013 16:52
13 1107 by tommy-schubert89 View the latest post
13 Mar 2013 13:27
Phosphat Leitungswasser
by Pandrag » 08 Nov 2012 17:40
18 1375 by Pandrag View the latest post
16 Nov 2012 09:04
Kein Phosphat mit NaturSoil?
by Samba » 21 Mar 2011 21:29
2 756 by Samba View the latest post
22 Mar 2011 09:51
Zu wenig Kalium?
Attachment(s) by Torf » 24 Jan 2016 21:09
13 867 by Ebs View the latest post
28 Jan 2016 22:08
Silikat und Phosphat weitab von gut und böse :(
by Pusteblume » 15 Feb 2013 15:20
1 884 by Fishfan View the latest post
19 Feb 2013 23:00

Who is online

Users browsing this forum: No registered users and 1 guest