Post Reply
15 posts • Page 1 of 1
Postby Scapen00b » 04 Feb 2017 19:33

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Das Becken wurde vor einem Monat (04.01.17) eingerichtet. Das Wachstum der Pflanzen ist, meiner Meinung nach, eher zurückhaltend. Insbesondere die Eleocharis vorne will sich kam ausbreiten und den Boden bedecken.

Die ersten 14 Tagen war das Becken nahezu Algenfrei. Danach gab es vereinzelte braune Flecken auf den Steinen (vermutlich Kieselalgen). Seid gut einer Woche verbreitet sich mehr eine braune Alge im AQ (siehe Bilder).


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

nein

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 1 Monat

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 45x27x30

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Tropica Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Minilandschaft

Beleuchtung:

Beleuchtungsdauer:* 10h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Dennerle Scapers Light 24W / 8000K

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Scapers Flow - HangOn-Filter


Mit welchen Filtermaterialien ist der Filter bestückt?* Vorfilterschwamm, Biofiltermaterial

Die Durchflussmenge des Filters in Liter/Stunde?* Pumpenleistung: max. 360 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: JBL Blasenz??hler ca. 40 Blasen / Minute

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja, Dennerle Drop Checker

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Wasserwerte im Aquarium:

gemessen am:* 04.02.2017

Temperatur in °C:* 22

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Teststreifen


pH-Wert: 6,6

KH-Wert: 3

GH-Wert: 7

NO3-Wert (Nitrat): 18

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

ADA Green Brighty STEP-1, täglich ca. 2 ml
ADA Brighty-K, täglich ca. 2ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* aktuell noch ca. alle 2-3 Tage

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: Nur Osmosewasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: SaltyShrimp Shrimp Mineral GH/KH+

Pflanzenliste:

Rotala rotundifolia
Rotala spec. 'Grün'
Hemianthus micranthemoides
Eleocharis pusilla
Marsilea hirsuta


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80%

Besatz:

5 Geweihschnecken
13 Red Bee Garnelen (allerdings erst seid 2 Tagen)


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 15,5

Leitungswasser GH-Wert:* 18,3

Leitungswasser Ca-Wert (Calcium):* 115

Leitungswasser Mg-Wert (Magnesium):* 9,8

Leitungswasser K-Wert (Kalium):* 1,5

Leitungswasser NO3-Wert (Nitrat):* 3,6

Weitere Informationen und Bilder:


Hier noch ein paar Bilder vonm heute vor dem WW:

33784

33785

33786

33787

33788

33789


Vorab schon vielen Dank für eure Hilfe!

Viele Grüße
Sascha
User avatar
Scapen00b
Posts: 64
Joined: 18 Dec 2016 17:57
Location: Karlsruhe
Feedback: 1 (100%)
Postby Scapen00b » 06 Feb 2017 19:49
Mangels anderer Tipps habe ich jetzt mal vorübergehend 3 junge Otos eingesetzt:
33796

Mal sehen ob es etwas bringt.
User avatar
Scapen00b
Posts: 64
Joined: 18 Dec 2016 17:57
Location: Karlsruhe
Feedback: 1 (100%)
Postby Anferney » 06 Feb 2017 20:04
Hallo Sascha
für mich sieht es nach Kieselalgen aus
Hab leider keine Lösungen mehr im Kopf
Wo liegt denn dein PO4 Wert?
LG
Frank
:grow:
falls ichs mal vergesse:
LG
Frank
Übrigens ist es geradegenull nau Uhr <--> keep cool, alles schon mal da gewesen ;)

The Cliff
User avatar
Anferney
Posts: 1342
Joined: 16 Sep 2010 22:17
Location: 97084 Würzburg
Feedback: 22 (100%)
Postby Scapen00b » 07 Feb 2017 11:49
Hallo,

ich habe aktuell leider keinen PO4-Test um den Wert zu ermitteln.

Viele Grüße
Sascha
User avatar
Scapen00b
Posts: 64
Joined: 18 Dec 2016 17:57
Location: Karlsruhe
Feedback: 1 (100%)
Postby strauch » 07 Feb 2017 12:15
Also ich hab das mal kurz Überflogen. Woher kommt das Nitrat in deinem Becken? Du nutzt reines aufgehärtetes Osmosewasser. Beide Dünger enthalten kein Nitrat oder Phosphat. Ich kann mit den ADA Düngern aber nichts anfangen, die lesen sich wie Globulis.

Worauf ich hinaus will, ich glaube mit deinen Messwerten stimmt was nichts. Ob die KH GH stimmt kannste dir ja ausrechnen. Aber woher soll das Nitrat kommen und wenn der Wert nicht stimmt, dann solltest du mal schauen das etwas Nährstoffe ins Becken kommen.

Grüße

André
strauch
Posts: 241
Joined: 23 Jun 2016 16:33
Feedback: 0 (0%)
Postby Nolfravel » 07 Feb 2017 14:47
Moin,
Ich schätze mal, dass ein nicht zu geringes Problem in den Ratestäbchen liegt. Gerade zu Beginn eines Aquariums sind gewisse Wasserwerte, meiner Meinung nach gerade bei aufkommenden Problemen, ganz interessant und tragen nicht unerheblich zur Lösung des Problems bei.
Ich würde mir an deiner Stelle mal ein paar seriöse Wassertests besorgen. Muss ja nicht High-End ala M&N sein, z.B. bei Phosphat, Nitrit, Nitrat, KH und GH tun's bei mir die von Sera zu meiner Zufriedenheit.
Warum du allerdings bei Bienengarnelen Gh/KH+ nutzt ist mir auch ein Rätsel. Wenn du dich einwenig über die Tiere informieren würdest, wäre dir ziemlich schnell klar, dass eine möglichst geringe KH bei denen das Optimum darstellt. :wink:

Beste Grüße
Jan Peter
Beste Grüße
Jan Peter
User avatar
Nolfravel
Posts: 109
Joined: 15 Jun 2016 15:00
Feedback: 9 (100%)
Postby Scapen00b » 07 Feb 2017 16:02
Vielen Dank für euren Input bisher.
strauch wrote:Also ich hab das mal kurz Überflogen. Woher kommt das Nitrat in deinem Becken? Du nutzt reines aufgehärtetes Osmosewasser. Beide Dünger enthalten kein Nitrat oder Phosphat. Ich kann mit den ADA Düngern aber nichts anfangen, die lesen sich wie Globulis.

Sorry, hatte ich vergessen zu erwähnen. Alle 3-4 Tage gebe ich das statt "Brighty K" das "ADA Green Brighty Special Lights" ins Becken. Daher kommt das Nitrat.

Nolfravel wrote:Moin,
Ich schätze mal, dass ein nicht zu geringes Problem in den Ratestäbchen liegt. Gerade zu Beginn eines Aquariums sind gewisse Wasserwerte, meiner Meinung nach gerade bei aufkommenden Problemen, ganz interessant und tragen nicht unerheblich zur Lösung des Problems bei.
Ich würde mir an deiner Stelle mal ein paar seriöse Wassertests besorgen. Muss ja nicht High-End ala M&N sein, z.B. bei Phosphat, Nitrit, Nitrat, KH und GH tun's bei mir die von Sera zu meiner Zufriedenheit.

Nitrit, Nitrat, KH und GH habe ich bisher mit den JBL-Teststreifen gemessen. Wollte ja bspw. sichergehen die Garnelen erst nach dem Nitirt-Peak (hatte ich nach ca. 10 Tagen) einzusetzen. Phosphat ist da aber nicht enthalten. Werde zusehen dass ich die Lücke noch schließe.

Nolfravel wrote:Warum du allerdings bei Bienengarnelen Gh/KH+ nutzt ist mir auch ein Rätsel. Wenn du dich einwenig über die Tiere informieren würdest, wäre dir ziemlich schnell klar, dass eine möglichst geringe KH bei denen das Optimum darstellt. :wink:

Ich habe mich informiert. Kurz bevor ich die Bees eingesetzt habe, habe ich einen WW gemacht und mit "Bee Shrimp Mineral GH+" aufgesalzen. Die Algen waren aber schon lang vorher da. Deshalb hatte ich in den Fragebogen noch das andere Salz erwähnt.
User avatar
Scapen00b
Posts: 64
Joined: 18 Dec 2016 17:57
Location: Karlsruhe
Feedback: 1 (100%)
Postby Scapen00b » 07 Feb 2017 23:23
Ich habe mir einen PO4-Test besorgt (Tröpfchentest). Der blieb komplett klar. Also kein PO4. Zusätzlich habe ich auf Silikat getestet. Da war der Wert erhöht zwischen 1,6 und 2,0 mg/l.

Außerdem ist mir aufgefallen dass die Wasseroberfläche etwas dickflüssig aussieht. Die Oberfläche war noch klar aber Blasen hingen darunter fest:
33806

Ich habe jetzt erst mal WW gemacht.
User avatar
Scapen00b
Posts: 64
Joined: 18 Dec 2016 17:57
Location: Karlsruhe
Feedback: 1 (100%)
Postby strauch » 08 Feb 2017 10:24
Die "dicke" Oberfläche ist Kahmhaut. Die solltest du auch immer entfernen wenn sie entsteht. Mit Zeitungspapier oder Küchenkrepp. Oder für ganz faule wie mich mit einem Skimmer. Allerdings beseitigt das nicht die Ursache sondern nur die Symptome, darum kann man sich dann kümmern, wenn der Rest vernünftig läuft.

Grüße

André
strauch
Posts: 241
Joined: 23 Jun 2016 16:33
Feedback: 0 (0%)
Postby Scapen00b » 12 Feb 2017 22:29
Gut eine Woche später sieht es schon besser aus:
33856
Ich habe täglich etwas Kahmhaut und Silikat steht aktuell bei ca. 1,2.

Ein Frage zu den Pflanzen. Gehen die bräunlichen Verfärbungen komplett wieder weg oder soll ich die Pflanzen radikal kurz schneiden?
User avatar
Scapen00b
Posts: 64
Joined: 18 Dec 2016 17:57
Location: Karlsruhe
Feedback: 1 (100%)
Postby benkolo » 28 Feb 2017 18:12
wie ist denn die aktuelle lage???
kieselalgen verschwunden oder immer noch probleme?

gruss benni
benkolo
Posts: 21
Joined: 24 Jan 2017 19:46
Feedback: 0 (0%)
Postby Scapen00b » 28 Feb 2017 21:45
Vielen Dank für die Nachfrage Benni.

Die Kieselalge ist verschwunden aber leider habe ich jetzt eine andere Alge drin. Die pflanzen sehen zum größten Teil auch nicht so richtig gesund aus. Hier ein paar aktuelle Bilder:

34028

34027

34029

34031

Auffällig ist dass die linke Seite immer stärker betroffen zu sein scheint.

Ich werde die Tage eine Leuchte von Vetzy bekommen. Dann kann ich den Faktor Licht zumindest schon mal ausschließen.

Wasserwerte laut JBL Pro Scan heute:

34034
User avatar
Scapen00b
Posts: 64
Joined: 18 Dec 2016 17:57
Location: Karlsruhe
Feedback: 1 (100%)
Postby Scapen00b » 01 Mar 2017 17:18
Heute kam die LED-Leuchte von vetzy. D.h. ich habe jetzt ca. 46 Lumen pro Liter. Mal sehen ob es den Pflanzen einen Schub gibt.

Btw. den häßlichen Vorfilter habe ich durch einen Filter Guard von Aquasabi ersetzt und das CO2 kommt jetzt über einen AQUARIO Diffusor ins Becken. Der alte Diffusor hat sehr gepfiffen und nur wenige recht große Blasen gemacht. Der Aquario zerstäubt wesentlich feiner und dazu geräuschlos.
User avatar
Scapen00b
Posts: 64
Joined: 18 Dec 2016 17:57
Location: Karlsruhe
Feedback: 1 (100%)
Postby Scapen00b » 12 Apr 2017 21:04
Die LED von Vetzy hat mehr Wachstum gebracht. Aber die Algen bzw. Cyanos sind damit nicht zurückgegangen. Aber 5 Tage Dunkelkur, Blu-Exit und Microbe-Lift haben dann schlussendlich geholfen:

34446
User avatar
Scapen00b
Posts: 64
Joined: 18 Dec 2016 17:57
Location: Karlsruhe
Feedback: 1 (100%)
Postby buddyholly » 12 Apr 2017 22:18
Wow,

ein langer Weg, aber hat sich gelohnt. Pflanzen sehen jetzt vital aus und schöne Tierchen hast auch drin!
Grüße,
Daniel
User avatar
buddyholly
Posts: 154
Joined: 02 Sep 2013 18:31
Location: München
Feedback: 1 (100%)
15 posts • Page 1 of 1
Related topics Replies Views Last post
Pflanzen wachsen schlecht, Algen dafür besser! :(
by Peru.M » 30 Apr 2014 13:24
0 724 by Peru.M View the latest post
30 Apr 2014 13:24
Anubias und andere kränkeln, dafür immer wieder Algen
Attachment(s) by netwolf » 14 Dec 2018 15:33
46 2367 by unbekannt1984 View the latest post
06 Jan 2019 00:10
Gutes Wachstum, trotz Algen
Attachment(s) by tgtm13 » 22 Mar 2012 13:12
10 990 by aquascapix View the latest post
25 Mar 2012 08:00
Schlechter Pflanzen Wachstum und algen
Attachment(s) by Pazi » 12 Oct 2019 19:49
35 1522 by Pazi View the latest post
01 Dec 2019 12:49
500L - Algen, schlechtes Wachstum & Düngeproblem
Attachment(s) by VooDoo » 22 Apr 2011 14:15
19 2483 by java97 View the latest post
16 May 2011 10:43

Who is online

Users browsing this forum: No registered users and 5 guests