Post Reply
13 Beiträge • Seite 1 von 1
Beitragvon lukasg » 25 Okt 2011 17:35

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

- Leichte gelbfärbung der Pflanzen (Blyxa, Hygrophila polysperma)
- kleine Löcher an Hygrophila polysperma
- leichter Fadenalgenwuchs


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

An der Technik wurde nichts verändert. Vorher hatte ich allerdings eine Mopaniwurzel anstatt der Mookienwurzel im Aquarium.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* seit Anfang 09/2011, also fast 2 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 40x25x25

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* einfacher schwarzer Kies, Körnung ca. 1-3 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Moorkienwurzel

Beleuchtung:

Beleuchtungsdauer:* 12 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 mal T5 8Watt 865er jeweils mit Reflektor

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Dennerle Eck Nano Filter


Mit welchen Filtermaterialien ist der Filter bestückt?* Filtermatte, eine Socke ist noch über den Filter gestülpt

Die Durchflussmenge des Filters in Liter/Stunde?* k.a.

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Keine CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] sonst ist keine Technik im oder am Becken

Wasserwerte im Aquarium:

gemessen am:* 25.10.2011

Temperatur in °C:* 22°C

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

pH-Test von Tetra, KH-Test von Sera (beide Tr??pfchentests)


pH-Wert: ca. 7-7,5

KH-Wert: 3

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

ein Mal pro Woche beim TWW, Tetra PlantaMin ca 2,5-3 ml


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* ein Mal pro Woche 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

- Taxiphyllum barbieri – Javamoos (auf Wurzel gebunden)
- Anubias barteri nana - Zwergspeerblatt (auch auf die Wurzel gebunden)
- Pogostemon erectus
- Hygrophila polysperma - Indischer Wasserfreund
- Blyxa japonica - Japanisches Fadenkraut
- Hydrocotyle sp japan - Kleeblatt (?)
- Rotala macrandra - Große Rotala
- Pistia stratiotes – Muschelblume
- Ludwigia repens (?) - Kriechende Ludwigie

Außerdem sind immer ein Seemandelbaumblatt und 2 Erlenzapfen drin


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60%

Besatz:

25 Red Fire

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 3

Leitungswasser GH-Wert:* 6

Leitungswasser Ca-Wert (Calcium):* 34

Leitungswasser Mg-Wert (Magnesium):* 7

Leitungswasser K-Wert (Kalium):* 3

Leitungswasser NO3-Wert (Nitrat):* 16

Leitungswasser PO4-Wert (Phosphat): <0,01

Weitere Informationen und Bilder:


Hallo,

ich würde gerne meine Düngung verbessern. Allerdings weiß ich nicht genau wie.
Die Mangelerscheinungen an den Pflanzen sind noch nicht soo schlimm, aber ich möchte auch nicht, dass es schlimmer wird.
Leider habe ich bisher nur einen Nitrit-, PH- und einen Kh-Wassertest jeweils in Tröpfchenform.
Kann man anhand der Bilder feststellen welcher Nährstoffmangel im Wasser vorliegt?
Daraufhin würde ich die entsprechenden Wassertests kaufen um den Verdacht zu bestätigen.

Vielen Dank im Voraus :smile:
Grüße
Lukas

Dateianhänge

lukasg
Beiträge: 100
Registriert: 18 Apr 2009 13:02
Bewertungen: 3 (100%)
Beitragvon kiko » 25 Okt 2011 20:33
Hallo,
sieht doch soweit alles ganz gut aus. :smile:
An Tests braucht man fürs AQ wenn überhaupt, meist nur N/P/FE Test.

- kleine Löcher an Hygrophila polysperma

Das ist bestimmt von den Garnelen. In meinen Wasserfreund zumindest hacken die nämlich auch dauernd da Löcher rein.
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon lukasg » 26 Okt 2011 12:28
Hey,

danke für die schnelle Antwort.
Es sieht zwar nicht schlecht aus, aber ich finde es könnte noch etwas besser aussehen ;)

Vor allem das Blyxa sieht meiner Meinung nach nicht soo gut aus. Kann man denn an den Bildern erkennen, was fehlt?

Grüße
Lukas
lukasg
Beiträge: 100
Registriert: 18 Apr 2009 13:02
Bewertungen: 3 (100%)
Beitragvon kiko » 26 Okt 2011 13:21
hi,
ohne die aktuellen Nährstoffwerte zu kennen, kann man das schlecht sagen.
Ein Grund kann aber auch durchaus die fehlende Co2 Einleitung sein, das die Blyxia deswegen halt was "schlacksiger" daherkommt.
grüße Olaf-Peter
Benutzeravatar
kiko
Beiträge: 2226
Registriert: 28 Mär 2010 17:46
Bewertungen: 242 (100%)
Beitragvon Vlad » 26 Okt 2011 16:26
Hi,
kann mich der Meinung von Olaf-P. anschließen. No3 und Po4 kann man gut gebrauchen. Auf fe kann man verzichten, da erstens die Fe-Tests ziemlich ungenau sind und zweitens eine kurze Lebensdauer haben. Der JBL-Fe-Test bring nach 2-3Monaten keine gescheite Rotfärbung mehr zustande nachdem sie angebrochen wurde. Wird nur noch gelb. Dass ist aber kein Prob da Fe nach Augenmaß gut dosierbar ist.

MfG
Vladi
Benutzeravatar
Vlad
Beiträge: 596
Registriert: 05 Jan 2009 23:14
Wohnort: Winnenden
Bewertungen: 24 (100%)
Beitragvon lukasg » 26 Okt 2011 16:59
Hey,

also werde ich weiterhin mit PlantaMin (Eisenvolldünger) düngen und mir demnächst mal einen NO3 und einen PO4- Test besorgen.
Wenn ich die habe werde ich mal die Werte hier posten.

Vielen Dank nochmal!
Grüße
lukasg
Beiträge: 100
Registriert: 18 Apr 2009 13:02
Bewertungen: 3 (100%)
Beitragvon lukasg » 06 Nov 2011 18:21
Hey,

ich habe gerade bei AquaRebell im Shop nachgeguckt. Die Sera Wassertests sind deutlich günstiger als die JBL Tests. Lohnt sich der Aufpreis der JBL Tests oder kann man ruhig zu den Sera Tests greifen?

Grüße
Lukas
lukasg
Beiträge: 100
Registriert: 18 Apr 2009 13:02
Bewertungen: 3 (100%)
Beitragvon mr.martin » 08 Nov 2011 21:08
Hey ,
also ich hab seit Kurzen den großen Sera Testkoferund bin zufrieden, hab NO3, PH, GH, und KH verglichen. SIe sind halt so genau wie törpfchentest halt sind.
MFG Martin :top:
Benutzeravatar
mr.martin
Beiträge: 76
Registriert: 06 Okt 2011 13:14
Bewertungen: 0 (0%)
Beitragvon lukasg » 08 Nov 2011 21:20
Ok.
Danke für die Antwort :)
lukasg
Beiträge: 100
Registriert: 18 Apr 2009 13:02
Bewertungen: 3 (100%)
Beitragvon java97 » 08 Nov 2011 23:36
Hi Lukas,

Ich empfehle Dir die Tests von JBL. Bis auf den NO3-Test funktionieren die alle sehr gut
(NO3- Tests sind aber generell ziemlich ungenau). Sie sind gut ablesbar, genau und ausreichend fein skaliert.
Über die Sera- und Tetra-Tests hab ich auch schon einiges nicht ganz so positives gelesen.
schöne Grüße
Volker
java97
Beiträge: 4543
Registriert: 10 Sep 2009 08:00
Bewertungen: 12 (100%)
Beitragvon lukasg » 20 Nov 2011 14:48
Hallo nochmal,

die Fadenalgen werden immer mehr und die Pflanzen stellen ihren Wuchs ein bzw. wachsen nur sehr langsam :down:
Einzig die vor 3 Wochen eingebrachte Cabomba wächst schnell und grün :thumbs:
Da ich bisher das Aqua ohne Heizer betrieben habe, ist die Wassertemperatur auf ca 18-19 Grad gesunken.

Könnte das ein Grund für den schlechten Wuchs sein?

Vielen Dank für die Hilfe!

Grüße
Lukas
lukasg
Beiträge: 100
Registriert: 18 Apr 2009 13:02
Bewertungen: 3 (100%)
Beitragvon lukasg » 23 Nov 2011 17:44
Hallo,

laut dem JBL PO4 Test Sensitive ist der PO4 Gehalt bei <0.2. Das ist zu wenig oder?!

Grüße
Lukas
lukasg
Beiträge: 100
Registriert: 18 Apr 2009 13:02
Bewertungen: 3 (100%)
Beitragvon lukasg » 24 Nov 2011 21:54
Heute habe ich einen Nitrat Test durchgeführt.
Der Wert lag zwischen 12.5 und 25 mg/l. Dabei habe ich gleich noch das Leitungswasser getestet. Hier liegt der Nitratwert zwischen 25 und 50 mg/l, eher 50 mg/l. Der letzte TWW war am 20.11.

Die ersten 2-3 Wochen habe ich keinen Dünger benutzt. Dann habe ich angefangen mit PlantaMin von Tetra zu düngen (2.5-3ml pro TWW). Ich glaube, seitdem habe ich das Algenproblem, bin mir aber bei der Bestimmung des Zeitpunktes nicht sicher!

Wisst ihr wo die Algen herkommen? Ich weiß es nicht!

Vielen Dank im Voraus!

Lukas


PS: Soll ich einen neuen Thread erstellen? Mittlerweile passt der Titel nicht mehr!?
lukasg
Beiträge: 100
Registriert: 18 Apr 2009 13:02
Bewertungen: 3 (100%)
13 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Luftblasen im Bodengrund (ADA Aqua Soil Amazonia)
Dateianhang von Mr Aqua » 25 Aug 2014 15:12
2 796 von Mr Aqua Neuester Beitrag
25 Aug 2014 15:43
Misslungener Umstieg auf Aqua Rebell Dünger
Dateianhang von ThomasCh » 01 Jan 2018 22:44
27 1182 von nik Neuester Beitrag
06 Jan 2018 19:25
60L Aqua Scape läuft nicht ganz so gut wie geplant
Dateianhang von Julian-Bauer » 03 Jan 2018 23:12
9 451 von Julian-Bauer Neuester Beitrag
09 Jan 2018 20:05
Aqua Soil Amazonia - Eheim 300 l Süßwasser - Üble Trübung!!
von SandraSalmler » 12 Jul 2017 15:51
2 260 von SandraSalmler Neuester Beitrag
12 Jul 2017 21:26
Mein erstes Becken
Dateianhang von klick » 31 Mai 2012 22:58
15 1598 von scottish lion Neuester Beitrag
27 Jul 2012 18:30

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste
cron