Post Reply
3 Beiträge • Seite 1 von 1
Beitragvon phenomenia » 18 Feb 2015 12:11

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Ich bin gerade in der Einfahrphase meines 300l Beckens. Es steht jetzt 5 Tage. Da ich ADA Amasonia Soil drin habe habe ich auch bereits zwei Wasserwechsel (alle 2 Tage) von etwa 80% gemacht. Seit etwa drei Tagen habe ich vermehrt an meinen Wurzeln "weißen Schleim" festgestellt. Dieser ist besonders in den Ritzen und am Boden wo die Wurzel in das Soil übergeht.

Handelt es sich dabei lediglich um übermäßig starken Biofilm und das ist somit alles ok oder ist das etwas schlechtes und ich sollte ihn versuchen weitestgehend abzusaugen?

Einen genauen Pflanzplan, Technik etc: http://phenomenia.com/300l-amazonas/
Übrigens habe ich eine UV-C (Eheim reeflexUV 500) angeschlossen, die mittlerweile 24h läuft. Wird später aber, wenn das Becken eingelaufen ist, wieder nur noch Nachts geschaltet.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Einfahrphase, siehe "Problembeschreibung".

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 5

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x50x50 (300l)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* 6l ADA Power Sand M, Bacter 100, Clear Super, 36l Amazonia,

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Vier große Wurzeln sowie Steine und Pflanzen

Beleuchtung:

Beleuchtungsdauer:* 10h (8-13, 2h Pause, 15-20)

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Easy-Life Paradiso 120 (6x 54W T5, 4x LED Spots)

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim professional 3 350T (Thermofilter)


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard Lieferumfang

Die Durchflussmenge des Filters in Liter/Stunde?* maximale

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Difusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: k.A. wie viele Blasen -> Wasserwert ca. 20mg/l

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja,

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Aquasabi, die f??r 20mg/l (Farbe ist gr??n/hellgr??n)

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Beleuchtung: Easy-Life Paradiso 120 (6x 54W T5, 4x LED Spots)
Filterung: Eheim professional 3 350T (Thermofilter)
Heizung: in Pumpe integriert
UV-C Anlage: Eheim reeflexUV 500
CO2-Anlage: 2Kg CO2 Flasche mit Nachtabschaltung


Wasserwerte im Aquarium:

gemessen am:* 15.02.2015

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


KH-Wert: 5

GH-Wert: 10

NH4-Wert (Ammonium): 180

NO2-Wert (Nitrit): 0,3

NO3-Wert (Nitrat): 50

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Zurzeit keine zusätzliche Düngung


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* alle 2 Tage 80% (ca. 240l)

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Taxiphyllum barbieri
Hygrophila pinnatifida
Anubias barteri nana petite (Bonsai)
Eleocharis sp. Mini
Hemianthus Cuba
Ammania sp. Bonsai
Microsorum pteropus Trident
Cryptocoryne beckettii Petchii


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 10%

Besatz:

noch keiner

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* k.A.

Leitungswasser GH-Wert:* k.A.

Leitungswasser Ca-Wert (Calcium):* k.A.

Leitungswasser Mg-Wert (Magnesium):* k.A.

Leitungswasser K-Wert (Kalium):* k.A.

Leitungswasser NO3-Wert (Nitrat):* k.A.

Leitungswasser PO4-Wert (Phosphat): k.A.

Weitere Informationen und Bilder:


Nochmal die "Problembeschreibung":
Ich bin gerade in der Einfahrphase meines 300l Beckens. Es steht jetzt 5 Tage. Da ich ADA Amasonia Soil drin habe habe ich auch bereits zwei Wasserwechsel (alle 2 Tage) von etwa 80% gemacht. Seit etwa drei Tagen habe ich vermehrt an meinen Wurzeln "weißen Schleim" festgestellt. Dieser ist besonders in den Ritzen und am Boden wo die Wurzel in das Soil übergeht.

Handelt es sich dabei lediglich um übermäßig starken Biofilm und das ist somit alles ok oder ist das etwas schlechtes und ich sollte ihn versuchen weitestgehend abzusaugen?

Einen genauen Pflanzplan, Technik etc: http://phenomenia.com/300l-amazonas/
Übrigens habe ich eine UV-C (Eheim reeflexUV 500) angeschlossen, die mittlerweile 24h läuft. Wird später aber, wenn das Becken eingelaufen ist, wieder nur noch Nachts geschaltet.

Der pH Wert wurde am 15.02 per Tröpfchentest mit "angeblich" 8 ermittelt. Meiner Menung nach ist das aber viiiel zu hoch da ich reines Leitungswasser verwende und das in einem anderen Becken etwa pH 6,9 ergibt. Außerdem ist in diesem "Problembecken" auch noch ADA Amazonia Soil drin das den pH Wert ebenfalls senken soll.
Habe das pH Feld daher oben leer gelassen. Schätze den pH Wert auf ebenfalls 6,9 oder niedriger (durch das Soil).

27025
27024

Vielen Dank für euer Feedback,
Felix
Benutzeravatar
phenomenia
Beiträge: 40
Registriert: 30 Jun 2014 12:35
Wohnort: Bielefeld
Bewertungen: 0 (0%)
Beitragvon -serok- » 18 Feb 2015 12:28
Tach auch!

Dieser Belag ist einfach nur eine Bakterienblüte, die verschwindet in den allermeisten Fällen von ganz alleine nach ein paar Wochen. Kannst du absaugen, muss man aber nicht.

Wegen des ADA Soils solltest du in den ersten Wochen sehr regelmäßig und großzügig Wasserwechsel machen. Bevor die Pflanzen richtig angegangen sind musst den Algen nicht unnötig Futter geben ;)
Den UV-Klärer kannst du dir klemmen. Warum hast du den dran gemacht?
Greetz Andy

Keep on scaping!
I Bild Aquascaping

Bild
Benutzeravatar
-serok-
Team Flowgrow
Beiträge: 1650
Registriert: 26 Apr 2010 07:48
Wohnort: Frechen
Bewertungen: 20 (100%)
Beitragvon phenomenia » 18 Feb 2015 13:23
Hallo Andy,

Danke für deine Antwort, das beruhigt mich ja schon mal.

Die UV-C habe ich vor allem Vorbeugend dran um den Algen, die momentan ja noch im Vorteil sind, gar nicht erst den Hauch eine Chance zu geben ;)

Grüße!
Felix
Benutzeravatar
phenomenia
Beiträge: 40
Registriert: 30 Jun 2014 12:35
Wohnort: Bielefeld
Bewertungen: 0 (0%)
3 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Algen in Einfahrphase...
Dateianhang von jeppenbe » 27 Okt 2011 13:40
2 775 von jeppenbe Neuester Beitrag
28 Okt 2011 10:39
Wasserwechsel in der Einfahrphase?
Dateianhang von Romy » 02 Apr 2013 09:32
22 2222 von Romy Neuester Beitrag
17 Apr 2013 15:36
Erheblich Probleme in der Einfahrphase
Dateianhang von garnelenfred » 06 Nov 2012 20:32
5 836 von garnelenfred Neuester Beitrag
17 Dez 2012 23:18
Probleme bei Einfahrphase mit ADA Soil
Dateianhang von mueller-m » 02 Jan 2016 21:30
31 1687 von Dennis the manice Neuester Beitrag
09 Feb 2018 13:48
weißer Pilz an Wurzel + Algen + Schnecken + Anubias
Dateianhang von Wolf » 01 Apr 2013 13:39
17 2068 von Stevie Neuester Beitrag
21 Mai 2013 10:40

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste