Post Reply
15 Beiträge • Seite 1 von 1
Beitragvon el_jefe » 07 Apr 2012 16:45

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

hi

also, in meinem dennerle nano cube habe ich bis vor ca. 10 tagen nur mit dennerle nano dünger aufgedüngt. hatte einige probleme mit fadenalgen auf meinem triangelmoos, aber nur da. da der dennerle dünger aufgrund infos hier im forum nicht ausreichend sei und dies die ursache der fadenalgen sei, habe ich mir aqua rebell npk und flowgrow gekauft und diese dünger gem. verpackung angewendet. nach einigen tagen hatte ich immer noch fadenalgen und meine wasserwerte waren bis auf no3,dies immer noch nicht nachweisbar, ok. hatte aber nun auch noch fusselalgen bekommen

wiederum aufgrund infos hier im forum hiess es, mein nitratgehalt sei viel zu gering und das sei der ursprung allen übels, ich solle doch noch mit aqua rebell spezial n aufdüngen.

gesagt getan und ich habe den no3 wert unmittelbar nach düngen etwas höher gebracht. habe dann die indikation erhöt um zumindest 10 mg/l zu erhalten.

nun ja, gestern abend und heute morgen war der no3 gehalt bei 10 mg/l, habe dann heute morgen normal mit npk und flowgrow gedüngt und mit spezial n aufgedüngt, mit dem zielwert von 15 mg/l (gemäss nährstoffrechner hier auf der seite) die anschliessende messung, ca. 2 stunden später ergab einen no3 wert von etwas mehr als 10 mg/l

nun, ca. 7 stunden später schaue ich in mein becken und mein hcc ist über und über mit fadenalgen bedeckt, so stark, dass die garnelen sich schon richtig verhäddern darin.... der baum mit dem tirangelmoos ist bealgt wie wenn ich die algen 5 tage nicht abgesaugt hätte....

wasserwerte gemessen, da ich vermutete dass ich es mit dem spezial n übertrieben habe und was sehe ich. KEIN no3!!!!! das kann doch nicht sein

vielleicht noch eine weitere anmerkung. als ich noch mit dennerle düngte, waren die spitzen meiner rotala wallichii wunderschön hellrot, nun sind sie braunrot


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

siehe oben, düngung umgestellt von dennerle auf aqua rebell mit dem ziel, die fadenalgen in griff zu bekommen

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 6 wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 32x32x36 60 liter brutto

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* aquatic nature soil, dennerle substrat

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 3 kleine pagodensteine

Beleuchtung:

Beleuchtungsdauer:* 8-12 und 14-21.30

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2xdennerle 11w und 1x 30W led mit 6500 k

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

dennerle innenfilter, im set inbegriffen


Mit welchen Filtermaterialien ist der Filter bestückt?* filtermatte

Die Durchflussmenge des Filters in Liter/Stunde?* 150 l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): jbl taifun keramikdiffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 80 (denenrle blasenz??hler)

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] ja, dennerle

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] dennerle fl??ssigkeit

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] n/a

Wasserwerte im Aquarium:

gemessen am:* 07.04.12

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

sera tropfentest, 3 x gemessen


pH-Wert: 6.5

KH-Wert: 7

GH-Wert: 13

Fe-Wert (Eisen): 0.1

NH4-Wert (Ammonium): nicth nachweisbar

PO4-Wert (Phosphat): 0.2

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

aqua rebell flowgrow 1ml/tag
aqua rebell npk 3ml/tag

aqua rebell spezial n, bis zu 5ml/tag um den no3 gehalt aufzudüngen


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich bis 60%, täglich ca. 10% durch algenabsaugen

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

Pflanzenliste:

hcc
hydrocotyle
triangelmoos
rotala wallichii
pogostemon helferi
cabomba carolinana


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 90

Besatz:

3 red fire garnelen
4 dario dario (2w 2m)
12 amanogarnelen (wobei ich die schon eine weile kaum sehe)
garra rufa 1


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 11

Leitungswasser GH-Wert:* 16

Leitungswasser Ca-Wert (Calcium):* na

Leitungswasser Mg-Wert (Magnesium):* na

Leitungswasser K-Wert (Kalium):* na

Leitungswasser NO3-Wert (Nitrat):* 10

Weitere Informationen und Bilder:


naja, oben steht alles schon geschrieben, das kann doch nicht sein, dass ich in einem becken mit 60 litern so einen unendlich hohen no3 bedarf habe????

beste grüsse

sascha
Benutzeravatar
el_jefe
Beiträge: 102
Registriert: 03 Mär 2012 10:42
Bewertungen: 0 (0%)
Beitragvon Aniuk » 07 Apr 2012 17:26
Hi Sascha,

a) du beleuchtest viel zu lange für ein solch instabiles Becken. Beleuchte mal ohne Pause nur 6 Std am Tag bis du die Algen im Griff hast. Dann langsam wöchentlich um je 1 Std steigern bis du so bei 8-10 Std angekommen bist. Aber erst wenn das Becken stabil ist.

b) Kann es sein, dass dein NO3 Test im Eimer ist? Mich wundert wirklich sehr, dass NO3 bei dir so schnell geschluckt wird. :shocked: Vor allem wenn du die Mengen abmisst, sollte direkt nach der Düngung schon der angestrebte Wert angezeigt werden und nix drunter. Sonst ist das ein Hinweis, dass entweder dein Test nicht richtig anzeigt oder du dich sehr vermessen/verrechnet hast.

c) Ich vermute ein wahnnsinniges Nährstoff-Ungleichgewicht als Ursache für deine Algen, in Kombination mit zu langer Beleuchtung. Ursache dafür vermutlich Messungenauigkeiten und dadurch verursacht zu hohe Dosierungen.

Als Maßnahme würde ich jetzt erst mal einen anderen NO3 Test besorgen oder mal im Zooladen "gegenchecken" lassen ob deine Werte korrekt sind.

Ansonsten solltest du dich mal in Düngesysteme einlesen und überlegen welches sich für dich eignet.
Viele Grüße, Anni
Benutzeravatar
Aniuk
Beiträge: 1641
Registriert: 22 Mär 2011 18:34
Bewertungen: 49 (100%)
Beitragvon el_jefe » 07 Apr 2012 18:57
hi anni

danke für deine hinweise. der testkoffer ist nigelnagelneu, also jetzt 4 wochen alt.

messungenauigkeit kann ich mir fast nicht vorstellen, weil ich jeden test, v.a. po4 und no3 3 mal mache bevor ich den wert als richtig erachte.

ich werde jetzt mal die algen absaugen, und morgen nochmal messen am morgen. kann ja nicht sein, dass sich no3 von alleine ins becken gibt....

ich vermute auch, dass ich die beleuchtung wohl ein wenig heftig habe, habe nun reduziert, nur auf die 30W led, die dennerle kommen weg.

eben, die algen sind halt einfach nicht schön, ansonsten wächst alles mehr als nur zufriedenstellend, aber halt eben auch die algen.
beste grüsse

sascha
Benutzeravatar
el_jefe
Beiträge: 102
Registriert: 03 Mär 2012 10:42
Bewertungen: 0 (0%)
Beitragvon DrZoidberg » 07 Apr 2012 19:13
Moin Sascha,
32x32x36 60 liter brutto

Ist es der 60l Cube? Die Maße ergeben nur ca. 36l... ;) Auf effektive 50l gerechnet führst du 5,5mg/l NO3 am Tag zu zzgl. 1mg/l NO3 umgerechnet aus Urea, da kann doch Irgendetwas nicht stimmen?

Düngst du nach dem Wasserwechsel noch auf Stoß?

Aber im Großen und Ganzen habe ich auch schon Schlimmeres beim Einfahren gesehen. :smile: Ich habe meist auch in den ersten Wochen ein paar Fadenalgen. Ich würde "Dagegen anwickeln" und konstant weiter düngen.

3-4mg/l NO3 täglich und das Frischwasser mit 10mg/l sollte eigentlich an Stickstoff ausreichen. Hast du das Leitungswasser mal getestet und oder deinen NO3-Test mit einer Referenzlösung geprüft? (z.B. 1ml NPK auf 2,5l Wasser sollten 10mg/l Nitrat ergeben)
Gruß Christian :fish: :taucher: :fish:
Benutzeravatar
DrZoidberg
Team Flowgrow
Beiträge: 1351
Registriert: 05 Dez 2008 10:58
Wohnort: Bremen
Bewertungen: 22 (100%)
Beitragvon Tiegars » 07 Apr 2012 19:36
Hallo Sascha,

du beleuchtest zu lange für diese Wattzahl pro Liter das kann ncht gut gehen. Du hast etwa 0.85W/l und beleuchtest fast 12 Stunden. Zum anderen glaube ich den Sera Test gar nichts dem traue ich ned über dem Weg :D Nimm vielleicht mal eine andere Marke und messe nochmals.
Viele Grüsse

Javi
___________________
Aguaworld
Benutzeravatar
Tiegars
Beiträge: 966
Registriert: 10 Aug 2011 20:12
Wohnort: Grenzgebiet Waldshut
Bewertungen: 67 (100%)
Beitragvon el_jefe » 07 Apr 2012 20:19
hi hi

also, es ist der 60er cube, ja. da habe ich mich vielleicht vertan mit den massen. der 60er ist es, das ist klar.

hab jetzt eben mal die dennerles weggelassen und nur noch die 30 w leuchte, werde auch die beleuchtungszeit etwas reduzieren, auch wenn ich da eine gewisse angst habe, dass meine pflanzen darunter leiden

mein ausgangswasser hat ca. 10 mg/l.

düngevorgang bei mir ist immer folgender: no3 messen und mehr oder weniger zuführen, berechnet mit dem nährstoffrechner hier im forum. strebe aber nicht 25mg/l an sondern 15mg/l. natürlich berücksichtige ich auch die anderen parameter.

nach TWW dünge ich gleich wie wenn ich keinen WW gemacht habe.

vielleicht mal einen JBL testkoffer anschaffen, wäre wohl auch nicht schlecht...
beste grüsse

sascha
Benutzeravatar
el_jefe
Beiträge: 102
Registriert: 03 Mär 2012 10:42
Bewertungen: 0 (0%)
Beitragvon Aniuk » 07 Apr 2012 21:08
el_jefe hat geschrieben:hab jetzt eben mal die dennerles weggelassen und nur noch die 30 w leuchte, werde auch die beleuchtungszeit etwas reduzieren, auch wenn ich da eine gewisse angst habe, dass meine pflanzen darunter leiden.


Huhu,

entschuldige wenn ich dir das sage: Aber du machst es genau falsch.

Lass alles Licht drüber und reduziere NUR die Beleuchtungszeit auf exakt 6 Stunden. Darunter werden deine Pflanzen auch nicht leiden. Die leiden eher wenn du ihnen jetzt die Hälfte des Lichts wegnimmst und das Becken auf Schwachlicht umstellst - das ist eine viel größere Umstellung als die Reduzierung der Beleuchtungszeit.

Also bitte mach das was man dir rät und nicht irgendwas was du für "richtiger" hälst. Und es haben dir hier 2 Leute geraten, dass die Beleuchtungszeit zu lange ist und NICHT die Beleuchtungsstärke.
Viele Grüße, Anni
Benutzeravatar
Aniuk
Beiträge: 1641
Registriert: 22 Mär 2011 18:34
Bewertungen: 49 (100%)
Beitragvon el_jefe » 08 Apr 2012 15:53
hi auch

danke für deine belehrung. ich ging davon aus, dass ich mit 0.85W/l wirklich ein bisschen mächtig fahre, wenn man noch die nettolitermenge im becken nimmt bin ich bei >1W/l. will so oder so mittelfristig reduzieren, da ich nicht unnötig strom verbraten will.... deshalb dies.

zumal habe gestern abend no3 nochmal gemessen als die beleuchtung aus war. no3 nicht nachweisbar. heute morgen hatte ich wieder 10mg/l drinn. weiterführende messungen von no2 und ammonium gaben mir keinen aufschluss woher dieses no3 in der nacht kommt.

ich habe heute identisch gedüngt wie gestern, mit ausnahme des mikro N, da habe ich nur 60% dessen von gestern beigegeben. no3 war unmittelbar nach der düngung bei 25 mg/l ist aber jetzt schon wieder gesunken auf wohl ca. 20mg/l.

bis jetzt sieht es gut aus im becken, ich habe nicht mehr fadenalgen im becken als gestern nach dem absaugen dieser algen.

da die gh und kh beide recht hoch sind, habe ich mich entschieden osmosewasser nachzugeben, nachdem ich die algen abgesaugt habe, sind jeweils ca. 10 liter, so hoffe ich, kh und gh runterzubringen. bei einem tww von 50-60% werde ich jeweils 30% osmose zugeben
beste grüsse

sascha
Benutzeravatar
el_jefe
Beiträge: 102
Registriert: 03 Mär 2012 10:42
Bewertungen: 0 (0%)
Beitragvon Aniuk » 08 Apr 2012 17:35
Hi Sascha,

entschuldige die Direktheit gestern, war auch nicht mein bester Tag... :roll:

Ich fahre alle "Nano" Becken mit Starklicht über 1 W/l und halte dies für unproblematisch. Ich kann aber natürlich verstehen wenn du Strom sparen möchtest. In dem Fall solltest du die Beleuchtung stufenweise reduzieren. Wichtig ist aber echt, dass du erstmal mit der Beleuchtungsdauer auf 6 Std runtergehst, bist du ein Gleichgewicht im Becken hast.

Weiterhin gutes Gelingen :)

PS: Osmosewasserbeigabe ist sicher sinnvoll, um die KH runter zu bekommen.
Viele Grüße, Anni
Benutzeravatar
Aniuk
Beiträge: 1641
Registriert: 22 Mär 2011 18:34
Bewertungen: 49 (100%)
Beitragvon el_jefe » 08 Apr 2012 22:46
hi anni

kein problem, man kann nicht immer gleich gelaunt sein.

weiste, ich habe mich auch gefragt, bei jedem ratschlag deinerseits habe ich diesen befolgt und das nächste problem tauchte umgehend auf.

fadenalgen: npk, erledigt
daraufhin weniger fadenalgen aber gleich fusselalgen: mikro n, erledigt
nun fusselalgen und noch mehr fadenalgen....

nun ja, du kannst ja nichts dafür wenn mein becken noch im ungleichgewicht ist. auch nicht böse sein, gelle....

muss sagen, die fusselalgen nerven mächtig mehr als die fadenalgen, hoffe ich kriege die auch noch in griff
beste grüsse

sascha
Benutzeravatar
el_jefe
Beiträge: 102
Registriert: 03 Mär 2012 10:42
Bewertungen: 0 (0%)
Beitragvon Aniuk » 08 Apr 2012 23:32
Huhu Sascha,

ist eben immer ein Gesamtkunstwerk so ein frisches Becken ins Gleichgewicht zu bekommen.

Vieles erledigt sich nach der Einfahrzeit von selber. Immer schön Geduld haben, das kommt dann von alleine. :) Und es ist auch sehr wichtig für sich selber die optimale Düngung zu finden. Also ist es schon gut, wenn du selber was ausprobierst :)

Aber die Beleuchtungszeit war halt echt vieeeel zu lang für die Einlaufphase :)
Viele Grüße, Anni
Benutzeravatar
Aniuk
Beiträge: 1641
Registriert: 22 Mär 2011 18:34
Bewertungen: 49 (100%)
Beitragvon el_jefe » 10 Apr 2012 17:09
hallo zusammen

so, ich habe nun mal massnahmen getroffen. gemäss nährstoffrechner no3 nachgedüngt.

dann habe ich mir noch einen jbl no3 test gekauft. lustig....

mein sera test meint, ich hätte zwischen 25 und 50 mg/l und mit dem jbl test habe ich 20 mg/l.

somit also noch mehr aufdüngen.

dann habe ich vorgestern mit 20% osmose einen teilwasserwechsel gemacht und gestern noch 70% mit osmose, welches ich gemäss nährstoffrechner aufgedüngt habe.

die algen sind noch nicht verschwunden, das wäre ja schön, aber ich habe das gefühl, dass sie gleich blieben, mehr oder weniger zumindest.

was mich sehr erfreut, meine red fire und amano garnelen habe ich kaum zu gesicht bekommen, nun, nach ww mit osmose sind sie alle putzmunter am algen (das gras, verbform grasen, die alge, verbform algen)

ich werde weiter die massnahmen einhalten und kräftig kommentieren.
beste grüsse

sascha
Benutzeravatar
el_jefe
Beiträge: 102
Registriert: 03 Mär 2012 10:42
Bewertungen: 0 (0%)
Beitragvon DrZoidberg » 10 Apr 2012 18:06
Hallo Sascha,
mein sera test meint, ich hätte zwischen 25 und 50 mg/l und mit dem jbl test habe ich 20 mg/l.

Erwarte nicht zu viel von der Messgenauigkeit der Tests.

Wenn man bei 20mg/l (pi mal Daumen) +/- 5mg/l Messtoleranz einplant, stimmen beide Tests auch ziemlich gut überein. ;)
Gruß Christian :fish: :taucher: :fish:
Benutzeravatar
DrZoidberg
Team Flowgrow
Beiträge: 1351
Registriert: 05 Dez 2008 10:58
Wohnort: Bremen
Bewertungen: 22 (100%)
Beitragvon el_jefe » 16 Apr 2012 00:33
so

ich scheine der ganzen angelegenheit allmählich auf die schliche zu kommen. da sich der zustand nicht verbessert hat, sondern die pflanzen nun auch mangelerscheiungen zeigen, v.a hcc und hydrocotyle, letztere extrem von fusselalgen befallen sind und die blätter zunehmends gelblich werden, habe ich mich hier im portal mal ein bisschen auf die suche gemacht und auch meine AR düngeflaschen genauer betrachtet. mit hilfe des nährstoffrechners habe ich nun ermitteln können

1. no3
mein no3 verbrauch, also der im becken scheint immens zu sein. heute habe ich, aufgrund verschlafens und privater verpflichtungen nicht die nötige menge an spezial n zugeführt und eben beim test hatte ich nur noch so um die 5mg/l... hier also sehr auf der hut sein und täglich nach durchgeführtem test spezial n zuführen um das niveau hoch genug zu halten.

2. fe

in der annahme, dass ich mit ar flowgrow ausreichend eisen zuführe, merkte ich nicht, dass auf der flasche steht 10 ml ergeben auf 100 l... sondern übersah die null und meinte 1ml. naja, nun habe ich mal ein bisschen mehr zugeführt und endlich ist fe auch nachweisbar, ich hoffe dies ist eine der ursachen für zum teil gelbliche blätter

3. po4
einen parameter, welchen ich wohl viel zu stark vernachlässigt habe und ein hauptgrund meiner algen zu sein scheint. davon ausgehend, dass mein sera test nicht genau genug ist und ich die dunkelblaue farbe des tests nicht weiter in betracht zog, habe ich brav weiter npk zugedüngt., dass ich dem becken wohl weitaus mehr po4 zuführe mit dem npk als diesem lieb ist. ich habe weit mehr als 5mg/l an po4 im becken....

ich werde nun morgen früh gleich wieder einen tww von mindestens 50% machen, osmosewasser zuführen und nur noch mit spezial n und flowgrow düngen in der hoffnung, dass ich po4 wieder runterbringe.

allgemein werde ich npk wohl im schrank stehen lassen, bis ich po4 wieder messen kann. die restlichen notwendigen nährstoffe kann ich mit meinen anderen düngern von AR zuführen.

wenn sich aber in den nächsten 14 tagen hier nichts ändert, wird alles rausgerissen, die fische und wirbellosen kommen ins exil und ich schliesse in diesem becken mit süsswasser ab und setze meerwasser an....

ich weiss nicht, aber eben habe ich im becken eine kleine ecke mit was gesehen, was mir stark nach schmieralgen, respektive cyanos aussieht. da ich cyanogeplagt bin aus zeiten der meerwasserbecken, kenne ich hier kein pardon und wenn sich mein verdacht bestätigt ist definitiv fertig mit diesem becken....
beste grüsse

sascha
Benutzeravatar
el_jefe
Beiträge: 102
Registriert: 03 Mär 2012 10:42
Bewertungen: 0 (0%)
Beitragvon Aniuk » 16 Apr 2012 16:15
Huhu Sascha,

mich wundern ernsthaft die massiven Probleme, die du mit diesem Becken hast... du scheinst aber auch das Pech gepachtet zu haben mit den Cyanos. Ich drück mal die Daumen, dass es keine sind.

Hast du mal in Erwägung gezogen, es als letzte Option mit Minimaldüngung zu probieren?
Also großer Wasserwechsel, alle Nährstoffe raus. Und von da an nur noch NPK/Nitrat täglich nach Dosierempfehlung. Also eine strenge Nährstofflimitierung. Eisenvolldünger nur noch nach Bedarf, 1-2mal die Woche in geringer Dosierung. Ich fahre mit einem ähnlichen System sehr gut bei einigen meiner Nanos. Das Prinzip beruht darauf, dass man den Pflanzen nur soviel zur Verfügung stellt wie sie für einen gesunden Wuchs benötigen ohne dabei besonders stark zu wuchern. Für die Algen bleibt nix übrig. CO2 wird bei so 20-30mg/l gefahren, Licht nach dem Prinzip "Kurz aber knackig" bei 6 Std mit voller Power.

Also bevor du aufgibst, könntest du das mal versuchen.
Viele Grüße, Anni
Benutzeravatar
Aniuk
Beiträge: 1641
Registriert: 22 Mär 2011 18:34
Bewertungen: 49 (100%)
15 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
plötzliche extreme "Blaualgen", alle Pfl. umhüllt
Dateianhang von RonnyS311 » 12 Okt 2016 23:37
24 1223 von RonnyS311 Neuester Beitrag
19 Okt 2016 10:42

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast