Post Reply
4 posts • Page 1 of 1
Postby Marcjoeeel » 01 Nov 2014 12:51
[h3]Probleme:[/h3]Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

[i][b]Das Wasser trübte sich plötzlich nach fünf Wochen Laufzeit.[/i][/b]

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

[i][b]Nein, nur WW[/i][/b]

[h3]Allgemeine Angaben zum Becken:[/h3]Standzeit des Aquariums:*[i][b] ca 5 Wochen[/i][/b]

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:*[i][b] 60x35x4, 84 l[/i][/b]

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:*[i][b] ADA powersand special S, darüber ADA Aquasoil Amazonia[/i][/b]

Sonstige Einrichtung [Wurzeln, Steine, etc.]*[i][b] Lavasteine und rote Moorwurzel[/i][/b]

[h3]Beleuchtung:[/h3]Beleuchtungsdauer:*[i][b] 10h[/i][/b]

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

[i][b]30 W LED Beleuchtung von Daytime[/i][/b]

[h3]Filterung:[/h3]Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*[i][b]

EHEIM Experience 150[/i][/b]

Mit welchen Filtermaterialien ist der Filter bestückt?*[i][b] EHEIM SUBSTRAT, Filtermatten und ein Feinfilterflies[/i][/b]

Die Durchflussmenge des Filters in Liter/Stunde?*[i][b] 150l/h[/i][/b]

[h3]CO2 Anlage (falls vorhanden):[/h3]Art der CO2 Anlage [Bio CO2 oder Druckgas]:*[i][b] Druckgas-CO2 Anlage[/i][/b]

Nachtabschaltung vorhanden?*[i][b] Ja[/i][/b]

pH Steuerung vorhanden?*[i][b] Nein[/i][/b]

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor):[i][b] Diffusor mit Keramikmembran[/i][/b]

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]:[i][b] -[/i][/b]

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell][i][b] Ja. Von Aquasabi bestellt, klassisch aus Glas[/i][/b]

Welche Farbe hat der Dauertest?[i][b] hellgrün[/i][/b]

[h3]Sonstige Technik (falls vorhanden):[/h3]Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen][i][b] Jäger Heizstab[/i][/b]

[h3]Wasserwerte im Aquarium:[/h3]gemessen am:*[i][b] 1. November 2014[/i][/b]

Temperatur in °C:*[i][b] 24[/i][/b]

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller][i][b]

Teststreifen[/i][/b]

pH-Wert:[i][b] 6,4[/i][/b]

KH-Wert:[i][b] 2 ??d[/i][/b]

GH-Wert:[i][b] 4 ??d[/i][/b]

NO3-Wert (Nitrat):[i][b] gering[/i][/b]

[h3]Düngung:[/h3]Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*[i][b]

Täglich 4 Pumpenhübe ADA Brighty K und ADA step one[/i][/b]

[h3]Wasserwechsel:[/h3]Wie oft wird wie viel Wasser gewechselt:*[i][b] mind. 1 mal pro Woche[/i][/b]

Wird reines Leitungswasser benutzt:*[i][b]Nein[/i][/b]

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser:[i][b] ca. 1:4, sprich auf 10 Liter Leitungsw.40 Liter dest. wasser[/i][/b]

[h3]Pflanzenliste:[/h3][i][b] Ludwigia inclanata var. Cuba
Pogostemon Erectus
Eleocharis Parvula
Staurogyne Porto- Velho
Lilaeopsis brasiliensis[/i][/b]

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?*[i][b] 95 %[/i][/b]

[h3]Besatz:[/h3][i][b] 10 Otocinclus[/i][/b]

[h3]Wasserwerte des Trinkwasserversorgers:[/h3]Leitungswasser KH-Wert:*[i][b] > 15 °d[/i][/b]

Leitungswasser GH-Wert:*[i][b] > 21 °d[/i][/b]

Leitungswasser Ca-Wert (Calcium):*[i][b] -[/i][/b]

Leitungswasser Mg-Wert (Magnesium):*[i][b] -[/i][/b]

Leitungswasser K-Wert (Kalium):*[i][b] -[/i][/b]

Leitungswasser NO3-Wert (Nitrat):*[i][b] 10 mg/l[/i][/b]

Leitungswasser PO4-Wert (Phosphat):[i][b] -[/i][/b]

[h3]Weitere Informationen und Bilder:[/h3]
[i]Guten morgen :)
Ich habe kein Algenproblem. Zwar gibt es eine leichte Algenbildung aber das ist weitestgehend auch normal.
Mein Problem, dass mir sorgen bereitet ist eine enorme Trübung des Beckens...
Das Becken läuft nun ca. 5 Wochen.
Es wurde aufgesetzt mit ADA Tourmaline unter dem ADA Powersand Special S und das ganzen dann mit ADA Aquasoil Amazonia bedeckt. Darüber eine schicht ADA Powder Soil Amazonia.
Das Becken lief bis jetzt sehr gut, die Pflanzen wuchsen bis auf die Eleocharis, die leichte Startschwierigkeiten hatte sehr gut. Gedüngt wird täglich mit Brighty K und seit 2 Wochen auch mit Step 1. Des weiteren ist eine Druckgas CO2 Anlage installiert. Die Maße des Beckens sind 60x35x40 = ca. 80 liter
Beleuchtet wird mit dem Daytime Cluster 60.3 ultra White LED (30W)
Gefiltert wird das ganze über einen EHEIM classic 150

Nun konkret zu meinem Problem:
Seit dem ersten Tag war das Wasser Kristallklar, was mich sehr freute. Doch seit dem letzten routinierten WW fing das Wasser an, enorm trüb zu werden, was mich sehr stört.
Dem 10er Schwarm Otocinclus scheint dies nichts auszumachen. Ich habe bereits zweimal 80% des Wassers ausgetauscht, bringt alles rein gar nichts!
Nach wenigen Stunden ist es wieder genauso trüb.
Ebenfalls fiel mir auf, dass die Trübung bei Abschaltung der Beleuchtung, sprich abends sich verringert.
Was ist die Ursache der Trübung und wie kann ich ihr entgegen wirken?
Mein Plan ist es, einfach mal abzuwarten, da sie sich wieder von allein verziehen könnte.
Ist das der sinnvollste weg oder gibt es Vorschläge eurerseits?
Vielleicht hat jemand von euch schon die selbe Erfahrung gemacht, ich bin über jeden Ratschlag dankbar[/i]
Liebe Grüße,
~Marc~
Marcjoeeel
Posts: 14
Joined: 09 Sep 2014 10:48
Location: Schwaikheim
Feedback: 0 (0%)
Postby tobischo08 » 01 Nov 2014 13:29
Hallo Marc,
Guck mal hier:
algen/algenratgeber-reloaded-2012-t23486.html
Unter:
Algenblüte/Schwebalgen (Grünes Wasser)
Hatte ich selber auch schon mal,hab sie damals nur mit einem UVC gerät weg bekommen... :down:
Die kommt, schonmal , einfach ein paar Wochen nach einer neu Einrichtung, so weit ich weiß, ohne
einen (bekannten)Grund.

Mfg.
Tobias
Tobi´s Flussufer Panorama
Baumstumpf am Bach
Aristoteles Onassis zu einem Freund kurz vor seinem eigenen Tod:
"Ich war eigentlich eine Maschine zum Geldmachen. Ich habe mein Leben wie in einem goldenen Tunnel zugebracht, den Blick auf den Ausgang gerichtet, der zum Glück führen sollte. Aber der Tunnel ging immer weiter.“
User avatar
tobischo08
Posts: 820
Joined: 12 May 2011 09:50
Location: Gummersbach
Feedback: 42 (100%)
Postby max87 » 01 Nov 2014 14:03
Hallo Marc,

es handelt sich sehr wahrscheinlich um die Algenblüte wie von Tobias bereits erwähnt. Ich hatte sie mal nach einer grundlichen Reinigung meines Filters in Kombination mit einem sehr radikalen Rückschnitt der Pflanzen. Bei mir ist sie zum Glück von alleine weggegangen. Leider hat nicht jeder das Glück, liegt natürlich an der Kombination aus mehreren Faktoren im Wasser und deiner Gegebenheiten. Ich würde aber mal abwarten bevor du zu radikalen Methoden greifst :D

lg

Max
User avatar
max87
Posts: 87
Joined: 04 Mar 2012 19:55
Feedback: 2 (100%)
Postby Erwin » 01 Nov 2014 14:44
Hallo Marc,

Trübes Wasser deutet eher auf eine bakterielle Trübung hin als auf ne Algenblüte.
Bei ner Algenblüte wäre das Wasser grünlich, bei Bakterien gräulich trüb..
Bakterielle Wasserprobleme können verschiedene Ursachen haben.
Irgend etwas fault (Bodengrund, Wurzeln ....), Filterprobleme, akuter Sauerstoffmangel im Filter, Schadstoffe, Zuckerhaltige Stoffe, Medikamenteneinsatz, Trübung durch Eisen-Phosphatausfällung u.s.w......

Was verstehst du unter Feinfilterflies?
Ein normales "weisses" Filterflies ähnlich Filterwatte oder ein spezielles Mikroflies zum kurzfristigen ausfiltern von Trübungen.

Wann und wie wurde der Filter zuletzt gereinigt?
Gleichzeitig beim Wasserwechsel?
Wie sieht/sah es im Filter aus?
Hast du allen Mulm abgesaugt?
Im Boden rumgestochert?
Sind tote Wurzeln im Becken?
Gab es vielleicht einen längeren Stromausfall?

Edit:
ich sehe eben:
Lavasteine und rote Moorwurzel.
Lavasteine können Eisen und noch viel mehr abgeben - würde ich mal extern testen.
Wurzeln können faulen- Riechprobe und das Holz auf weiche Stellen untersuchen?

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1616
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
4 posts • Page 1 of 1
Related topics Replies Views Last post
Wassertrübung. Bakterienblüte nach Wasserwechsel??
Attachment(s) by xjrfan » 06 Feb 2012 20:59
12 10742 by nik View the latest post
10 Feb 2012 16:28
Rettungsversuch nach 2 Wochen Abwesenheit
Attachment(s) by Mamichrissi » 15 May 2011 20:02
17 1441 by Mamichrissi View the latest post
10 Jun 2011 21:03
Fadenalgen nach fast 2 Wochen Einlaufzeit
Attachment(s) by Striker » 09 Apr 2012 13:06
0 677 by Striker View the latest post
09 Apr 2012 13:06
Nach 2 1/2 Wochen Mangelerscheinungen bei diversen Pflanzen
by TimSchm » 13 Mar 2019 22:34
0 240 by TimSchm View the latest post
13 Mar 2019 22:34
Algencocktail nach ca. fünf Wochen nicht mehr zu stoppen
Attachment(s) by Eichi » 17 Sep 2011 17:33
28 1734 by Eichi View the latest post
03 Oct 2011 07:52

Who is online

Users browsing this forum: No registered users and 1 guest