Post Reply
9 posts • Page 1 of 1
Postby Mama Sylvia » 14 Dec 2015 20:17
Hallo,
ich bin neu hier und hoffe nichts falsch gemacht zu haben wenn ich jetzt hier mein Algenproblem schildere.
Bei mir wachsen blassgrüne Algen recht kurz wie Bartalgen, aber ich glaube nicht das es welche sind. Jedenfalls bekomme ich die Dinger nicht weg.
20l NanoCube
Besatz: Red Fire
Wasserwerte Tröpfchentest:
PH 6,5
KH 7
GH 18
Nitrat 25mg/l
FE 0,25mg/l
keine zus. Heizung, aktuell 21°C

Wasserwechsel wöchentlich 50%
Easy Life
Pflanzen: Nadelsimse, Cryptocoryne, Microsorium,
Echinodetus Tropica, Perlkraut Cuba, Anubias...

Ich versuche gerade verzweifelt ein Bildchen hochzuladen.
User avatar
Mama Sylvia
Posts: 6
Joined: 14 Dec 2015 19:23
Feedback: 0 (0%)
Postby Mama Sylvia » 14 Dec 2015 20:21
Edit Mod-Team: Link zum externen Bildhoster gelöscht. Bitte die foreneigene Software zum Hochlademn von Bildern benutzen!
User avatar
Mama Sylvia
Posts: 6
Joined: 14 Dec 2015 19:23
Feedback: 0 (0%)
Postby Mama Sylvia » 29 Dec 2015 10:23
Hat keiner eine Idee? Es wird immer mehr.
User avatar
Mama Sylvia
Posts: 6
Joined: 14 Dec 2015 19:23
Feedback: 0 (0%)
Postby Mama Sylvia » 29 Dec 2015 10:25
Edit Mod-Team: Link zum externen Bildhoster gelöscht. Bitte die foreneigene Software zum Hochlademn von Bildern benutzen!
User avatar
Mama Sylvia
Posts: 6
Joined: 14 Dec 2015 19:23
Feedback: 0 (0%)
Postby Mama Sylvia » 29 Dec 2015 10:27
Co2 Dauertest ist auf sattes grün. Pflanzen voll mit Luftblasen. Meinen Red Fire Garnelen geht es aber sehr gut. Tanzen wie verrückt. Ich habe vor ein paar Tagen ein Seemandelblatt reingeworfen.
User avatar
Mama Sylvia
Posts: 6
Joined: 14 Dec 2015 19:23
Feedback: 0 (0%)
Postby MrBaenrae » 29 Dec 2015 11:13
Hallo Sylvia?,

Bitte lies Dir mal die Forenregeln durch. Auch gibt es für solche Probleme ein erste Hilfe Formular. Such mal in den Threads danach.

Obwohl ich ebenfalls neu bin versuche ich mal zu helfen.

Für mich siehts aus wie Pinselalgen. Passt auch hinsichtlich deines hohen Eisenwertes.

Vorschlag: keinen Eisendünger mehr verwenden. Co2 erhöhen bis der Test hellgrün wird.
Um die Algen vorerst loszuwerden dann noch eine "EC Kur". Details siehe mal im "Algenratgeber".

Sah bei mir ähnlich aus als ich vor 4 Wochen hier anfing. Versuch Dich mal in die "Themen" einzulesen. Bei mir hats geholfen.
Mit freundlichen Grüssen

Mike
User avatar
MrBaenrae
Posts: 101
Joined: 30 Nov 2015 11:39
Feedback: 0 (0%)
Postby Matz » 29 Dec 2015 16:50
Hallo "Du",
hier sollte eig. ein Name stehen, das ist hier so Usus.
Desweiteren möchte ich dich darauf hinweisen, dass das Einstellen von Bildern per Link zu einem externen Hoster hier nicht erlaubt ist (siehe auch: thema10435.html ).
Das kurze Durchlesen unserer Nettiquette wäre da doch ganz hilfreich :wink: (gewesen): bekanntmachung/kurzform-verhaltensregeln-bei-flowgrow-bitte-alle-lesen-t37053.html
Ich werde nun den Link in deinem ersten Post löschen. Entweder stellst du dann nochmal ein Bild weiter unten ein, oder du kannst es mir per Mail schicken, damit ich es dann da oben einfügen kann; kurze PN, wenn gewünscht).
Zum Einstellen von Bildern: thema10934.html
Vielleicht ist deins zu groß? Oder enthält Umlaute in der Dateibenamung? Viel mehr Fehlerquellen fallen mir nicht ein, warum das bei dir nicht funktionieren sollte!?
Sorry für die Umstände, aber so sind nunmal die Forenregeln :besserwiss: :smile: .
Ich drück' die Daumen für besseres Wachstum :grow: !
Bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2543
Joined: 30 Sep 2009 11:51
Feedback: 145 (100%)
Postby Mama Sylvia » 29 Dec 2015 17:05
Hallo,

Oje oje, da habe ich aber viel falsch gemacht. Tut mir leid.
Ist OK, wenn Ihr die Bilder löscht. Ich lade sie heute abend neu hoch. Ich hatte den Weg über Tapatalk gewählt, da bei uns der Hauptrechner ständig "besetzt" ist.
Ich kann mich nur nochmals entschuldigen. Wollte wirklich nicht unangenehm auffallen.
Dieses Erste Hilfe Formular geht auch nicht über Tapatalk, oder? Zumindest habe ich es nicht hierüber gefunden.

Lg
Sylvia
User avatar
Mama Sylvia
Posts: 6
Joined: 14 Dec 2015 19:23
Feedback: 0 (0%)
Postby Matz » 29 Dec 2015 17:36
Hallo Sylvia :-),
alles nur halb so schlimm :smile: ! Kein Grund zur Panik!
Ob das Formular mit Tapatalk funktioniert, kann ich dir leider nicht beantworten.
Den "Algenratgeber" mal durchzulesen ist im Übrigen ein guter Tipp: algen/algenratgeber-reloaded-2012-t23486.html
Alles weitere kann dann mal besprochen werden, wenn du dein Bild neu eingestellt hast und den "Erste-Hilfe-Bogen" mal ausgefüllt hast.
Ich wünsch' dir noch einen schönen Abend,
bis bald,
:bier:
PS: das wird schon werden; Pinselalgen bekommt man in der Regel ganz gut in den Griff. Braucht aber seine Zeit.
Wenn du Zeit und Lust hast zu lesen: thema6738.html :D
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2543
Joined: 30 Sep 2009 11:51
Feedback: 145 (100%)
9 posts • Page 1 of 1
Related topics Replies Views Last post
Was sind das für Algen...Grünalgen?
Attachment(s) by jeppenbe » 10 Nov 2011 18:24
5 605 by Haeck View the latest post
11 Nov 2011 14:32
was sind das plötzlich für Algen?
Attachment(s) by Alex_aw » 21 Oct 2012 17:00
4 704 by Matz View the latest post
22 Oct 2012 18:58
Welche Algen sind das?
Attachment(s) by Skalar13 » 30 Jan 2015 18:35
2 491 by MartinB View the latest post
09 Feb 2015 21:05
hilfe..!!welche algen sind das..??
Attachment(s) by Kokos0603 » 11 Dec 2012 21:17
8 923 by Kokos0603 View the latest post
15 Dec 2012 17:42
Sind das Algen oder Bakterien?
by Dropselmops » 25 Dec 2017 10:48
5 515 by Dropselmops View the latest post
26 Dec 2017 12:05

Who is online

Users browsing this forum: No registered users and 2 guests