Post Reply
28 posts • Page 1 of 2
Postby campani » 05 Jan 2015 21:44

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Pflanzen verlieren im unteren Bereich die Blätter. Blätter werden löchrig und gelb. Unterer Bereich des Aquariums schon sehr kahl.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

keine

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* ca. 8 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 71x51x65

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Glasgarten Environment Aquarium Soil, JBL pro scape volcano,

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Moorkienwurzeln, Lavasteine

Beleuchtung:

Beleuchtungsdauer:* ca. 10 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4 x T5 mit je 28 Watt, zwei Reflektoren für die beiden hinteren Röhren

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JUWEL Innenfilter mit 300 Liter pro Stunde


Mit welchen Filtermaterialien ist der Filter bestückt?* Watte

Die Durchflussmenge des Filters in Liter/Stunde?* 300

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 25

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Wasserwerte im Aquarium:

gemessen am:* 04.01.2015

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

s. oben


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1 x pro Woche 50%

Wird reines Leitungswasser benutzt:*Ja

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: nein

Pflanzenliste:

leider nicht alle namentlich bekannt

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 90%

Besatz:

Salmler, Garnelen, Schwertträger, Fadenfische

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 7,7

Leitungswasser GH-Wert:* 7,7

Leitungswasser Ca-Wert (Calcium):* n. bekannt

Leitungswasser Mg-Wert (Magnesium):* n. bekannt

Leitungswasser K-Wert (Kalium):* n. bekannt

Leitungswasser NO3-Wert (Nitrat):* 0,00

Leitungswasser PO4-Wert (Phosphat): 0,00

Weitere Informationen und Bilder:


Hallo zusammen,

habe mich gerade hier angemeldet, weil ich langsam nicht mehr weis was ich machen soll. Vielleicht vorab ein paar Worte zu mir und meinen Hobbys. Ich heiße Stefan, bin 29 Jahre alt und komme aus München. Ich habe vor zwei Jahren die Meerwasseraquaristik an den Nagel gehängt und muss ehrlich sagen, dass es ganze ohne doch nicht geht =)
Zudem züchte ich die ein oder andere Reptilienart. Kenntnisse in Sachen Beleuchtung, Wasserwerte und allgemeiner Technik sind also durchaus vorhanden.

Nun zu meinem Problem. Seit gut 2 Wochen verlieren meine Wasserpflanzen die Blätter, werden gelb oder löchrig. Mittlerweile ist mein Becken schon richtig kahl. Komischerweise ist das nur im unteren Bereich so. Oben ist alles schön buschig und farbenfroh. Zudem ist das kubanische Perlkraut auch etwas veralgt (siehe Bilder).
Was mir auch auffällt. Meine Posthornschnecken sind ziemlich weiß und das Gehäuse scheint sehr porös. Evtl. ein Zusammenhang?

Hier nun alle mir zur Verfügung stehenden Daten zum Aquarium, zur Technik und den Wasserwerten.

Ich hab seit etwas mehr als 8 Wochen ein JUWEL Lido mit 200 Liter in Betrieb. Das Becken wird mit 4 x 28 Watt T5 beleuchtet. Drei Röhren haben eine Lichtfarbe von 9000 K und eine Röhre ist eine JBL Solar Color Ultra. Leider gibt es hier keine Angaben von Lichtfarben. Habe die Lampe deswegen, damit das weiße Licht etwas gedämpft wird und die Farben der Fische besser hervor kommen. Reflektor haben nur die beiden hintersten Röhren. Eine CO2 Anlage hab ich auch in Betrieb. Gefiltert wird das Becken mit einem Innenfilter. Der im Lieferumfang dabei war (600 Liter pro Stunden) wurde durch einen schwächeren (300 Liter pro Stunde) ausgetauscht. Hatte mir bei dem leichten Algenproblem Abhilfe erhofft, da der Starke diese Stelle des Perlkrautes immer sehr stark angeströmt hat.

Das Wasser hat folgende Werte:

Temperatur: 24 C
KH: 10
ph: 7,0
GH: 5
NH4: < 0,05
NO2: n. n.
NO3: zwischen 5-10 (kann die Farbe leider nicht zu 100% zuordnen)
PO4: 0,05
Silikat: 3,0
FE: 0,1
CO2: 30 mg (gemessen mit einem Direkttest)
Bodengrund:
- Glasgarten Environment Aquarium Soil
- JBL pro scape volcano
- JBL pro scape volcano powder

Wasserwechsel mache ich jeden Samstag zu 50%.

Tests für Kalium und Magnesium habe ich bereits am Wochenende bestellt. Hoffe es ist bis Mittwoch da. Auch den CO2 Langzeittest von Dennerle habe ich bestellt.

Die ersten Wochen habe ich leider nur mit dem Dennerle Pflanzenelixier gedüngt. Das auch nur 2 x in der Woche. Habe anfangs die Wasserwerte etwas außer Acht gelassen. Seit geraumer Zeit verwende ich den Dennerle scaper´s green und den Dennerle SPK Booster. Anfangs war ich sehr vorsichtig was die Dosierung angingt. Mittlerweise kippe ich davon täglich ordentlich (10-20ml) rein, damit die Werte so sind wie oben beschrieben.

Vielleicht sollte ich noch erwähnen das in dem Becken Garnelen, Fische und Krebse sind. Alle Tiere scheinen in Ordnung, mein CPO Weibchen trägt seit gestern sogar Eier.

Habt ihr noch eine Idee? Meine Vermutung ist das es an dem PO4, Fe und NO3 Werten liegt. Aber wie kann ich die Werte dauerhaft stabilisieren ohne täglichen eine halbe Flasche Dünger in das Becken zu kippen? Wenn auf den Scaper´s green steht das die Flasche bei einem 200 Liter Becken 12 Wochen halten soll, bekomm ich einen Lachkrampf. Keine 4 Wochen würde die bei mir halten!

Hier füge ich euch noch ein paar Bilder an.

Gruß
Stefan

Attachments

campani
Posts: 4
Joined: 05 Jan 2015 20:15
Feedback: 0 (0%)
Postby campani » 05 Jan 2015 21:47
noch ein paar weitere Bilder =)

Attachments

campani
Posts: 4
Joined: 05 Jan 2015 20:15
Feedback: 0 (0%)
Postby omega » 05 Jan 2015 22:25
Hallo Stefan,

unten fehlt's den Stengeln wohl an Licht und Frische. Stengelpflanzen leben nicht ewig.

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Matz » 05 Jan 2015 23:21
Hallo Stefan :-),
zu wenig Licht da unten!
65cm sind schon eine Hausnummer für T5 und dann noch Stängelpflanzen, die sich selbst abschatten. Und die wahrscheinlich noch dazu emers gezogen waren? Standzeit 8 Wochen.
Da hilft z. B. hinten fett aufschütten, dort wo die Stängelpflanzen sitzen, und so den Abstand zum Licht verringern.
Und/oder die Stängelpflanzen generell bissl kürzer halten.
NO3 darf's gern noch bissl mehr sein!
Ob du bei der Höhe und der Beleuchtung das HCC auf Dauer halten kannst, wage ich leider zu bezweifeln :( .
Den Filter würde ich wieder austauschen, damit die Nährstoffe auch überall hinkommen; auch vorne Reflektoren besorgen; auf AquaRebell, Drak oder EasyLife-Dünger umsteigen (oder besser noch: selbst anmischen! Ausser dem Eisen-(Voll-)Dünger)!
Einen Dauertest besorgen mit entsprechender Lösung dafür.
Wünsch' dir einen schönen Abend und drück' die Daumen,
bis bald,
:bier:
Grüssle :-), Matthias
User avatar
Matz
Team Flowgrow
Posts: 2645
Joined: 30 Sep 2009 11:51
Feedback: 146 (100%)
Postby java97 » 06 Jan 2015 01:08
Hallo Stefan,
Warum nur 2 und nicht 4 Reflektoren?
Ich würde da auf jeden Fall aufrüsten.
Die Juwel LSR haben ja eine Sonderlänge von 590 mm und nur eine Leuchtstärke von ca. 1400-1500 lumen (die Color-Röhre wahrscheinlich noch wesentlich weniger)
Leider passen wegen der Sonderlänge kaum andere, lichtstärkere Röhren in die Abdeckung aber gerade habe ich die "Sera Daylight brilliant" gefunden:
http://www.zooprofi.de/ergebnis48966.html
Sie haben 2200 lumen und eine meiner Meinung nach sehr angenehme Lichtfarbe von 6000K.
Zusammen mit zwei weiteren Reflektoren ergäbe das eine enorme Lichtsteigerung.
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby campani » 06 Jan 2015 13:45
Hallo zusammen,

erstmal vielen Dank für die Antworten und Eure Hilfe!

Das mit dem Licht hatte ich gar nicht auf dem Radar. Habe die ganze Zeit nur an Mangelerscheinungen gedacht.

Ich habe heute die Pflanzen sehr stark zurück geschnitten, eine stärkere Pumpe angeschlossen, alle T5 Röhren mit einem Reflektor ausgestattet und die Color Röhre gegen eine weitere mit 9000 Kelvin ausgetauscht. Die Juwel High-Lite Day haben im übrigen 1600 Lumen.
Ich hatte die beiden Röhren im vorderen Bereich ohne Reflektor, weil ich den Lichteinfall von der Seite nicht schön finde. Er öffnet sich erst ein paar cm unter der Wasseroberfläche und das sieht meines Erachtens nicht so natürlich aus.

Die Stängelpflanzen (sicherlich alle emers gezogen) sind ca. 45 cm von den Röhren entfern. Man sieht es auf den Bildern schlecht, aber dort wo diese eingepflanzt sind, ist die Erhöhung durch den Bodengrund locker 20cm.

Für mich gibt es jetzt eigentlich nur folgende Lösungen:

1. die Röhren gegen die von Volker genannten austauschen (wie schon geschrieben, die jetzigen haben 1600 Lumen) -> aber ob das wieder nur etwas halbes und nichts ganzes ist?
2. eine komplett andere Beleuchtung anschaffen. Was kommt außer T5 in Fragen? Wenn nur LED oder HQI?
3. die kompletten Stängelpflanzen entfernen, den Bodengrund nochmal um ein paar cm erhöhen und weniger lichthungrige Topfpflanzen einsetzen. Nur welche?

Achso, habe mich jetzt für den Aqua Rebell Estimative Index und den Aqua Rebell Eisenvolldünger entschieden.

Viele Grüße aus München
Stefan
campani
Posts: 4
Joined: 05 Jan 2015 20:15
Feedback: 0 (0%)
Postby Adler » 12 Jan 2015 00:14
Die Beleuchtung ist doch in Ordnung, wenn alle 4 Reflektoren haben.
Ich denke, es liegt eher an den Nährstoffen.
GH 5 und KH 7 ???
Mal mit Einen Tröpfchentest getestet?
Wie ist denn der Kalium und Magnesiumwert?

Wenn ich mich nicht irre, hast Du mit der Beleuchtung schon ein Starklichtbecken 》1Watt/Liter
hier gibt es auch alternativen zur Beleuchtung z.B.OSRAM 865 oder 956 wenn, würde ich 4x 865 empfehlen
Leuchtmittelmarkt

Ich hatte das auch mal, das meine Stängel-Pflanzen von unten her die Blätter verloren und löchrig waren.
Ich stieg auf AquaRebell Dünger um NPK und Eisenvolldünger da ich mit Osmosewasser arbeite ( NPK) und nur Neons hatte.

Ich denke Dein Problem liegt bei den Nährstoffen, die solltest Du einfach mal durchtedten. Nitrat würde ich persönlich auf 15mg/l oder max.20 einpendeln.

Obwohl Du Leitungswasser nutzt, welches schon genügend Nährstoffe mit sich führt, bin der Meinung, daß Du eine Unterversorgung hast, Du hast ja auch viele anspruchsvolle Pflanzen.
Empfohlene Wasserwerte
Mangelerscheinungen -1-
Mangelerscheinungen -2-
Mangelerscheinungen -3-

Ich denke fast, Du hast ein Nitratmangel bis Kaliummangel.

Wenn Du eine gute Beleuchtung suchst = Aquatlantis Easy LED

Im übrigen, finde ich Dein AQ sehr schön, wobei es in der Mitte recht eng wird, trotzdem glaube ich an eine Unterversorgung, es werden zu wenig Nährstoffe in die dichte Mitte gespült.
Leg Dir Mal den NPK und Eisenvolldünger von AquaRebell zu. Vorsicht mit dem NPK wegen Algen weniger ist oft mehr oder Du machst die Professionelle Düngung AquaRebell und düngst manuell :-))

Um mal ganz sicher zu gehen, würde ich alle entscheidenden Wasserwerte mal testen mit "JBL Test " sind genauer oder in ein Fotometer von Anton Gabriel investieren.

Gruß
Lothar
Tata,
Lothar
Adler
Posts: 80
Joined: 10 Jan 2012 18:36
Location: Wassenberg
Feedback: 0 (0%)
Postby omega » 12 Jan 2015 01:23
Hallo Lothar,

Adler wrote:Nitrat würde ich persönlich auf 15mg/l oder max.20 einpendeln.
...
Ich denke fast, Du hast ein Nitratmangel.
...
wobei es in der Mitte recht eng wird, trotzdem glaube ich an eine Unterversorgung, es werden zu wenig Nährstoffe in die dichte Mitte gespült.
Leg Dir Mal den NPK und Eisenvolldünger von AquaRebell zu.

ich denke, ausgewachsene Blätter brauchen kaum bis gar kein NKP mehr. Und wenn doch, hat die Pflanze Wurzeln und kann NPK dort hin transportieren. NPK dient dem Wachstum. Wo kaum Licht hin fällt, findet auch kaum Stoffwechsel statt. Und wo zu wenig Stoffwechsel in der Pflanze stattfindet, stirbt die Zelle.

Stickstoffmangel äußerst sich nicht durch ab/zerfallende Blätter, die im Schatten stehen, sondern:
"Die gesamte Pflanze färbt sich gelbgrün. Die alten Blätter werden hierbei gelblicher als die neuen, jedoch sterben die alten Blätter nicht ab (außer bei besonders extremen Mangel). Es gibt aber auch Pflanzen, die Nitratmangel durch beinahe durchsichtige Blätter anzeigen oder eine Violettfärbung aufweisen." (Quelle)

Im vollen Licht stehend sehen Stefans Stengelpflanzen richtig prächtig aus. Keine Spur eines Mangels. Ich würde sie aber langsam mal neu stecken. Die leben ja, wie sich zeigt, untenrum nicht ewig und werden langsam zu lang. Flutend schatten sie noch mehr ab.
Würde sich ein Mangel denn nicht zuerst an noch wachsenden Pflanzenteilen zeigen?

Obwohl Du Leitungswasser nutzt, welches schon genügend Nährstoffe mit sich führt,

Wie kommst Du darauf? Münchner Leitungswasser enthält <0,05mg/l Phosphat und 1,0mg/l Kalium.

@Stefan:
Wenn Du aus München kommst: woher stammen Deine Wasserwerte des Trinkwasserversorgers?

Grüße, Markus
User avatar
omega
Posts: 2781
Joined: 12 Sep 2012 20:53
Location: München
Feedback: 9 (100%)
Postby Frank2 » 12 Jan 2015 07:27
ich denke, ausgewachsene Blätter brauchen kaum bis gar kein NKP mehr. Und wenn doch, hat die Pflanze Wurzeln und kann NPK dort hin transportieren. NPK dient dem Wachstum. Wo kaum Licht hin fällt, findet auch kaum Stoffwechsel statt. Und wo zu wenig Stoffwechsel in der Pflanze stattfindet, stirbt die Zelle.


Moin. Das sehe ich auch so. Die Pflanzen beschneiden, neu setzen und etwas Luft dazwischen lassen, das auch Licht durchkommt. Dann kann man sie ein paar mal auch nur stutzen damit es buschiger wird aber irgendwann ist Erneuerung immer besser. Kein Blatt lebt ewig, ein Blick in einen deutschen Wald reicht eigentlich aus. Oben ist es grün und dicht.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Adler » 12 Jan 2015 09:50
neeee, ich bin anderer Meinung :D Mangelerscheinung :flirt: und wer sagt, das Lichtmangel nicht auch eine Mangelerscheinung ist :stumm: . Also habe ich mit "Mangelerscheinung" schon mal recht :gdance: .
Da kann schon was dran sein aber trotzdem glaube ich hier eher an einer Mangelerscheinung. :glaskugel:
Ich bin deshalb so davon überzeugt, weil ich das auch mal hatte. Super wachsende Pflanzen und unten wurden sie dann ständig kahl. Ich fing an, da man sie ständig neu einpflanzen musste, diese in in kleine Töpfe zu stecken um sie beim nächsten beschneiden einfach am Topf hoch zu holen und von unter her einzukürzen.

Dann fing ich an NPK zu düngen und siehe da, unten blieben nun auch die alten Blätter dran und so durchlöchert wie bei Stefan sahen vom Schadbild auch meine Blätter aus und die standen auch ein wenig im Schatten.
Das einzige was mich da stutzig macht, ist das er Leitungswasser nutzt und da sollten doch genügend Nährstoffe drinnen sein oder war es nicht Kalium und Eisen, welches die Stadtwerke reduzieren? bin überfragt, da ich persönlich mit Osmose und Denenrle Remineral+ arbeite.

Würden wir Stefans Vorgeschichte nicht kennen und würden wir nur die Blätter betrachten, so würde man auf eine Mangelerscheinung tippen. Fe schein ja genügend drinnen zu sein aber was ist mit Magnesium? es äußert sich wie Eisenmangel und Kaliummangel die Löcher. Ich Tippe auf die beiden Sachen Mg, K und N ist mit 10mg/l schon recht an der Untergrenze. Phosphat ist ja auch nicht so viel drinnen und wird schnell unterschätzt aber eben wenig gedüngt wegen Angst vor Algen und genau da liegt dann der Hund begraben. Die Pflanzen können durch einen Mangel, von den im Überangebot stehenden Nährstoffen nichts Aufnehmen also machen es die Algen.

Bei mir, ich nutze Remineral+ von Dennerle, da sollte genügend Magnesium drinnen sein, laut Hersteller 9,5% , wenn ich mein Wasser laut Nährstoffrechner mit einen Mg-Wert von 7 anmische, kommt komischer Weise am Ende 2-3mg/l dabei raus (JBL Mg-Test Süßwasser).< dies würde ich gern mal von jemanden bestätigt haben.
Daraufhin habe ich Anton Gabriel angeschrieben wegen dieser Sache, da ich dachte, das es auch einen Hobby-Chemiker interessieren würde, dies mal zu überprüfen, der wollte mir aber nur seine Wassertest verkaufen.
Kalium habe ich zu viel 14mg/l bei einem Mangel anderer Stoffe freuen sich dann die Algen, auch wenn Werte von 30mg/l kein Problem sein sollten, so freuen sich dann die Pinselalgen. <<<<<<< habe ich genau so im alten Becken LIDO120 so erlebt.

Und wenn nun recht häuft ein Wasserwechsel (Wöchentlich 50%) gemacht wird, wird dieser Mangel sehr schnell erhöht.


Und nun könnt Ihr mich (den Querkopf) alle erschlagen :D :gdance: :besserwiss:

Gruß
Lothar
Tata,
Lothar
Adler
Posts: 80
Joined: 10 Jan 2012 18:36
Location: Wassenberg
Feedback: 0 (0%)
Postby Frank2 » 12 Jan 2015 10:22
Hi Lothar,

ein Mangel ist sicher nicht auszuschließen, ganz abgesehen davon, dass auch die Testergebnisse oftmals durchaus "fragwürdig" sind, gerade bei so geringen Makrowerten und eine Aufdüngung schadet da sicher nicht.
Die enge Stängelung tut aber ihr übriges und wir dürfen die Beckehöhe nicht vergessen, das ist ein Sonderfaktor da kommt unten nur noch wenig an gerade wenn es so dicht wird. Es kommt vermutlich mehreres zusammen. :D

er Leitungswasser nutzt und da sollten doch genügend Nährstoffe drinnen sein


KH: 10
ph: 7,0
GH: 5


Eigentlich absolut gesehen ja. Ma sollte halt noch die jew. Anteile wissen aber dafür ist ja schon ein Test geordert.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby campani » 14 Jan 2015 21:13
Hallo zusammen,

also, wie ich in meinem letzten Post schon geschrieben habe, wurden alle Pflanzen ordentlich gekürzt. Problem ist nun, dass mir Algen das komplette Becken zuwachsen. Selbst die Scheiben muss ich fast täglich putzen, weil alles voll ist. Ich habe gestern nochmal ordentlich geschnitten und wechsle nun 2 x in der Woche ca. 60-70% des Wassers. Auch die feine Filterwatte habe ich entfernt. Im Moment wird das Aquarium nur durch die blauen groben Matten gefilter. Bei Gelegenheit werde ich auch noch meinen alten Außenfilter und einen UV Klärer zuschalten.
Speziell damit das Wasser mehr Bewegung bekommt.......

Wegen der Algen habe ich die Nährstoffe reduziert. Speziell PO4 ist mir aus der Meerwasseraquaristik ein Begriff was die Ursache für Algen betrifft. Ich hatte damals einen Phosphatadsorber mit Zeolith. Ich denke das wäre hier aber fehl am Platz =)
Ich habe mir deshalb zu dem Estimative Index und dem Eisen Volldünger von Aquarebell noch den Makro Basic Nitrat gekauft, damit ich gezielt NO3 und Kalium düngen kann. Den Ei hätte ich jetzt weggelassen oder was ist eure Meinung?

An der Beleuchtung konnte ich bis heute leider nichts ändern, weil die von Volker genannten T5 mit den 2200 Lumen leider nicht mehr lieferbar sind. Sera hat die auch aus dem Sortiment genommen. Kann alternativ welche von Dennerle mit 2100 Lumen bekommen (hab die von Sera schon bezahlt). Die T5 heißt Amazon Day und hat 6000 Kelvin.
Ich weis auch nicht ob ich die nun nehmen soll oder ob ich doch auf LED umsteigen soll. Die Aquatlantis habe ich mir bereits bei Kölle Zoo angesehen. Ich finde das Licht eher meerwassertauglich. Für Süßwasser gefällt mir das sehr blaulastige und grelle Licht nicht so.

Mein Wasser habe ich heute nochmal mit JBL Tröpfchentest gemessen:

KH 11
PH 7,2
GH 6
NH4 0,05
NO2 n. n.
NO3 5
PO4 0
Silikat 1,6
Fe 0,05
Kalium 6
Mg 6
Co2 Langzeittest von Dennerle ist grün

Mein Ziel ist es jetzt zuerst die Algen in den Griff zu bekommen. Wenn das passt, werde ich die Stängelpflanzen entfernen und nur noch Pflanzen wie Vallisneria, Cryptocoryne usw. pflanzen, die nicht mit der Zeit neu gesetzt werden müssen. Mein Fehler war damals bei dem Hardscape, dass ich im hinteren Bereich viele Steine gelegt habe. Ich kann also kaum neue setzen, weil ständig Steine im Weg sind. Das man die später wegen der dicht wachsenden Pflanzen nicht mehr sieht, war mir damals nicht so bewusst. Die kommen dann auch gleich alles raus.

Bei dieser Gelegenheit werde ich auch gleich den Bodengrund nochmal um ein paar cm aufschütten.

Btw, mein Wasser kommt von den Gemeindewerken Ismaning und hat in der Tat keinen NO3 und PO4.

Wiedermal viel geschrieben, aber teilweise weis ich nicht mehr was richtig oder falsch ist =(

Gruß
Stefan
campani
Posts: 4
Joined: 05 Jan 2015 20:15
Feedback: 0 (0%)
Postby Adler » 14 Jan 2015 22:26
Hallo, die EasyLED gibt es für Meer -und Süßwasser. Mein Fusion 101 hat eben auch eine EasyLed aber ich bin völlig zufrieden damit, dabei hatte ich zuvor im LIDO120 4x15Watt T5. Das Licht von den EasyLed ist heller aber ich finde es gut und nicht blaustichig. Bei LED hat man zumal kein UV also schon mal Pluspunkt.
Wenn Du genügend Geld hast, kann man sich auch die von Giesemann "Teslar" um die 800€-Aufwärts kaufen "smil"< hatte ich in der Tat erst vor, falls mir das Licht des Fusion101 nicht gefallen sollte, da ich auch Lichtintensive Pflanzen habe. Aber wie gesagt, ich empfinde das Licht der EasyLed ausreichend.

Nun ist Dein Becken aber völlig aus den Fugen, das hat natürlich Konsequenzen, wenn man alle Pflanzen einkürzt, vorallem, wenn man sie nur oberhalb abschneidet und die Köpflinge nicht neu Pflanzt. Denn bis sich nun neue Triebe zeigen, dauert es ein wenig. Zeit genug für Algen. Aber auch Köpflinge/Stecklinge brachen Zeit für neue wurzeln.

Anfangs nur 6Stunden Licht ...später 8, dann 10Stunden. Kein Dünger in den ersten drei Wochen. Dann mit einen Dünger (halbe Dosis) und ohne N/P . Da gibt es auch eine nette Anleitung als App von Tropica <<<ich habe mich aber selbst nicht dran halten können, dauer zu lange "grins"

Stell doch mal ein paar Bilder ein.

Da gibt es auch eine schöne Aussage: " hat man Algen, verringert man den Dünger, aber genau das kommt den Algen dann zu gute, da den höheren Pflanzen die Nährstoffe fehlen".

Verdunklung, ohne Co², ohne Düngung, minimale Fütterung, mit Luftsprudler von 3-4Tagen kann auch helfen.

Fe kannst Du auch ruhig mal gegen "0" laufen lassen. <wobei du wegen Deines Algenproblems (das sind Staubalgen) Abdunkeln, UVC, weniger Kalium ....naja Du hast ja schon alle Werte unter aller Sau "smil".

Halte uns auf den laufenden und stelle mal ein paar Bilder ein. Ich hätte es nicht umgebaut, nun hast duDu auch noch den ganzen Volcano Powder durchs Becken schwimmen, das sind wahrscheinlich nun die Nährstoffe, die Dir die Algen bescheren. Da kannst Du ja schon fast bei Null anfangen oder Wasserwechsel/Wasserwechsel, bis die Nährstoffkonzentration ausgeschwemmt ist. Ich habe mal irgendwo gelesen, das im Volcano Mineral "Eisen enthalten ist und im Volcano Powder Nitrat, das steht aber nicht auf der Verpackung oder Beipackzettel meine ich.

ja doch, bei JBL JBL Produkte >Volcano Powder Makronährstoffe, Volcano Mineral Spurennährstoffe Feselbst steht bei Volcano Powder, das es mit Makronährstoffen angereichert ist, daher werde ich sicherlich keine Pflanze mehr rausholen, sondern nur beschneiden und die Köpflinge einpflanzen.
Also, wenn Du den Bodengrund aufgewühlt hast, ist es kein Wunder mit den Algen.

Du könntest auch als Unterstützung, bis Deine Pflanzen wachsen, schnellwüchsige einsetzen wie Wasserpest.


Nach Möglichkeit nie alle Pflanzen am selben Tag beschneiden sondern immer Etappen mäßig, damit bereits beschnittene wieder ordentlich Nährstoffe aufnehmen können und somit die Konkurrenz zu den Algen darstellen.

Silikat ist uninteressant, bei genügend Licht, bilden sich die Silikatschichten nicht. Ich hatte Anfangs auch mal mit Silikatentferner gearbeitet, heute weis ich, das es unbedenklich ist.

????? wie geht das, GH niedriger als KH bei Leitungswasser) stimmen die Werte? kommt das so aus der Leitung?
Leitwertmessgeräthier gibt es auch noch ein günstiges Spielzeug, mit dem Du Deinen Leitwert messen kannst.

Humin -und Gerbstoffe wie Dennerle TR7 helfen auch vorbeugend gegen Krankheiten und unterdrückend vor Algen, oder halb Blätter, Seemandelbaum, Eiche ..ect

Gruß
Lothar
Tata,
Lothar
Adler
Posts: 80
Joined: 10 Jan 2012 18:36
Location: Wassenberg
Feedback: 0 (0%)
Postby Adler » 21 Jan 2015 17:00
Kleiner Nachtrag:
Ich habe die Sache mit der LED-Beleuchtung nun aufgegeben und bin wieder auf T5 ( 4x39Watt -3x Osram865 ,1x Osram840)

Die eine Easy LED hatte 3824 Lumen, die 4x39Watt haben 14500 Lumen.

Gruß
Lothar

Fazit: behalte Deine T5 dann ersparst Du Dir jede menge Ärger Kaufempfehlung: Odyssea Quad 4x24Watt T5 Auflege + Hängeleuchte

Hier mal ein paar Bilder zu einer LED-Beleuchtung, die für mich zur Hölle wurde, am ENDE ist mir das ganze Becken umgekippt und ich habe mich für den Neukauf eines AQ entscheiden.


Der Shop " LiWeBe "

alte Leuchte 4x 25Watt (1xOSRAM 965; 3xOSRAM 865)

NEUE LED 2x6500 ; 1x8500K ; 1x RGB

LiWeBe Scaping Light wieder dunkle LED 2x6500k 1x8500K 1xRGB-Leuchte

Die LED-Lampen wurden alle nach ca.4 Tagen immer dunkler .
Tata,
Lothar
Adler
Posts: 80
Joined: 10 Jan 2012 18:36
Location: Wassenberg
Feedback: 0 (0%)
Postby Adrian01 » 21 Jan 2015 20:16
Hallo Campani,


Also ich hatte früher auch so Probleme mit T5 Leuchten war das bei mir Extrem, wobei es dort auch am falschen Bodengrund lag.
Dann hatte ich die Econlux LED`s die waren schon ganz gut, aber Bodendecker? das konnte ich Vergessen.....
Nun habe ich nochmal Richtig investiert in die GHL Mitras-Lightbars und ich muss sagen ich bin restlos begeistert die beste Leuchte die ich bis her gesehen habe...... muss auch dazu sagen, ich bin Elektriker und von der Verarbeitung sowie der Auswahl der Komponenten ist die Leuchte sehr Hochwertig und alle mal ihr Geld wert.
Wenn du betrachtest das du in Verbindung mit dem PL2 noch alle 5 Farbkanäle einzeln Steuern kannst ist die Lampe der absolute Hammer ich habe jetzt den Tag über auch einen Natürlichen Farbverlauf im AQ.


Durch ein paar Änderungen an der "Hardware" vom Becken wie die Oben genannte Beleuchtung und noch 2 Strömungspumpen mit 900l/h sowie den Eheim 3e Filter mit 600l/h Wächst bei mir alles wie verrückt.
Die Pflanzen wachsen sogar da wo fast kein licht ist das HCC bei mir wächst sogar im Absoluten schatten die Stängelpflanzen sind von unten bis oben schön dicht ohne Gelbe Blätter.....

Also meine Erfahrung ist viel Licht, bei meinem Setup ca. 50lm/l und noch durch den Einsatz von Strömungspumpen und einer Düngeanlage optimales Wachstum. Es funktioniert natürlich auch ohne Düngeanlage und Strömungspumpen aber ich denke die Nährstoffe werden durch die sehr gute Wasser Zirkulation um einiges besser verteilt und können schneller aufgenommen werden.



Gruß, Adrian
Adrian01
Posts: 37
Joined: 12 May 2014 23:14
Feedback: 0 (0%)
28 posts • Page 1 of 2
Related topics Replies Views Last post
Was geht schief im ersten AQ?
Attachment(s) by svenm_76 » 20 Jun 2012 19:15
23 1654 by svenm_76 View the latest post
31 Aug 2012 16:18
Was läuft bei mir falsch?
Attachment(s) by FloK0203 » 06 Sep 2016 10:31
5 646 by Ebs View the latest post
09 Sep 2016 16:58
Irgendwas läuft falsch...
Attachment(s) by Oppi » 05 Dec 2015 18:40
4 515 by Oppi View the latest post
06 Dec 2015 11:15
Mein 375er läuft noch nicht rund
by zxmol47 » 14 Apr 2017 14:20
3 769 by zxmol47 View the latest post
06 May 2017 13:38
60L Aqua Scape läuft nicht ganz so gut wie geplant
Attachment(s) by Julian-Bauer » 03 Jan 2018 23:12
9 670 by Julian-Bauer View the latest post
09 Jan 2018 20:05

Who is online

Users browsing this forum: No registered users and 7 guests