Post Reply
9 Beiträge • Seite 1 von 1
Beitragvon Cheche09 » 03 Okt 2017 11:29

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Blätter werden glasig/durchsichtig, sterben ab. Kein Wachstum erkennbar

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Aquarium steht erst seit zwei Wochen

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 14 Tage

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 35l Dennerle Scapers Tank

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Kies

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Steine

Beleuchtung:

Beleuchtungsdauer:* aktuell 7 Std. + Mittagspause, successive Erhöhung auf 9Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Chihiros ASerie aktuell auf Stufe 4 von 7.

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Dennerle Nano Eckfilter


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard

Die Durchflussmenge des Filters in Liter/Stunde?* 150l/Std.

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca. 30 gem???? JBL Z??hler

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Langzeittest

Welche Farbe hat der Dauertest? dunkelgrün

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer

Wasserwerte im Aquarium:

gemessen am:* 01.10.2017

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pchentest


pH-Wert: 7

KH-Wert: 8

GH-Wert: 13

NO2-Wert (Nitrit): 0,6

NO3-Wert (Nitrat): 5-10

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Aquarebell NPK 1ml/Tag
Aquarebell Eisenvolldünger 1ml/Tag


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Aktuell gar nicht' wöchentlich 50% geplant

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

siehe Foto, kann ich bei Bedarf natürlich auch nachreichen

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60-70%

Besatz:

Nichts - geplant ist ein Betta Splendens

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 8

Leitungswasser GH-Wert:* 12

Leitungswasser Ca-Wert (Calcium):* 80

Leitungswasser Mg-Wert (Magnesium):* 13

Leitungswasser K-Wert (Kalium):* 3,2

Leitungswasser NO3-Wert (Nitrat):* 19

Leitungswasser PO4-Wert (Phosphat): 1

Weitere Informationen und Bilder:


Hallo zusammen,

mein erster Beitrag im Forum und direkt Probleme :pfeifen:
Ich bin Philip, war bereits früher in der Aquaristik unterwegs. Nachdem ich dieses schöne Hobby zwischenzeitlich aufgegeben hatte, hat es mich nun seit einigen Wochen wieder voll erwischt und somit bin ich vorerst - um es auch der Frau schmackhaft zu machen - mit einem kleinen 35l Scapers Tank gestartet.

Das Forum habe ich die letzten Wochen rauf und runter gelesen (ich hab so viel Wissen verloren, meine Güte...). Jedenfalls habt ihr mir -unwissentlich- bereits viel geholfen :tnx:

Das Aquarium läuft nun genau 14 Tage, soweit bin ich zufrieden, aktuell befindet es sich im Nitritpeak. Ich hoffe, in gut 14 Tagen einen Betta Splendens einziehen lassen zu können.
Nun habe ich allerdings eine Herausforderung, zu der ich bisher keine konkreten Forenbeiträge finden konnte. Meine Staurogyne und vor allem die Alternanthera mini weisen erhebliche Mängel auf. Auch die Nadelsimse macht bisher keine Anstalten, fest zu wachsen.

Auskünfte zu den NPK Wasserwerten kann ich leider erst Ende der Woche machen, dann kommt der große Testkoffer.

Ich weiß dass es schwierig ist, ohne diese elementaren Werte zu helfen, vielleicht kennt ihr aber ja die Mangelerscheinung. In der Übersicht im Forum habe ich den Mangel irgendwie nicht wiederfinden können :shocked:


Könnt ihr mir sagen, welcher Mangel hier sichtbar ist? Oder ist dies nach zwei Wochen normal, bis sich die Pflanzen umstellen? WW wollte ich erst nach dem Nitritpeak machen. Künftig möchte ich wöchentlich 50% WW machen, dann auf die Sollwerte aufdüngen und diese nach ermitteln den täglichen Verbrauchs auffangen- hoffe das ist richtig?!

Was kann ich tun, um den Mangel zu beseitigen?

Ich danke euch vorab!
VG
Cheche09
Beiträge: 5
Registriert: 03 Okt 2017 09:49
Bewertungen: 0 (0%)
Beitragvon DJNoob » 03 Okt 2017 11:34
Hi, Bild fehlt ;).
Grüße,
Bülent


DJNoob´s 375 Liter Nano 40l
Mein Dauerthread Pflanzen-Verkaufs Thread http://www.flowgrow.de/biete-wasserpflanzen/dauerthread-t40328.html
Benutzeravatar
DJNoob
Beiträge: 1669
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 78 (99%)
Beitragvon Biotoecus » 03 Okt 2017 11:36
Moin,

Bilder sind in seiner Galerie.

Für mich sieht das aus wie Umstellung emers/submers bei Alternanthera "mini".

Gruß Martin
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2562
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon Cheche09 » 03 Okt 2017 11:51
Hi,

versuche gleich nochmal die Bilder im Post darzustellen.
An emers/submers habe ich auch gedacht, ist es denn normal dass sie sich quasi vollständig auflösen?
Cheche09
Beiträge: 5
Registriert: 03 Okt 2017 09:49
Bewertungen: 0 (0%)
Beitragvon Cheche09 » 03 Okt 2017 12:00


Cheche09
Beiträge: 5
Registriert: 03 Okt 2017 09:49
Bewertungen: 0 (0%)
Beitragvon Cheche09 » 19 Okt 2017 20:00
Hallo zusammen,

leider hat sich die Situation seit dem letzten Post dramatisch verschlechtert.
Es sind nun Faden/-sowie Rotalgen eingezogen, die Pflanzen wachsen quasi gar nicht mehr und sterben innerhalb von wenigen Tagen ab.

Aktuelle Wasserwerte:
NO3 bei 25 (dank JBL Test immer fröhlich gedüngt, nun dank MN reelle Werte)
P04 bei 0,6
K bei über 15
CO2 Anlage war nun seit über einer Woche defekt, entsprechend hier schlechte Werte. Läuft seit heute endlich wieder.

Ich hätte jetzt gedacht, dass die Werte gar nicht so schlecht sind. Liegt die katastrophale Entwicklung am Ausfall der CO2 Anlage? Was kann ich nun gegen die Algen und den schlechten Wuchs unternehmen?

Vielen Dank vorab

Dateianhänge

Cheche09
Beiträge: 5
Registriert: 03 Okt 2017 09:49
Bewertungen: 0 (0%)
Beitragvon omega » 19 Okt 2017 22:38
Hi,

hast Du die Steine mal auf Kalk getestet?

Grüße, Markus
Benutzeravatar
omega
Beiträge: 2283
Registriert: 12 Sep 2012 20:53
Wohnort: München
Bewertungen: 9 (100%)
Beitragvon Cheche09 » 20 Okt 2017 07:50
Hallo Markus,

danke für deine Antwort.
Die Steine habe ich noch nicht auf Kalk getestet - meinst du, hier könnte ein Grund für die Algen / das absterben der Pflanzen liegen?

Ich habe am letzten Wochenende zwei neue Pflanzen eingesetzt, die nun bereits wieder durchsichtig werden und absterben. Ich finde dies innerhalb des kurzen Zeitraums schon sehr merkwürdig, trotz fehlender CO2 Zufuhr.
Cheche09
Beiträge: 5
Registriert: 03 Okt 2017 09:49
Bewertungen: 0 (0%)
Beitragvon DJNoob » 20 Okt 2017 10:24
Das Problem liegt warscheinlich eher daran, daß die Steine dein Wasser aufhärtet. Dein ca-mg Verhältnis nicht passt und dein Kalium Wert finde ich persönlich auch etwas zu hoch.

Abgesehen davon, daß Becken ist ja anscheinend neu also müssen sich warscheinlich die Pflanzen auch erst einmal an die wasserwerte dran gewöhnen. Gib ihnen etwas Zeit. Ich denke die müssen sich erstmal umstellen, dabei können die alle Blätter verlieren und dann treiben neue aus, also kein Grund zur Sorge.

Nur dein Filter, den solltest du nur mit Stück weissen flies filtern und alles andere was zu sehr mit Bakterien zu tun haben könnte, raus nehmen. Weil sie damit den Dünger negativ beeinflussen können.
Grüße,
Bülent


DJNoob´s 375 Liter Nano 40l
Mein Dauerthread Pflanzen-Verkaufs Thread http://www.flowgrow.de/biete-wasserpflanzen/dauerthread-t40328.html
Benutzeravatar
DJNoob
Beiträge: 1669
Registriert: 12 Apr 2014 23:05
Wohnort: Braunschweig
Bewertungen: 78 (99%)
9 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Was fehlt meiner Alternanthera mini an Nährstoffen?
von Cheche09 » 03 Okt 2017 10:36
0 0 von Gast Neuester Beitrag
01 Jan 1970 01:00
Was fehlt meiner Alternanthera mini an Nährstoffen?
von Cheche09 » 03 Okt 2017 10:37
0 0 von Gast Neuester Beitrag
01 Jan 1970 01:00
Was fehlt meiner Alternanthera mini an Nährstoffen?
von Cheche09 » 03 Okt 2017 10:38
0 0 von Gast Neuester Beitrag
01 Jan 1970 01:00
was fehlt meiner pflanze...??
Dateianhang von Dustin » 04 Mär 2014 14:42
9 442 von Dustin Neuester Beitrag
06 Mär 2014 15:43
Was fehlt meiner Hygrophila polysperma
Dateianhang von Alexk2508 » 14 Feb 2012 01:17
11 980 von Alexk2508 Neuester Beitrag
17 Feb 2012 17:17

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast