Post Reply
14 Beiträge • Seite 1 von 1
Beitragvon lotte_und_hendo » 12 Sep 2013 15:37

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Blätter haben komische Flecke, und sterben dann ab.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

NPK Dünger wurde jetzt hinzugefügt. 1 ml

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Seit 15.08.2013

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 12 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Soil

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzel Fingerwood

Beleuchtung:

Beleuchtungsdauer:* 12 Stunden durchgehend

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

9 Watt Lampe von Dennerle

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Hang On Filter ,gedrosselt


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterschwamm Fein und Grob

Die Durchflussmenge des Filters in Liter/Stunde?* 100 Liter in der Stunde ca

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Bio-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Paffrathschale bis 60 Liter

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 10 Blasen die Minute

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Kein Heizer

Wasserwerte im Aquarium:

gemessen am:* 12.09

Temperatur in °C:* 25-27

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

0,5 ml Ferrdrakon Drak alle 3 Tage
1 ml NPK aller 3 Tage ( G-Series Luxuriant Nutrient 200ml) Leider keine Angaben


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1 mal pro Woche 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

HCC
Anubias Nana Bonsai
Rotala Indicia
Alternanthera reineckii "rosaefolia minor"
Utricularia graminifolia


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60-70%

Besatz:

keiner

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 3

Leitungswasser GH-Wert:* 5

Leitungswasser Ca-Wert (Calcium):* 38

Leitungswasser Mg-Wert (Magnesium):* 2,51

Leitungswasser K-Wert (Kalium):* 1,35

Leitungswasser NO3-Wert (Nitrat):* 8,6

Leitungswasser PO4-Wert (Phosphat): 0,026

Weitere Informationen und Bilder:


Hallo Zusammen,

einige werden mich ja schon kennen. Ich bin Robert und habe ein kleines Projekt ins Leben gerufen. Ich habe ein Nano Becken für meinen Sohn gemacht. Jetzt fangen aber die Probleme schon an.

Wurzel Komplett mit Bakterien ummandelt ,sauge diese aber ab.

Pflanzen wachsen recht gut, doch leider sind mir auch ein Paar Schäden an den Blättern aufgefallen. Siehe Foto.

Meine Überlegung:
Jede Woche das Wasser mit Nitrat,Phosphat, Bittersalz, Kalium auf Stoß Düngen und jeden zweiten Tag Ferddrakon 0,5 ml.

Oder eben den Besagten Dünger einsetzen wo ich nicht weiß wie dieser zusammen gesetzt ist. Co2 wird aller 2 Wochen neu gemacht.

Wer kann mir da helfen bei der Bestimmung was fehlt?Hier die Bilder:








Bin für eure Hilfe sehr dankbar.

Liebe Grüße
Robert und Sohn

Dateianhänge

Liebe Grüße aus Dresden
Robert
lotte_und_hendo
Beiträge: 224
Registriert: 09 Okt 2012 10:56
Wohnort: Dresden
Bewertungen: 30 (100%)
Beitragvon Fishfan » 12 Sep 2013 16:38
Hey Robert,
na das hat sich ja nicht ganz so Dolle entwickelt wie gedacht.
Also was den jetzt direkt fehlt kann ich auch nicht sagen :-/ Bei mir war s genau das selbe . Erst die ultricularia genau die selben Symptome und die anderen zwei haben bei mir auch so angefangen und dann sind die komplett weiß geworden und das war's dann. Ich kann nur sagen das sie die Umstellung nicht verkraften (es waren ja auch invitros) und ich hab auch ordentlich gedüngt bis der Nitrat und Phosphatwert oben war toi toi jetzt wächst alles Super . Nicht aufgeben und ich würde keine invitro Pflanzen mehr nehmen . Lg Stefan
Fishfan
Beiträge: 539
Registriert: 23 Jan 2013 21:31
Bewertungen: 5 (100%)
Beitragvon TyRaeL337 » 12 Sep 2013 16:59
Hallo!

irgendwie sieht das für mich so aus als ob deine Holzstück am schimmeln ist???

Mfg Tobi
Benutzeravatar
TyRaeL337
Beiträge: 43
Registriert: 27 Aug 2013 13:10
Wohnort: Oldenburg
Bewertungen: 1 (100%)
Beitragvon lotte_und_hendo » 12 Sep 2013 17:08
Hallo ihr Beiden,

das mit der Utricularia graminifolia ,lass ich sein. Waren Invitro Kultur.

Zu der Wurzel kann ich nur sagen ,dass ich bisher annahm das es Bakterien sind. Das selber hatte ich auch mal an einen Stein ,sauge es jedes mal mit ab. Denkste das damit meine Pflanzen einen Defekt haben?

Liebe Grüße

Robert
Liebe Grüße aus Dresden
Robert
lotte_und_hendo
Beiträge: 224
Registriert: 09 Okt 2012 10:56
Wohnort: Dresden
Bewertungen: 30 (100%)
Beitragvon Öhrchen » 12 Sep 2013 19:40
Hallo Robert,

vielleicht gibt es das irgendwo im Forum, aber mir fehlt eine Gesamtansicht vom Becken?

Generell fällt mir auf, daß die Pflanzen sehr eng sitzen. Die Althernanthera und die Rotala kannst du vielleicht retten, indem du die gut erhaltenen Teile abschneidst und mit etwas mehr Platz zwischen den Stängeln neu setzt,

Wie sieht denn das HCC aus, auch so hell oder gelblich wie die Utricularia? Dann wüde ich etwas in Richtung Nitratmangel vermuten. Kannst du den Nitratwert im Aquarienwasser herausfinden?
Deine Eisen/Mikrodüngung klingt aureichend, würde ich nicht unbedingt steigern. Höchstns gezielt etwas Magensium (Bittersalz) und evtl Kalium dazu, da beides im Leitungswasser wenig vorhanden ist.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1145
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 4 (100%)
Beitragvon Matz » 12 Sep 2013 20:11
Hallo Robert :-),
ich würde mir da erst mal keine Sorgen machen, sondern alles auf die Umstellung von emers/in-Vitro(?) auf submers zurückführen. Einfach mal die ganz vergammelten, alten Blätter/Pflanzenteile (auch das "Weise" bei der UG) abschneiden und noch etwas Geduld haben :-).
Die UG ist oftmals eine Zicke, ich hatte das auch schon. Seit ich dazu übergegangen bin, diese und auch HCC, Glosso, Elatine hydropiper viel mehr zu vereinzeln und beim Pflanzen die Teilchen viel tiefer zu setzen (so, dass man fast nix mehr grünes sieht), geht das jedes Mal gut (ausser bei der Hydropiper :( ).
Das weise Zeug ist ein Bakterienrasen. Schnecken lieben den. Haste nicht paar Blasenschnecks, Posthörner, die du da rein setzen kannst? Wird aber auch von alleine wieder verschwinden!
An der Düngung würde ich nix ändern, ausser evtl. wie schon vorgeschlagen beim WW etwas Bittersalz zugeben.
Die Beleuchtungszeit erscheint mir für so ein frisches Becken etwas zu lang, würde hier auf höchstens 8 Std. gehen bis die Pflanzen mal erkennbar loslegen (alle).
Einen schönen Abend noch,
bis bald,
:bier:
Grüssle :-), Matthias
Benutzeravatar
Matz
Team Flowgrow
Beiträge: 2416
Registriert: 30 Sep 2009 11:51
Bewertungen: 145 (100%)
Beitragvon lotte_und_hendo » 12 Sep 2013 20:34
Hallo Stefanie,

HCC wächst ganz gut. Ich habe mal eine Draufsicht wo ich gepflanzt habe:



Abstände sind doch okay oder? Nitrat kann ich nicht mehr messen ,daher nach Gefühl. In meinen Großen Becken dünge ich nach ES. Das Prinzip möchte ich auch auf das kleine Becken übertragen. Doch leider habe ich hier so ein LUXUS Dünger wo keine Werte dabei stehen. Jeden zweiten Tag 4 Pumphübe auf 50 Liter. Also mache ich ein Pumphub auf die 10 Liter.

Ich werde jetzt jede Woche Kalium auf den gewünschten Wert bringen und Magnesium. Dazu jeden zweiten Tag Eisenvolldünger und jeden zweiten Tag NPK Dünger.

Kann das wirklich Schimmel auf der Wurzel sein?

Liebe Grüße

Robert
Liebe Grüße aus Dresden
Robert
lotte_und_hendo
Beiträge: 224
Registriert: 09 Okt 2012 10:56
Wohnort: Dresden
Bewertungen: 30 (100%)
Beitragvon Öhrchen » 13 Sep 2013 07:05
Hallo Robert,

zum Bakterienrasen auf der Wurzel hat Matthias ja schon was geschrieben - Schnecken, und später auch Garnelen, futtern das Zeug.

Das HCC sieht "von weitem" auf dem Bild nicht nach Mangel aus. Sind die Neuaustriebe auch schön grün?

Mach langsam mit dem Kalium, das ist meiner Erfahrung nach ein Nährstoff, bei dem man sich vorsichtig herantasten muß, nicht jedes Becken braucht automatisch die 10mg/l. Zumal dein NPK Dünnger auch eine unbekannte Menge davon mitbingt. Während Bittersalz nicht so schnell überdosiert ist, außer, daß es eben die GH etwas hebt.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
Benutzeravatar
Öhrchen
Beiträge: 1145
Registriert: 28 Apr 2011 17:09
Wohnort: Fulda
Bewertungen: 4 (100%)
Beitragvon Fishfan » 13 Sep 2013 07:34
Hey Robert ,
ich glaube was Doris meint mit Abstand, ist das du sie etwas einzelner setzten solltest , etwas auseinander fummeln einzelne Stängel einpflanzen . Und ich Sage auch posthornschnecken. Die leisten bei mir ganze Arbeit .
Der B.rasen und Kieselalgen stehen auf dem Speiseplan .
Lg Stefan
Fishfan
Beiträge: 539
Registriert: 23 Jan 2013 21:31
Bewertungen: 5 (100%)
Beitragvon lotte_und_hendo » 19 Sep 2013 21:58
Hallo Zusammen,

also die Probleme scheinen langsam weg zugehen, ich habe jetzt die alten kaputten Blätter entfernt und schaue die Pflanzen jetzt jeden Tag genauer an. Problem ist eben der NPK Dünger weil ich nicht weiß wie das Verhältnis ist. Ich werde hier mal den Hersteller bzw. den Vertrieb kontaktieren.

Algen sind noch keine in Sicht und dass soll so bleiben. Besatz ist jetzt folgender: 3 Posthornschnecken und 1 Turmdeckelschnecke und seit heute eine tragende Garnele Blue Jelly. Sie soll da auch die Kinder groß ziehen.

Ich würde nun auch langsam vermuten das es an der in-Vitro Kultur liegt. Ich habe jetzt auch schon von dem Mini Papageinblatt welche ins große Becken gesetzt ,Top Farbe ,Top Wuchs. Also sollte das doch auch unter 0,9 Watt/l möglich sein oder?

Liebe Grüße

Robert
Liebe Grüße aus Dresden
Robert
lotte_und_hendo
Beiträge: 224
Registriert: 09 Okt 2012 10:56
Wohnort: Dresden
Bewertungen: 30 (100%)
Beitragvon Haeck » 20 Sep 2013 22:06
Hallo Robert,

FILTERUNG:
Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Hang On Filter ,gedrosselt

Mit welchen Filtermaterialien ist der Filter bestückt?* Filterschwamm Fein und Grob

Die Durchflussmenge des Filters in Liter/Stunde?* 100 Liter in der Stunde ca

CO2 ANLAGE (FALLS VORHANDEN):
Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Bio-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Paffrathschale bis 60 Liter

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 10 Blasen die Minute

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] nein

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden


Meiner Erfahrung nach liegt die Ursache deines Problems im Filtersystem begründet. Hang on/Rucksackfilter treiben funktionsbedingt das aufwendig hinzugefügte Co2 wieder aus, ehe es die Pflanzen überhaupt aufnehmen können :wink:
Für den weiteren Verlauf ist es also primär wichtig dich darüber zu vergewissern, ob überhaupt ausreichend Co2 vorhanden ist. Abhilfe dazu verschafft dir ein Co2 Dauertest.

Lg
André
Benutzeravatar
Haeck
Beiträge: 408
Registriert: 20 Mär 2011 21:45
Bewertungen: 0 (0%)
Beitragvon lotte_und_hendo » 21 Sep 2013 12:48
Hallo

Andre,

oh nein ,ich habe das schon befürchtet. Doch das Wasser plätchert nicht sehr doll rein ,also dachte ich das es Klar geht. Also Co2 Dauertest für mein Sohn kaufen und dann weiter entscheiden wie ich vor gehe. Diese möglichkeit kann auch sein. Weil im Großen Becken wachsen die Pflanzen sehr gut.

Frage welche Alternative hätte ich den? Außenfilter ,wenn ja welcher? Ich glaube es wird der Eden 501. Das würde ja dann passen. Nach ein Tropchecker werde ich mal hier schauen.

Liebe Grüße

Robert
Liebe Grüße aus Dresden
Robert
lotte_und_hendo
Beiträge: 224
Registriert: 09 Okt 2012 10:56
Wohnort: Dresden
Bewertungen: 30 (100%)
Beitragvon Biotoecus » 21 Sep 2013 13:12
Hallo Robert,

setze doch einfach die Beratungen und Empfehlungen um, die Du in anderen Foren so breitwürfig unters Pflanzenvolk bringst.

Da wird doch bestimmt was dabei sein was Dir hilft.

Oder berätst Du in anderen Foren nur nach Theoriemodell?

Beste Grüße
Martin
Every generation got it´s own disease..................
Biotoecus
Beiträge: 2657
Registriert: 04 Feb 2008 15:09
Wohnort: Hannover
Bewertungen: 3 (100%)
Beitragvon lotte_und_hendo » 21 Sep 2013 14:52
Hallo Martin,

beraten ist eine gute Sache , aber ich würde mal sagen dafür gibt es bessere Experten. ich versuche zu helfen doch ob ich das richtig umsetzte ist die andere Frage.

Bei so einen Kleinen Becken ist dass gar nicht so einfach ,weil ich da auch nicht wirklich die Parameter einstellen die ich im großen Becken habe. Aber selbst da gibt es noch kleinere Probleme ,aber sonst bin ich sehr zufrieden.

Hier habe ich ein Dünger in Verwendung der leider keine Werte hat die ich kenne. Daher muss ich den Mangel/Schaden erkennen an den Pflanzen. kann mir nicht ganz vorstellen ob das nur an Co2 liegt. Eisenvolldünger bin ich auch sehr vorsichtig. Algen sind noch keine zu sichten also von daher halb so schlimm.

Ich werde mal weiter schauen was mit den Pflanzen passiert. Habe ja jetzt noch andere Pflanzen drin ,diese werden ja wachsen oder nicht.

Liebe Grüße

Robert
Liebe Grüße aus Dresden
Robert
lotte_und_hendo
Beiträge: 224
Registriert: 09 Okt 2012 10:56
Wohnort: Dresden
Bewertungen: 30 (100%)
14 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Was fehlt meinen Pflanzen??
Dateianhang von Nelchen » 02 Mai 2012 20:29
8 836 von Nelchen Neuester Beitrag
04 Mai 2012 12:15
Was fehlt meinen Pflanzen?
Dateianhang von baik » 01 Jun 2014 08:14
5 498 von Hübby Neuester Beitrag
17 Sep 2014 11:21
Hilfe..Was fehlt meinen Pflanzen..??
Dateianhang von Kokos0603 » 17 Jan 2012 16:43
5 477 von Kokos0603 Neuester Beitrag
25 Jan 2012 16:04
Was fehlt meinen Pflanzen und was für Algen sind das?
Dateianhang von DJNoob » 13 Mai 2014 19:59
14 735 von DJNoob Neuester Beitrag
24 Mai 2014 14:45
Echinodorus Bleheri - Was fehlt ihr?
Dateianhang von Chronas » 24 Feb 2014 22:12
0 274 von Chronas Neuester Beitrag
24 Feb 2014 22:12

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast