Post Reply
19 posts • Page 1 of 2
Postby Spartaner » 23 Dec 2013 00:57

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo
Also das Problem sind die Pflanzen sie wachsen sehr schlecht und die Stengelpflanzen wachsen nur in die breite ,
Schon wieder eine Bakterienblüte nach P04 Düngung .


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ich habe das Becken vor 3 Monaten neu einrichten müssen da mir der Bodengrun unter dem cupaperlkraut anfing zu faueln.
Im Filter habe ich die Keramikkugeln herausgenommen wegen Pinselalgenbefalls


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 2 Jahre der filter , 3 Monate das Becken

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 160x60x60 570 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Dennerle Quarzkies schwarz 1-2 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Steine

Beleuchtung:

Beleuchtungsdauer:* 11 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x80 Watt t5 HO jeweils 7500 lumen 6500K ( +Reflektor )
12x10Watt High power leds 6000K und 4000 , jeweils 1000 lumen

Versuch nur mit Eisendünger , ging aber nicht gut aus


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Prof 3 1200 Liter in der Stunde


Mit welchen Filtermaterialien ist der Filter bestückt?* 2 Grobe Schwäme und ein Filterflies

Die Durchflussmenge des Filters in Liter/Stunde?* 1200 Liter

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inline Reaktor 22x16

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ca 150 Blasen

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Ei

Welche Farbe hat der Dauertest? gelb

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Orginale Fl??ssigkeit Kh 3

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 1 Strömungspume mit 600 Litern in der Stunde

Wasserwerte im Aquarium:

gemessen am:* 22.12.2013

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tropfen


pH-Wert: 6.5

KH-Wert: 3

GH-Wert: 4-5

Fe-Wert (Eisen): 0.05

NO3-Wert (Nitrat): 15

PO4-Wert (Phosphat): 0.1-0.2

K-Wert (Kalium): Ka

Mg-Wert (Magnesium): Ka

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Kaliumnitrat je nach bedarf
Natriumhydrogenphosphat Je nach Bedarf

Kramerdrak 2x20 ml pro woche


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x die Woche

Wird reines Leitungswasser benutzt:*Nein

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Aufh??rtesalz Duradrakon auf kh 3

Pflanzenliste:

Limmophilia Sessiflora
Nadelsimse
Gramifolia uticalla
Den rest weiß ich nicht mehr aber lauter schnellwachsende Stegelpflanzen


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* ca 50

Besatz:

20 Keilfleckbarben
8 Dalmatiner Molly
20 Neonsalmer
Ca 30 Red Fire
9 Metallpanzerwelse
10 Amano Garnelen
5 Militärhelmschnecken

10 Die kleinen saugschmerlen

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 16

Leitungswasser GH-Wert:* 22

Leitungswasser Ca-Wert (Calcium):* 140

Leitungswasser Mg-Wert (Magnesium):* ka

Leitungswasser K-Wert (Kalium):* 2

Leitungswasser NO3-Wert (Nitrat):* 49,7

Leitungswasser PO4-Wert (Phosphat): 1

Weitere Informationen und Bilder:


Ich hoffe Ihr könnt mir helfen , ich weiß nich woran es mangelt , vor meinen crash wuchs alles suber ,

Hoffe auf viele Antworten

mfg Stefan
Last edited by Spartaner on 23 Dec 2013 01:09, edited 1 time in total.
Spartaner
Posts: 88
Joined: 11 Oct 2013 13:20
Feedback: 0 (0%)
Postby Spartaner » 23 Dec 2013 01:07
Hallo


22497

22496

22495

22493

22494


Hier sind einige Fotos , sorry für die Qualität

( Zurzeit eine Bakterienblüte )

mfg
Spartaner
Posts: 88
Joined: 11 Oct 2013 13:20
Feedback: 0 (0%)
Postby Ebs » 23 Dec 2013 18:33
Hallo Stefan,

das sieht ja wirklich nicht sehr gut aus.

Deine Dünger kenne ich nicht, kann also dazu nichts sagen.

Bei deinem Leitungswasser würde ich 1:1 mit Osmosewasser verschneiden und nur einen flüssigen Volldünger einsetzen, so dass Fe ca. 0,05-0,1 mg messbar ist.

N + P würde ich überhaupt nicht düngen, K ist im Volldünger enthalten.

Meine seit Jahren funktionierenden Wasserwerte kannst du in meiner Signatur sehen.
Evtl. können dir die ein Anhaltspunkt für Orientierung sein.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1159
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby Spartaner » 23 Dec 2013 20:05
Hallo Danke für deine antwort ,

Das fazinierende ist , Vor meinen crash bin ich fast genau so gefahren und alles wuchs wie irre nur jetzt nicht mehr , Das Leitungswasser verschneiden ist nicht wirklich praktikabel , sie schwanken sehr stark

mfg
Spartaner
Posts: 88
Joined: 11 Oct 2013 13:20
Feedback: 0 (0%)
Postby Ebs » 23 Dec 2013 22:26
Hallo,

Spartaner wrote:

Das fazinierende ist , Vor meinen crash bin ich fast genau so gefahren und alles wuchs wie irre nur jetzt nicht mehr ,

Dann musst du vorher irgendetwas anders gemacht haben gegenüber jetzt. Da würde ich mal "nachgraben".

Das Leitungswasser verschneiden ist nicht wirklich praktikabel , sie schwanken sehr stark

Wieso schwankt dein Leitungswasser ?
Das Unsrige ist immer gleich, bzw. sind geringe Schwankungen unerheblich., was jedenfalls meine Erfahrung ist.



Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1159
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby java97 » 23 Dec 2013 22:49
Hallo Stefan,
Richte Dir doch eine Signatur ein, dann kannst Du es nicht mehr vergessen, Dich mit Deinem Namen zu verabschieden... :wink:

Hast Du Dein Leitungswasser denn schon öfter mal getestet und starke Nähstoffschwankungen festgestellt?

Wenn Du Dein (VE oder Osmose-?) Wasser mit Duradrakon auf KH3 aufhärtest, kommst Du automatisch rechnerisch auf GH 3,6.
Das bedeutet, dass Dein Wasser nur ungefähr 16,5 mg/l Ca und 5.5 mg/l Mg enthält. Das ist, gerade was das Mg betrifft, sehr knapp.
Ich würde mit z.B. Gh Plus vom selben Hersteller oder mit Calciumsulfat und Bittersalz entsprechend aufhärten,
um eine GH von mind. 5-6 bei einem Ca:Mg - Verhältnis von 2-3:1 einzustellen.
Ungewiss ist zudem, wie viel Kalium über die KNO3-Düngung ins Wasser kommt. Ich vermute, dass es viel zu viel Kalium ist, welches u.U. das Mg blockieren könnte. Mach mal einen großen Reset-WW, dünge dann Nitrat mit KNO3 auf ca. 20 mg/l auf und anschließend verwendest Du den Spezial N bis zum nächsten WW.
Das ganze kannst Du unter "Lösungsvorschlag 2" nochmal nachlesen.
http://aquascaping.flowgrow.de/item/191-der-weg-zum-optimalen-d�ngesystem
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Spartaner » 23 Dec 2013 23:35
Hallo

Vielen Dank für die antworten ,

Mein Leitungswasser ist kein normales ,

In meinen Haus bekomme ich das wasser über eine Quelle die ca 2 Meter unter der Erde ist und da duirch einen Kalksteinberg fließt , Wenn es jetzt mehr regnet oder die felder gedüngt werden schwanken sie

zb
No3 meisten 49.7 aber im frühjahr zb fast auf 70
Kh meistens 16 aber auch mal 13 oder mehr , Dafür ist es gratis das wasser

Was wirklich sein kann ich habe vor dem crash dennerle osmose remineral genommen , werde wieder darauf umsteigen ,

Mfg Stefan
Spartaner
Posts: 88
Joined: 11 Oct 2013 13:20
Feedback: 0 (0%)
Postby java97 » 24 Dec 2013 00:02
Hallo Stefan,
Ich kann mir nicht wirklich vorstellen, dass das Dein Problem lösen wird.
Das Dennerle Salz hat auch nur ein KH:GH-Verhältnis von 1: 1,5, wären also bei Kh3 GH 4,5,
wobei es weniger Mg enthält als das Duradrakon... :sceptic:
naehrstoffe/welches-aufhartesalz-t11540.html
Bitte berichte dann mal, ob es was gebracht hat!
Viel Erfolg!
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Spartaner » 24 Dec 2013 00:38
Hallo

Ok ich werde osmose reminerl nehmen bittersalz habe ich auch noch , und dan berichte ich nochmal

Danke für die hilfe ich hoffe das hilft

Eine Frage hätte ich nocht

Die kaliumnitrat düngung führt ja auf dauer zu viel kalium zu , aber durch das füttern kommt ja auch no3 dazu und mit dem Wasserwechsel von 200 litern in der woche sammelt es sich da schon so an

mfg Stefan
Spartaner
Posts: 88
Joined: 11 Oct 2013 13:20
Feedback: 0 (0%)
Postby Ebs » 24 Dec 2013 08:38
Hallo,

Spartaner wrote:
Die kaliumnitrat düngung führt ja auf dauer zu viel kalium zu ,

mfg Stefan


Dann lass es doch einfach weg, oder nimm weniger.
Außerdem gibt es auch noch andere Dünger. Ich würde da nicht so an einem hängen.

Gruß Ebs
Aquarium von Eberhard:ca.100 l Netto, KH 6; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 10/15; PO4 um 0,5; K um 8; Fe 0,1; Ca/Mg 7 :1; Bel. ca. 5000 Lumen LED; 15 Std. Bel. ; keine sichtb. Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
User avatar
Ebs
Posts: 1159
Joined: 02 Jan 2011 10:20
Feedback: 0 (0%)
Postby java97 » 24 Dec 2013 09:19
Hallo Stefan,
Spartaner wrote:Eine Frage hätte ich nocht

Die kaliumnitrat düngung führt ja auf dauer zu viel kalium zu , aber durch das füttern kommt ja auch no3 dazu und mit dem Wasserwechsel von 200 litern in der woche sammelt es sich da schon so an

Dann lies Dir meinen vorletzten Beitrag doch bitte noch mal genau durch...
Wie viel KNO3 düngst Du denn wöchentlich?
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Spartaner » 24 Dec 2013 13:00
Hallo Java

Nein ich hänge nicht am dünger,

Ich habe mir eine lösung von 2.5 mg nirat pro 50 liter je ml hergestellt , ca 20 ml von dieser lösung brauche ich pro woche , Damit ich wieder auf no3 10- 15 mg pro liter komme .

Die Bodendecker wachsen ja nur die Stengelpflanzen wollen nicht

mfg Stefan
Spartaner
Posts: 88
Joined: 11 Oct 2013 13:20
Feedback: 0 (0%)
Postby java97 » 24 Dec 2013 13:10
Hallo Stefan,
Bei der geringen Düngermenge (die Pflanzen scheinen ja kaum etwas zu verbrauchen) kannst Du auch erstmal (bis es wieder wächst und der Verbrauch steigt) beim KNO3 bleiben.
PS ich heiße nicht Java (siehe Signatur)... :wink:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Spartaner » 27 Dec 2013 00:28
Hallo

So nun berichte ich wieder ,
Das wasser wurde so gegen 24 wieder klarer was mich freute ,
Den Pinselalgen hat es sehr geschadet durch die Bakterienblüte , es sind fast alle weg ,
Nur als ich Heute früh ins Wihnzimmer ging und mir ein extrem Fischiger geruch in die nase stieg und das aq sah war es ganz grün und roch nach alten fisch ,

Darauf habe ich gleich 60 % Wasserwechsel gemacht und den uvc eingeschaltet .
Den Fischen geht es wieder gut , habe alles untersucht jeden tier geht es gut .

Dieses Becken will mich wirklich ärgern , Ich habe mehrere und alle gedeihen prächtig nur dieses will seit dem crash nicht mehr

mfg Stefan
Spartaner
Posts: 88
Joined: 11 Oct 2013 13:20
Feedback: 0 (0%)
Postby Spartaner » 15 Jan 2014 00:25
Hallo

So nun melde ich mich wieder

Nach dem plötzlichen Crash haber ich ja gleich Wasserwechsel gemacht und alle scheinen es unbeschadet überstanden zu haben , und Die Pinselalgen haben kapituliert und sind fast verschwunden ,

Nur leider die Pflanzen wollen noch immer nicht zumindest die Stengelpflanzen , Die Bodendecker wachsen gut ,

Ich habe mir auch einen reinen No3 dünger besorgt nur wirklich gebraucht habe ich es noch nicht ,

Ich verwende jetzt Ve Wasser ( bekam zu weihnachten einen größeren Kati und Ani :D ) Das ich mid Dennerle osmose remineral auf kh 4 Gh 6 aufhärte und mit Bittersalz ein Calzium magnesiumverhältniss von 3 zu1 herstelle ,

Das ganze mache ich so seit 25 Dez nur gebracht hat es leider noch nichts

Achja eines noch eine Stengelpflanze bekommt schwarze stängel und wirft die Blätter ab

ich hoffe ihr habt noch einen Rat für mich

mfg
Spartaner
Posts: 88
Joined: 11 Oct 2013 13:20
Feedback: 0 (0%)
19 posts • Page 1 of 2

Who is online

Users browsing this forum: No registered users and 9 guests