Post Reply
35 posts • Page 3 of 3
Postby Nordlicht » 30 Dec 2014 21:03
Moin moin,

gestern habe ich nochmal wieder Nitrat und Phosphat aufgedüngt, sowie gestern und heute jeweils 1ml Profito zugegeben.
Die Bartalgen stagnieren gänzlich und zeigten in den letzten zwei Tagen keinen Wuchs an. Sprich die alten stagnierten und neue kamen nicht nach, :gdance:
Der Weg scheint allgemein also gut gewesen zu sein. Wobei das ewige Abpflücken schon arg viel Zeit in Anspruch genommen hat,

Aktuelles Fazit:
- Planzen wachsen
- Düngung scheint auf dem richtigen Weg zu sein
- Bartalgen stagnieren und es wachsen keine sichtbar nach.
- Grünalgen sind keine bzw. nur minimalst ausfindig zu machen.

Dafür an alle Beteiligten vorab schonmal ein riesiges :tnx:
Ich weiss euer Engagement, sowie auch die mir entgegengebrachte Geduld sehr zu schätzen und hätte ohne euch definitiv einen gänzlich falschen Weg eingeschlagen.

Vielen Dank und liebe Grüße aus dem Norden
Thomas
Nordlicht
Posts: 22
Joined: 01 Dec 2014 17:45
Location: Hasselberg
Feedback: 0 (0%)
Postby java97 » 30 Dec 2014 23:15
Hi Thomas,
Freut mich sehr, dass Du auf einem guten Weg bist! :smile:
Guten Rutsch! :bier:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
Postby Nordlicht » 06 Jan 2015 20:17
Moin moin,

was soll ich sagen?
Ich will mich mal noch nicht zu früh freuen, aber es läuft. :thumbs:
Die Pflanzen wachsen momentan sehr gut und von Algen ist nichts mehr zu sehen.

Aktuell fahre ich wie folgt:
- 50% Wasserwechsel die Woche.
- Nach Wasserwechsel Aufdüngung auf Nitrat 10-15mg/l und 0,3mg/l Phosphat.
- jeden zweiten Tag 2mg/l Nitrat durch JBL ProScape N und 0,2mg/l Phosphat durch ProScape P.
- Kalium momentan nur mit über N und P. Liegt immer bei 8-10mg/l.
- jeden zweiten Tag (im Wechsel mit Nitrat-/Phostphatdünung) 1ml Profito.
- Dennerle Ei: hellgrün

Wieder heisst es: Mal sehen was die Zukunft bringt. :glaskugel:

Lieben Dank und Grüße aus dem Norden
Thomas
Nordlicht
Posts: 22
Joined: 01 Dec 2014 17:45
Location: Hasselberg
Feedback: 0 (0%)
Postby Frank2 » 07 Jan 2015 08:15
Off Topic Nach Wasserwechsel Aufdüngung auf Nitrat 10-15mg/l und 0,3mg/l Phosphat.
- jeden zweiten Tag 2mg/l Nitrat durch JBL ProScape N und 0,2mg/l Phosphat durch ProScape P.
- Kalium momentan nur mit über N und P. Liegt immer bei 8-10mg/l.
- jeden zweiten Tag (im Wechsel mit Nitrat-/Phostphatdünung) 1ml Profito.


Hört sich schlüssig an. Alles. Und siehe da, die Algen gehen alleine aufgrund einer eingestellten Balance weg! :smile:
super!
Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Nordlicht » 15 Jan 2015 11:41
Moin moin,
moin Frank,

die "Balance" scheint soweit ganz gut zu stimmen. Auch jetzt keine Algen mehr zu sehen und die Pflanzen gehen sehr gut.
Einzig die Wasserpest und Cabomba furcata verweigern ihren Dienst. Die Blätter der Wasserpest lösen sich auf und / oder werden gelb. Die Cabomba furcata gingen vorher wahnsinnig gut, denke aber es liegt bei ihr am Umsetzen (wird nun mehr umströmt).
Langsam muss ich zwar eh anfangen "auszumustern", doch wäre schon interessant, warum sie dieses Verhalten zeigen.

Wasserwerte:
PO4: 0,1
Kalium: 8-10
NO3: 10-15
Fe: 0,05 werden angezeigt (gedüngt werden alle zwei Tage 1ml Profito)

Die letzte Woche über lag Nitrat allerdings bei 5 mg/l, was ich erst zum Wasserwechsel gemerkt habe. Darauf hin habe ich die N-Düngung etwas angehoben.


Heute habe ich mir mal die Bilder der letzten 2 1/2 Monate angesehen, welche ich euch nicht vorenthalten möchte.
Trotzt der zwischenzeitigen Algenplage bin ich als absoluter Pflanzenanfänger mit der Entwicklung recht zufrieden.

03.11.2014
Der eigentliche Beginn der Algenplage bei noch geringer Pflanzenmasse.



17.11.14
Nach dem Einsetzen eines Pflanzenpaketes. Algen auf Holz und Pflanzen.



29.11.14
Die ersten Pflanzen mussten der Algen wegen entfernt werden. Einzug einer CO2-Anlage.
Die große Wurzel musste raus, da sie zwischenzeitlich komplett veralgt war.



09.12.14
Langsam beginnen die Pflanzen, doch die Algen machen sich weiter breit.



12.12.14
Auch die linke Wurzel war inzwischen komplett veralgt und wurde daher entfernt. Einiges an Pflanzen entfernt und die übrigen einfach irgendwie eingesteckt.



03.01.15
Die ersten Erfolge eurer Mithilfe. Es geht wieder vorwärts und nur noch vereinzelte Algen.



Heute: 15.01.15
Ihr habt ja recht, sieht sehr wild aus. Aber ich bin algenfrei :gdance:
Das Ändern des Pflanzenbesatz und das Formen selbst kommt irgendwann mal. Da muss ich mich als Anfänger erstmal reinfuchsen.
Ich gärtnere momentan nur in der Länge und lasse die Pflanzen erstmal frei wachsen um eine Grundpflanzenmasse zu bekommen.



Hier meine Sorgenkinder:





So sah sie noch am 03.01.15 aus.



Liebe Grüße aus dem Norden
Thomas
Nordlicht
Posts: 22
Joined: 01 Dec 2014 17:45
Location: Hasselberg
Feedback: 0 (0%)
35 posts • Page 3 of 3
Related topics Replies Views Last post
Algenproblem
Attachment(s) by Adrian » 03 Jun 2011 17:05
69 3928 by java97 View the latest post
05 Jul 2011 21:24
Algenproblem
Attachment(s) by Frollein_S » 12 Jan 2013 20:12
17 1631 by omega View the latest post
15 Jan 2013 21:47
Algenproblem
Attachment(s) by Florian♧ » 14 Nov 2015 16:08
20 1243 by Wasserfloh View the latest post
22 Nov 2015 03:20
Algenproblem
Attachment(s) by Davide » 28 Jun 2018 20:15
16 777 by Davide View the latest post
12 Jul 2018 21:21
Algenproblem
Attachment(s) by Rinderfilet75 » 08 Sep 2020 15:57
13 276 by Thumper View the latest post
09 Sep 2020 15:38

Who is online

Users browsing this forum: No registered users and 3 guests