Post Reply
12 posts • Page 1 of 1
Postby Tobias_V » 26 Jul 2017 09:48

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Habe viele kleine weiße Schwebeteilchen im Aquarium, setzen sich teilweiße an der Oberfläche ab.

Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Keine Veränderungen.

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* Ca 6Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 150x50x50

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Jbl Sansibar

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Moorkienwurzeln

Beleuchtung:

Beleuchtungsdauer:* 10 Std.

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

1x Dennerle Trocal Led 84 Watt
2x Sera Led Daylight Sunrise je 16 Watt


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professionel 4+ 600


Mit welchen Filtermaterialien ist der Filter bestückt?* Grobe Filterwatte, 2x MechPro, 1x BioMech, 2x Filtervlies

Die Durchflussmenge des Filters in Liter/Stunde?* ca 1250l/Std.

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Hochdiffusions-Reaktor ProFlora Taifun 2

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: Ca 85

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Drop Checker

Welche Farbe hat der Dauertest? dunkelgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] UCV-Klärer war im Einsatz, jedoch keine Besserung.

Wasserwerte im Aquarium:

gemessen am:* 23.07.2017

Temperatur in °C:* 26

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Tr??pfchentest von Sera


pH-Wert: 7

KH-Wert: 7

GH-Wert: 10

Fe-Wert (Eisen): 0,1

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,1

K-Wert (Kalium): -

Mg-Wert (Magnesium): -

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Nach jedem Wasserwechsel wird
P04 auf 0,5 aufgedüngt, (Easy-Carbo Fosfo)
Fe auf 0,09 (Aqua-Rebell Mikro Basic Eisenvolldünger)
Beides wird auf Stoß gedüngt, jedoch nicht am selben Tag, Eisen wurde auch schon täglich versucht, jedoch ohne Besserung.


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* Alle 2 Wochen 60%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Anubia, Vallisinera, Echinodorus, Lotus, Javafarn

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 75%

Besatz:

4 Skalare, 6 Kolumbianer, ca 10 Neons, 12 Panzerwelse, 3 Fransenlipper, (4 Platy vom alten Becken übernommen) Amanos und Schnecken

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* -

Leitungswasser GH-Wert:* 11

Leitungswasser Ca-Wert (Calcium):* 62,4

Leitungswasser Mg-Wert (Magnesium):* 17,4

Leitungswasser K-Wert (Kalium):* 1,9

Leitungswasser NO3-Wert (Nitrat):* 12

Weitere Informationen und Bilder:


Hallo erstmal,
habe schon viel gelesen über diese Schwebeteilchen, bekomm sie aber einfach nicht los..
Probiert wurde schon mit UVC-Klärer, Bodengrund auf Faulgase kontrolliert, mit einer extra pumpe über Symec gefiltert, Filter auf schwacher und großer Leistung gestellt, aber alles ohne Erfolg.

Das problem ist immer gleich, egal ob morgens, abends, vor oder nach dem Füttern.

Nun zu den Experten, hab ihr noch eine lösung was ich machen könnte?

Vielen Dank schonmal.

Filter ist so aufgebaut
- Vorfilterkorb
- Grobes Filterschwamm
-2 Körbe Eheim Mech Pro
-1 Korb Eheim Bio Mech
und am Ende 1 Korb mit Filtervlies

Attachments

Tobias_V
Posts: 9
Joined: 25 Jul 2017 11:01
Feedback: 0 (0%)
Postby Tobias_V » 31 Jul 2017 14:02
Update:
Hab mir jetzt mal ein Filterbecken gebaut mit Symec in der Mitte. Rechts sieht man wie die Partikel auf den Boden liegen, weiss niemand was das sein könnte oder woher es stammt??



35253




35254
Tobias_V
Posts: 9
Joined: 25 Jul 2017 11:01
Feedback: 0 (0%)
Postby Frank2 » 01 Aug 2017 16:51
Tobias

kann es nicht sein, dass die Telchen von der Oberfläche kommen und dann einfach durch die Strömung im Becken verwirbelt werden? So etwas kenne ich nur bei Kahmhaut. Sprich es müsste, wenn die Filter aus ist, recht schnell eine milchige Schicht auf der Oberfläche entstehen. Und diese wird dann verwirbelt, wenn der Filter an ist.

Falls nicht weiß ich auch keinen Rat. Daher schieben wir das Thema hiermit mal wieder hoch. :thumbs:

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Tobias_V » 01 Aug 2017 17:37
Die Schicht entsteht auch mit laufenden Filter.. Versuch schon immer mit einem Skimmer die Oberfläche sauber zu halten, das Wasser wird natürlich nach draußen transportiert damit die Teilchen nicht wieder im Becken rumwirbeln..

Vielen Dank :)
Tobias_V
Posts: 9
Joined: 25 Jul 2017 11:01
Feedback: 0 (0%)
Postby Frank2 » 01 Aug 2017 18:29
Hallo Tobias

jetzt musst Du aber einen Schritt weiter gehen mit der Erkenntnis.

Eine Kahmhaut ist dauerhaft nicht akzepabel sofern man etwas aufbauen möchte, das viele Jahre funktioniert. Auch das scimmen sollte immer nur ein vorübergehender Zustand sein. Es ist reine Symptombehebung, keine ursächliche Behandlung.
Solange das Becken eine Kahmhaut entwickelt, ist es latent anfällig für allerlei Probleme insbesondere auch für Schmieralgen.
Bei näherer Betrachtung der Pflanzen sieht man auch Verlagungen.... . Das Becken ist noch jung. Ok.

Die Pflanzen in Deinem Becken kommen allesamt einige Wochen ohne Volldünger aus.

Mein Ansatz in diesem Becken wäre:

1. Volldünger weg für 3 Wochen.
2. 2 Große WW innert einer Woche, je minimum 60%; kein Nachdüngen! Nichts.
3. Sehr viele Wurzelzehrer im Becken, sofern noch nicht geschehen - Depontiballs von Dennerle unter die Füße (Du hast ein Becken, das von einem Nährboden profitiert hätte - kein Muss aber für diese Art von Bepflanzung nach wie vor easy Start Garant)
4. Microbe Lift special blend und v.a. Dingen auch nite out (wirkt recht gut bei Kahmhaut) - Kur.
5. Nach Volldüngerkarrenz wieder starten mit 50%. Schauen, was passiert...

Wenn die Kahmhaut immer wieder kommt ggf Dünger wechseln. Ich hatte das mal mit Profito, das ging und ging nicht weg. Anderer Dünger - Problem trat nicht mehr auf.

Grüße
Frank
Frank2
Posts: 1536
Joined: 09 Jul 2014 06:10
Feedback: 0 (0%)
Postby Tobias_V » 01 Aug 2017 19:23
Hi Frank

Ich weiss nicht ob man dass als kammhaut bezeichnen kann.. Für mich ist eine kammhaut wie ein Film auf der Wasseroberfläche, aber dass was ich habe sieht mir mehr nach den Partikeln aus die sich auf der Oberfläche absetzten.
Werde aber auf alle Fälle mal deinen Ratschlag nachgehen und versuchen. Vielen Dank für die Tipps :)
Tobias_V
Posts: 9
Joined: 25 Jul 2017 11:01
Feedback: 0 (0%)
Postby Öhrchen » 01 Aug 2017 21:52
Hallo Tobias,
ich hatte ein ähnliches Problem bei meinem Becken mit 15x50x45cm. Gefiltert mit Eheim professional 3.
Ewig Schwebteilchen, allerdings nicht so weiß-fusselige wie bei dir.
Bei mir hat eine Veränderung der Strömung etwas geholfen.
Ansauger und Ausströmer auf einer Seite (vorher hatte ich Ansauger links, Ausströmer rechts). Und, statt Düsenstrahlrohr, von Eheim den Diffusor-Aufsatz (Venturidüse). Die strömt fast parrallel zur hinteren Seitenwand aus, und zwar ziemlich kräftig, da der Wasserstrahl gebündelt wird. Die Strömung geht dann bis ganz hinten und läuft an der vorderen Wand wieder zurück, wo das Wasser dann wieder eingesaugt wird.
Damit haben sich die Schwebteilchen zumindest reduziert. Ganz klar ist das Wasser leider trotzdem nie, was auch am Besatz liegen mag, die Flossensauger wühlen schon Teilchen hoch, und auch Prachtbarben picken ständig was an und auf.
Die Filter-Befüllung machte übrigens fast gar keinen Unterschied, da war es völlig egal, ob ich Filterwatte als Feinfilter drin hatte, oder nicht.
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1373
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Öhrchen » 02 Aug 2017 10:22
Äh, das AQ hat natürlich 150cm Länge, nicht 15 :lol:
Viele Grüße
Stefanie

_____________________________________________________________________________________
Wälder gehen den Völkern voran, die Wüsten folgen ihnen.
François-Rene' Vicomte de Chateaubriand
User avatar
Öhrchen
Posts: 1373
Joined: 28 Apr 2011 17:09
Location: Fulda
Feedback: 5 (100%)
Postby Tobias_V » 02 Aug 2017 11:00
Öhrchen wrote:Äh, das AQ hat natürlich 150cm Länge, nicht 15 :lol:


Hi Stefanie

Das mit 150cm Länge hab ich mir schon gedacht :)

Ansauger und Ausströmer hab ich schon aufe eine Seite gebaut, hat aber auch nichts gebracht..
Paar Teilchen wären ja ok, aber nicht in der Anzahl wie es bei mir vorkommt :nosmile:
Tobias_V
Posts: 9
Joined: 25 Jul 2017 11:01
Feedback: 0 (0%)
Postby kurt » 02 Aug 2017 15:08
Hallo zusammen,

Tobias_V wrote:
Tr??pfchentest von Sera


pH-Wert: 7

KH-Wert: 7

GH-Wert: 10

Fe-Wert (Eisen): 0,1

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,1

K-Wert (Kalium): -

Mg-Wert (Magnesium): -


Frank2 wrote:Bei näherer Betrachtung der Pflanzen sieht man auch Verlagungen.... . Das Becken ist noch jung. Ok.

dito...

@ Tobias,
Welchen K bzw. Mg. Wert hast du im Aquarium?
Wasserwechsel machst du alle 14 Tage, aber düngst du richtig auf (Verbrauchsorientiert)?
Wichtiger ist die Wasserwert-Nährstoff-Verhältnis Konstante im Aquarium.
Nach wieviel Tagen ist z.B. der PO4 bzw. NO3 Gehalt abgebaut (niedrig bis fast nn).
Wenn die Nährstoffverhältnisse nicht stimmen werden Pflanzen im Laufe der Zeit immer mehr geschwächt,
Algen nutzen solche Gelegenheiten und nehmen dann Überhand (Zeitfrage).
Beständigkeit der Nährstoffverhältnisse ist angesagt, es darf nicht zu Mangelerscheinungen kommen.
Einmal geschwächte Pflanzen aufzupäppeln ist nicht so einfach, braucht seine Zeit (Lehrzeit).
Bekommt man das aber hin hat man Pflanzenaquaristik verstanden.
Ansatz, Konstante ist Pflicht.
FE Eisenvolldünger nicht auf nn kommen lassen, min. leichte Färbung (optischer Messwert,Mangelvorbeugung)
aber < 0,1 mg/l = Orientierung bei Indikatorlösungen
NO3 um 10 mg/l PO4 um 0,2 mg/l nicht niedriger.
Wenn tags darauf schon gegen nn gemessen wird sofort nachdüngen (sonst Grünalgengefahr).
K Wert ca. 10 bis 15 mg/l
Magnesium Wert muss über Kalium liegen.
Ca - Mg Verhältnis ab >1:1 bis 3:1
Wenn alles passt, Licht, CO2, Filterung, niedrige KH <5 usw. ist ein Rückgang des Algenwuchses relativ schnell zu erkennen (Tage).
Zu stark Algenbefallene Pflanzen zurückschneiden, das auswachsen aller Pflanzenschäden und gesundes nachwachsen dauert aber eher Monate.

Tobias_V wrote:Paar Teilchen wären ja ok, aber nicht in der Anzahl wie es bei mir vorkommt :nosmile:

Als Unterstützung habe ich bei Schwebeteilchen immer eine Turbelle
mit auf den Auslauf aufgespannten Micro-Faser Säckchen eingesetzt (nachts).
Die Säckchen müssen aber öfters, je nach Schwebanteilen gewechselt oder gewaschen werden
da die Durchströmung stark nachlässt.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
Postby Tobias_V » 03 Aug 2017 10:42
Hallo Kurt,
erst mal vielen Dank für deine umfangreiche Erklärung.
Zum Verbrauchsorientiert sag ich mal wurde schon ein bisschen geschlampt, beim Messen(intervalle).
Werde ich in Angriff nehmen!

K&Mg konnte ich nicht messen da es im Kofferset nicht enthalten ist---> wurde bestellt!
Tobias_V
Posts: 9
Joined: 25 Jul 2017 11:01
Feedback: 0 (0%)
Postby kurt » 03 Aug 2017 12:18
Hallo zusammen,

noch ein paar Sätze zu den Schwebeteilchen, bevor ich wieder ins Nichtstun verfalle.
Zum Schadbild,
am besten auf der 3 Abbildung oben (volle Größe) von Tobias zu sehen.
Meiner Erfahrung nach sind die länglichen Fussel Oedogonium /Kappenalgen.
Diese Zellfäden und Sporen setzen sich auf allen Oberflächen fest,
auf der Holzwurzel sind sie gut zu erkennen.
Benannt werden sie meist als Pelzalge, werden ca.5mm lang teils auch länger.
Bei richtig eingestellter Düngung stellen sie allerdings ihr Wachstum ein.
Die grünen Zellen/Zellfäden/Sporen im Wasser werden weniger,
die leeren/ausgelaufenen (durchsichtig weiße klare Hülle) Zellen werden mehr.
Die Sporen verankern praktisch überall.
Kappenalge heißen sie weil die Verbindungen rundlich sind, also wie eine Kappe.
Im freien sauberen Wasser was finden…
Aquarienwasser am besten in einem Filtersack anschwemmen/auffangen.
Den Filtersack in einer Glasschale ausdrücken, im so angereicherten Wasser wird man auch fündig.
Untersuchung dann Mikroskopisch.

Zur Verständlichkeit Bilder,
1. Rundliche Zellverbindung, teilausgelaufene Zelle.
2. Spore, hinten die abgeflachte Stelle ist Verankerungspunkt, Ausgang des Algenfadens.



Tobias_V wrote:K&Mg konnte ich nicht messen da es im Kofferset nicht enthalten ist---> wurde bestellt!

@ Tobias,
Messreagenzien, je nach Düngung.
Magnesiumgehalt:
Kannst du auch über den Umweg Calcium und GH Wert im Nährstoff Rechner ermitteln.
Man sollte auf den Calciumgehalt (wegen Ca /Mg Verhältnis) achten.
In den vielen Flüssigdüngermischungen (Makros) fehlt Calcium wegen der Verträglichkeit.
Bei Ca Pulver ist das Problem Löslichkeit.
Gruß Kurt
Unterwassergarten

Einstimmung…
http://unterwasserleben.bplaced.net//Homepage%203/index.html
User avatar
kurt
Posts: 2516
Joined: 31 Aug 2007 19:22
Location: Duisburg
Feedback: 0 (0%)
12 posts • Page 1 of 1
Related topics Replies Views Last post
Hilfe: weisse schnell bewegende kleine Punkte/Flöhe
Attachment(s) by kapnobatai » 10 Sep 2019 15:34
11 998 by kurt View the latest post
24 Sep 2019 09:57
Weiße Fäden an Pflanzen
by jonas92 » 02 Jul 2013 19:56
3 13322 by DAU View the latest post
04 Jul 2013 11:09
Tatsächlich ein Calciummangel? (weiße Blätter)
Attachment(s) by Levke » 19 Jul 2012 08:42
10 2138 by Levke View the latest post
20 Jul 2012 08:47
weisse schicht / hoher ph wert
Attachment(s) by Gabriel.B » 28 Dec 2013 15:11
0 717 by Gabriel.B View the latest post
28 Dec 2013 15:11
HILFE!!! Weisse Insekten ausserhalb des AQ
by Gabriel.B » 04 Jan 2014 19:57
5 1026 by Gabriel.B View the latest post
05 Jan 2014 20:33

Who is online

Users browsing this forum: No registered users and 5 guests