Post Reply
21 posts • Page 1 of 2
Postby nightblue » 20 Mar 2020 14:47

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Braune Haaralgen , Fachhändler meinen es seien Bakterien
Vermehrte Bartalgen
Grüne Punktalgen an Scheibe
Kieselalgen


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Düngeplan nicht vorhanden , gedüngt wird nach Wassertest.
Vor etwa 2 Wochen wurde das Aquarium neu aufgebaut , alle Pflanzen umgesetzt und Hardscape wie Wurzeln , Steine hinzugefügt
Danach sind leider 3 Fische an Nitrit gestorben. Jedoch nach 4 Tagen permanenten Wasserwechsel ging Nitrit zurück und tümpelt seit 1,5 Wochen bei 0,05-0,1 .
Oxydator ist seit 1 Woche drin, seitdem keine O2 Probleme mehr (war nach der Nacht bei 3.0mg.. Fischen geht es seitdem super)
Auf Anraten eines Fachhändlers nutze ich seit 3 Tagen Blueexit + easy Carbo Einnebelmethode (10ml) braune Wattealgen gehen etwas zurück


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 31.01.20 (7Wochen)

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x51x66cm (350 Liter)

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Aqualit 8 kg + Tropica Soil 36 liter

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Wurzeln + Steine alles Natur

Beleuchtung:

Beleuchtungsdauer:* 9:30-13:30 + 16:30-21:30

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x Juwel Multilux LED (40lm/Liter)

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professional 4+ 350 (seit gestern gedrosselt auf 50%)


Mit welchen Filtermaterialien ist der Filter bestückt?* Standard + Silikat clear von Sera (seit 2 Wochen)

Die Durchflussmenge des Filters in Liter/Stunde?* 1050 l/h durch Drosselung ca 500 l / h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inline Difussor JBL 16/22

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: Ca 180 pro min

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja , 20mg Test

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] 20mg

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer Eheim e

Wasserwerte im Aquarium:

gemessen am:* 20.03.2020

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfentest


pH-Wert: 6,95

KH-Wert: 10

GH-Wert: 11

Fe-Wert (Eisen): 0,1

NH4-Wert (Ammonium): 0,05

NO2-Wert (Nitrit): 0,05

NO3-Wert (Nitrat): 3

K-Wert (Kalium): 20

Mg-Wert (Magnesium): Kein Test vorhandem

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

AR GH Boost N 70ml / Woche
AR Estimitiv Index derzeit 0
AR Mikro Basis Eisen 30ml / Woche
JBL Ferropol derzeit 0
Gibt keinen konkreten Düngeplan


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x pro Woche 50% bisher , ab sofort soll 1x Woche 20%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

S. Foto

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 75 %

Besatz:

21 Amano Garnelen
5 Stahlhelm schnecken
10 Panda Garras
7 Skalare


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 11

Leitungswasser GH-Wert:* 13

Leitungswasser Ca-Wert (Calcium):* ?

Leitungswasser Mg-Wert (Magnesium):* ?

Leitungswasser K-Wert (Kalium):* ?

Leitungswasser NO3-Wert (Nitrat):* ?

Leitungswasser PO4-Wert (Phosphat): ?

Weitere Informationen und Bilder:


Ich habe relativ viel versucht entgegen zu wirken , dadurch schlimmeres bewirkt . Benötige ein Fachmännisches Auge , mit genauen Anweisungen. Füttere derzeit für den Besatz 1x täglich einen Frostfutterwürfel Artemia . Reicht das ?
Freitags , also heute , wird Becken gründlich von Algen entfernt und dabei etwa 20% durchs Absaugen an Wasser gewechselt .
Soll ich weiterhin Blue Exit anwenden bzw das giftige Easy Carbo ? Ich weis durch mein Verhalten und der Neuanordnung der Pflanzen habe ich die Einfahrphase unendlich verlängert....

Attachments

nightblue
Posts: 93
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Joachim Mundt » 20 Mar 2020 21:02
hallo,

ich glaube, du hast ein weit verbreitetes problem unter anfängern und das ist fehlende geduld :lol:

das aquarium steckt mitten in der einfahrphase, in der alles passiert, was dir nicht gefällt. das sind alle möglichen algenprobleme und auch mögliche fischkrankheiten, weil die aquariumbiologie noch kein gleichgewicht erreicht hat.

statt der biologie eine chance zu geben, fängst du direkt an, alle nur mögliche chemie ins becken zu schütten, die deine aufkeimenden biologischen aktivitäten direkt wieder stören. vermutlich hast du deinem fachhändler auch nicht gesagt, dass dein aquarium erst kurz in betrieb ist als du ihn zu deinen problemen befragt hast.

meine empfehlung: höre auf, das algenmittel und das easycarbo ins becken zu schütten. dünge maximal die hälfte, der angegebenen dosierung, da dein soil sicher noch genug nährstoffe abgibt.

wenn du den anblick des aquariums nicht aushälst, häng ein großes tuch davor :D

deine algen werden von ganz alleine verschwinden. gib deinem becken und der natur einfach eine chance. die kann das besser als der chemiebaukasten :wink:
lg Joachim
-----------------------------------------------------------
besuche mich auf YouTube: Joachim Mundt
besuche meine Homepage: aquaristik-hilfe.de
User avatar
Joachim Mundt
Posts: 208
Joined: 02 Sep 2019 17:31
Location: Gelsenkirchen
Feedback: 0 (0%)
Postby nightblue » 20 Mar 2020 21:49
Hallo Joachim,

du hast vollkommen recht :D
Habe jedem Händler gesagt wie weit ich bin , bzw habe nie irgendwas verschwiegen, damit schade ich nur mir selbst.
Habe vorhin einen 10liter Eimer Algen bzw braunes Zeug abgesagt. Habe es danach untersucht , es ist braun und nicht schmierig und riecht nach Wiese, nicht unangenehm. Die 10 Liter habe ich durch frisches Leitungswasser mit Aufbereiter ersetzt. Habe somit 3% Wasser gewechselt , reicht auch mal diese Woche , möchte dass sich mal im Wasser die Biologie aufbaut.
Werde ab sofort kein Blueexit und Easy Carbo reinkippen und wirklich nur mit minimaler Filterleistung und Düngung abwarten.
Also bin ich beruhigt dass alle Symptome die mein Becken zeigt normal sind und kein Handlungsbedarf besteht.

Vielen Dank !
Gruß Dustin
nightblue
Posts: 93
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby WolfgangR » 21 Mar 2020 14:04
Hallo Dustin,

3% Wasserwechsel?
Das kann doch nicht Dein Ernst sein!
So wird das nichts!

Du solltest mindestens 50% Wasser - zunächst mal mindestens 2mal die Woche wechseln.

Gruß
Wolfgang
WolfgangR
Posts: 99
Joined: 11 Apr 2009 12:37
Feedback: 0 (0%)
Postby nightblue » 21 Mar 2020 14:36
Hallo Wolfgang ,

hatte vergangenen Montag 75% gewechselt . Daher ist erst nächste Woche wieder ein Max. 20% Wechsel drin. Die 3% waren eher zufällig , da ich lediglich einen 10liter Eimer Algen entfernen konnte. Natürlich war das kein Wasserwechsel :P
Ich bin der Meinung Aquarienwasser ist meinem Leitungswasser weit überlegen . Viele Fische habe ich nicht , somit hält sich der Keimdruck auch in Grenzen. Fische verhalten sich auch meist nach großen Wasserwechseln merkwürdig. Die Biologie meines Wassers welche sich derzeit aufbaut ist für alle Beteiligten das Beste. Aber lass mich gern eines anderen belehren .
Wozu die vielen Wasserwechsel ? Bitte auch Meinungen der anderen :thumbs:

Lg Dustin
nightblue
Posts: 93
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Anferney » 21 Mar 2020 16:39
Hi Dustin,
bin immer noch der Meinung: GEDULD
Außerdem scheint dein Leitungswasser auch nicht ganz pralle zu sein...
Vllt über Osmoseanlage nachdenken
LG
Frank
:grow:
falls ichs mal vergesse:
LG
Frank
Übrigens ist es geradegenull nau Uhr <--> keep cool, alles schon mal da gewesen ;)

The Cliff
User avatar
Anferney
Posts: 1332
Joined: 16 Sep 2010 22:17
Location: 97084 Würzburg
Feedback: 22 (100%)
Postby WolfgangR » 21 Mar 2020 17:12
Hallo Dustin,

wie kommst Du darauf, dass Dein Aquarienwasser dem Leitungswasser überlegen ist - Du kennst doch offensichtlich die Werte Deines Leitungswassers garnicht bz hast uns bisher dazu wenig geschrieben.

Lass es mich mal überspitzt sagen: Was du im Moment im Becken hast ist eine Brühe aus Chemie, Abfallprodukten, Dünger und Algenspuren und Keimen.

Gib doch Deinem Becken und seiner Biologie überhaupt einmal eine Chance sich zu erholen / aufzubauen.
Durch Wasserwechsel entfernst Du doch keine "guten" Bakterien. Die sitzen - soweit vorhanden - im Filter, Bodengrund, auf Pflanzen und Hardscape.

Gruß
Wolfgang
WolfgangR
Posts: 99
Joined: 11 Apr 2009 12:37
Feedback: 0 (0%)
Postby nightblue » 21 Mar 2020 19:00
Hallöchen,

anbei unser Leitungswasser.

Genau das liebe ich an der Aquaristik. Frage 5 Leute und du hast 6 Meinungen. :? Wirklich jeder sagt mir etwas anderes. Mit der Chemie habe ich seit gestern aufgehört, die Sache überhaupt anzufangen war die dringende Meinung eines Händlers , diesem habe ich genauestens meine Situation und meine begangenen Fehler beschrieben, nun weis ich wohl dass der Umsatzgedanke größer war. Okay.
Ich sehe aber wie täglich mein Aquarium besser und besser wird, das braune Zeug ist zu 80% weg.
Ob es an der Chemie lag, keine Ahnung. Allerdings trägt mit Sicherheit auch die geringere Filterleistung, mehr CO2 sowie ausschließlich JBL Ferropol Dünger dazu bei, Nitrat liegt seit der geringeren Filterleistung im grünen Bereich und wird nicht mehr soviel rausgefiltert. Kalium ist immer vorhanden und Phosphat durch den Besatz. Somit ist NPK Dünger wie EI erstmal kein Thema mehr.

Also soll ich morgen 50% wechseln. Damit entferne ich die Algensporen. Ansonsten sind ja die messbaren Werte top. Silikat ist übrigens grad bei 3mg. Nach 50% WW bin ich wieder bei >10. Ja ich weis , Silikat ist uninteressant....

Düngen werde ich morgen dann auch wieder. Osmosewasser würde ich machen, wenn ich nen 120 Liter Becken hätte. Bräuchte morgen 170 Liter Wasser, dieses müsste erstmal produziert werden in nem Fass. Wohin damit ? Als verheirateter Familienvater ist meine Grenze hier erreicht :)

Ehrlich gesagt hagere ich noch mit mir dass ich morgen WW... :wink:

Gruß Dustin

Attachments

nightblue
Posts: 93
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Joachim Mundt » 21 Mar 2020 23:40
nightblue wrote:Also soll ich morgen 50% wechseln. Damit entferne ich die Algensporen. Ansonsten sind ja die messbaren Werte top. Silikat ist übrigens grad bei 3mg. Nach 50% WW bin ich wieder bei >10. Ja ich weis , Silikat ist uninteressant....


hallo dustin,

ganz ehrlich, das märchen von der keimreduzierung als argument für starke wasserwechsel höre ich immer wieder, trotzdem bleibt es falsch. Die Keime und Algensporen vermehren sich so schnell, dass 1/2 stunde nach dem wasserwechsel wieder die gleich hohe keimdichte vorliegt wie vor dem wasserwechsel.

wenn man keime tatsächlich reduzieren möchte, muss man stärkere UVC-Wasserklärer ans becken anschließen. alles andere ist - sagen wir mal - ineffektiv :wink:

der einzige sinnvolle grund für einen größeren wasserwechsel wäre, die restliche chemie im aquarium zu reduzieren. das musst du allerdings selbst entscheiden, ob noch sehr viel chemie enthalten ist. easycarbo musst du dabei nicht berücksichtigen, denn das wird biologisch abgebaut.
lg Joachim
-----------------------------------------------------------
besuche mich auf YouTube: Joachim Mundt
besuche meine Homepage: aquaristik-hilfe.de
User avatar
Joachim Mundt
Posts: 208
Joined: 02 Sep 2019 17:31
Location: Gelsenkirchen
Feedback: 0 (0%)
Postby Markus Ernst » 22 Mar 2020 00:00
Hallo,
das Problem mit den Kieselalgen/Braunalgen hatte ich beim einfahren meines Beckens auch. Begonnen hat der Algenbefall ab Woche 3. Habe dann auch (nach Recherchen) erstmal abgewartet. Nach Woche 5 wurde mir das dann doch zu extrem.
Nach erneuter Recherche bin ich darauf gestoßen KALIUM zu düngen. Schon nach dem ersten Tag konnte man sehen wie der Algenbefall zurück geht.
So wie ich gelesen habe, liegt es wohl daran das die Pflanzen den Dünger, durch zu niedrige Kaliumwerte, nicht komplett aufnehmen können. Durch Zugabe von Kalium könne die Pflanzen den Dünger besser absorbieren und für die Algen bleiben keine Nährstoffe übrig.

Grüße
Markus
Markus Ernst
Posts: 22
Joined: 23 Feb 2020 21:10
Feedback: 0 (0%)
Postby nightblue » 22 Mar 2020 06:58
Hallo Joachim ,

genau der Meinung bin ich eben auch. Okay hole heute die Chemie raus (waren am Ende 3x45ml Blueexit auf brutto 350l netto vielleicht 300l. 50% ?

Hallo Markus,

da bin ich ja froh nicht der einzigste zu sein. :D Zum Thema Kalium muss ich sagen dass ich immer mind. 15-20mg im Becken habe. Laut JBL Tröpfchen Test . Laut meinen Recherchen sind diese Werte im erhöhtem Bereich angesiedelt. Oder sollte ich zudüngen?

Gruß Dustin
nightblue
Posts: 93
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Markus Ernst » 22 Mar 2020 09:14
nightblue wrote:Hallo Joachim ,

genau der Meinung bin ich eben auch. Okay hole heute die Chemie raus (waren am Ende 3x45ml Blueexit auf brutto 350l netto vielleicht 300l. 50% ?

Hallo Markus,

da bin ich ja froh nicht der einzigste zu sein. :D Zum Thema Kalium muss ich sagen dass ich immer mind. 15-20mg im Becken habe. Laut JBL Tröpfchen Test . Laut meinen Recherchen sind diese Werte im erhöhtem Bereich angesiedelt. Oder sollte ich zudüngen?

Gruß Dustin


Guten Morgen Dustin,
15-20mg Kalium ist schon heftig. Ich habe aktuell 7mg laut JBL Tröpfchentest. Vielleicht lag es auch an dem neuen Licht das ich mir gegönnt habe? Bin umgestiegen von Eheim Classic LED (800 Lumen) auf 2x JBL LED Solar Natur 24 W (5200 Lumen).

Gruß Markus
Markus Ernst
Posts: 22
Joined: 23 Feb 2020 21:10
Feedback: 0 (0%)
Postby nightblue » 22 Mar 2020 10:35
Guten Morgen Markus,

habe gerade eben 25 % Wasser gewechselt. Die Fotos sind direkt danach geschossen.
Bin sehr zufrieden wenn ich jeden Morgen in das Becken schau und keine neuen Algen entdecke. Bei 50% habe ich immer das Problem der vielen Bläschenbildung.

Zum Thema Kalium, nach dem WW gerade habe ich gemessen, etwa 14 mg sind derzeit vorhanden. Habe auch das Leitungswasser getestet , dort sind etwa 6mg enthalten. Ich denke da wird das Soil dran schuld sein.
Thema Beleuchtung , es hängen 2x Multilux led mit je 6.670 lumen drüber. Macht knapp 13.500 lumen.

Fe war bei 0,05. Habe JBL ferropol mit lediglich 50% der wöchentlichen Nachdüngung gedüngt, waren 25ml um damit zum gewohnten Wert von 0,1 zu kommen. Habe damit bis jetzt gute Erfahrungen. Habe auch noch AR Mikro Basic Eisen im Schrank stehen , lass es aber erstmal.

Wenn nichts dramatisches passiert, werde ich erst nächsten Sonntag wieder 25% wechseln, mehr passiert nicht im AQ. Bis dahin behalte ich nur die Werte im Überblick, der Eisen Dünger sollte 7 Tage halten. Einmal am Tag gibt es Futter, Samstag gibt es nix.

NO3 wird schätzungsweise die ganze Woche bei 5mg sein. PO4 ist nie nachweisbar. Denkt ihr es kommt hier zum Mangel ?

Lg Dustin

Attachments

Last edited by nightblue on 22 Mar 2020 12:19, edited 2 times in total.
nightblue
Posts: 93
Joined: 02 Feb 2020 09:49
Feedback: 0 (0%)
Postby Markus Ernst » 22 Mar 2020 11:21
nightblue wrote:Guten Morgen Markus,

habe gerade eben 25 % Wasser gewechselt. Die Fotos sind direkt danach geschossen.
Bin sehr zufrieden wenn ich jeden Morgen in das Becken schau und keine neuen Algen entdecke. Bei 50% habe ich immer das Problem der vielen Bläschenbildung.

Zum Thema Kalium, nach dem WW gerade habe ich gemessen, etwa 14 mg sind derzeit vorhanden. Habe auch das Leitungswasser getestet , dort sind etwa 6mg enthalten. Ich denke da wird das Soil dran schuld sein.

Fe war bei 0,05. Habe JBL ferropol mit lediglich 50% der wöchentlichen Nachdüngung gedüngt, waren 25ml um damit zum gewohnten Wert von 0,1 zu kommen. Habe damit bis jetzt gute Erfahrungen. Habe auch noch AR Mikro Basic Eisen im Schrank stehen , lass es aber erstmal.

Wenn nichts dramatisches passiert, werde ich erst nächsten Sonntag wieder 25% wechseln, mehr passiert nicht im AQ. Bis dahin behalte ich nur die Werte im Überblick, der Eisen Dünger sollte 7 Tage halten. Einmal am Tag gibt es Futter, Samstag gibt es nix.

NO3 wird schätzungsweise die ganze Woche bei 5mg sein. PO4 ist nie nachweisbar. Denkt ihr es kommt hier zum Mangel ?

Ein bis Zwei Skalare (immer die selben) schwimmen ab und zu mal oberen Bereich des Wassers und bleiben dort minutenlang , sind dann aber wieder unten, fressen tun sie aber auch. Normal ? Sauerstoff ist genug da, Nitrit bei 0,03. pH bei 6,85 temp, 25 grad. Muss ich mir Gedanken machen? :tnx:

Lg Dustin


Das sieht echt gut aus. Noch 2-3 mal Wasserwechsel und die Algen sind weg. Ich hatte damals kurz vorm Wasserwechsel die Algen mit den Fingern weg gerieben.
Viel Erfolg
Markus Ernst
Posts: 22
Joined: 23 Feb 2020 21:10
Feedback: 0 (0%)
Postby themountain » 22 Mar 2020 19:21
Joachim Mundt wrote:hallo,

ich glaube, du hast ein weit verbreitetes problem unter anfängern und das ist fehlende geduld :lol:

:thumbs: :bier:
Andreas wuenscht euch bienvenidos y saludos de Terrassa/BCN !
User avatar
themountain
Posts: 278
Joined: 13 Jun 2013 10:29
Feedback: 0 (0%)
21 posts • Page 1 of 2
Related topics Replies Views Last post
Viele Algen, Fische sterben
Attachment(s) by Akuju » 31 May 2012 22:31
13 3444 by Akuju View the latest post
03 Jun 2012 10:56
Pflanzen faulen + viele Algen in der Einlaufphase
Attachment(s) by Angler » 18 Aug 2018 15:52
0 878 by Angler View the latest post
18 Aug 2018 15:52
Ungeduld und Unsicherheit in der Einlaufphase
Attachment(s) by KevinL#5 » 08 Jan 2017 20:38
7 902 by MarcK View the latest post
15 Jan 2017 07:35
Modriger Geruch, Nitrit geht nicht runter und viele Algen
by christof81 » 25 Apr 2018 21:27
12 1564 by christof81 View the latest post
28 Apr 2018 11:22
Einlaufphase mit Algen - Düngung?
by rascal » 21 Jul 2012 12:30
3 1498 by j0ker View the latest post
24 Jul 2012 19:24

Who is online

Users browsing this forum: strubchen and 4 guests