Post Reply
6 posts • Page 1 of 1
Postby Älexxx » 25 Jan 2011 14:21

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Hallo Flowgroer,

In unserem Aquarium sind verschiedene Algen die irgendwie nicht besser werden wollen. So richtig weis ich auch nicht um welche es sich handelt, nur die Fadenalgen kann ich bestimmen. Meine Wasserwerte sind so viel ich gelesen habe auch nicht verkehrt. Ich wende mich hier nochmal an euch da ich bei meinem letzten Thread keine Antworten mehr bekam. hier der link: algen/algen-nach-neueinrichtung-t13885.html
Ich habe eine Zeit lang kein NPK mehr gedüngt sondern Nitrat mit EasyLife Nitro auf 15mg/l gehalten. Die Algen wurden bis auf die Fadenalgen besser. Da aber nach einer Woche kein PO4 mehr nachweisbar war begann ich wieder 2ml NPK zuzugeben und Profito auf die Hälfte zu reduzieren da ich gelesen habe Fadenalgen mögen Eisenmangel nicht. Im Moment ist es so das ich erste Mängel braune Blätter an verschiedenen Pflanzen habe und nachdem ich nun wieder AR Macro NPK dünge wird es wieder mit den Algen schlimmer.
Also die Algen sehen wie folgt aus:
Sie Bilden sich an den Scheiben als kleinste Partikel die immer mehr werden. Auch an den Pflanzen bleiben sie sitzen wenn man drüber wischt ist es ein schmieriger Belag. An der Cabomba bildet sich ein kompletter Belag.
Ich habe gestern mal einige Pflanzen im Waschbecken abgewaschen es war eine richtig grüne Suppe. Nach dem Einschalten der Beleuchtung sieht man viele grüne Partikel im Wasser schwimmen die dann nach und nach weniger werden.
Auf jedenfall bin ich sehr verunsichert wie ich weiter vorgehen soll. Ich würde mich sehr sehr freuen wenn ihr mir helft.


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Vor ca 8Wochen wurde das Aquarium neu eingerichtet.
Habe in den letzten 3 Wochen immer mal wieder an der Düngung verändert. So das PO4 nur minimal nachweisbar war. Dadurch hatte ich den eindruck es wurde etwas besser aber das hab ich ja oben schon beschrieben.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 8 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 80x35x40 112l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* 2Jahre alter Bodendünger verblieb im Becken, darüber Sand.

Sonstige Einrichtung [Wurzeln, Steine, etc.]* ca 10kg versteinertes Holz von Tobi

Beleuchtung:

Beleuchtungsdauer:* von 10.00 - 19.00 (9Stunden durchgehend)

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2 x Narva T5 865 (24W) 2x JBL Reflektoren
1x Philips T8 840 (18W) 1x Noname Reflektor


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Aquaball 2210 Innenfilter


Mit welchen Filtermaterialien ist der Filter bestückt?* orginal Filtermatten

Die Durchflussmenge des Filters in Liter/Stunde?* ca 200l/h

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Keramik Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ??ber ph Steuerung Z??hlen nicht m??glich

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] JBL

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] JBL

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Bodenfluter als einzige Heizung im Becken

Wasserwerte im Aquarium:

gemessen am:* 25.01.11

Temperatur in °C:* 23,5 morgens 25 abends

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

ph Elektrode, Tr??pfchen Filterking


pH-Wert: 6,7 -6,8

KH-Wert: 5

GH-Wert: 3,5

Fe-Wert (Eisen): 0,05

NH4-Wert (Ammonium): n.N.

NO2-Wert (Nitrit): n.N.

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): n.N. - 0,1

K-Wert (Kalium): ?

Mg-Wert (Magnesium): ?

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

jetzt:
2ml Profito, 2ml Macro NPK, 1ml EasyLife Nitrit, 2ml Carbo
bis vor drei Tagen:
4ml Profito, 2ml EasyLife Nitrit, 2ml Carbo


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* alle 4 Tage 23 Liter

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 17l Zisternenwasser 6l Leitungswasser

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: 1ml amtra proNature

Pflanzenliste:

1 Echinodorus bleheri Große Amazonas-Schwertpflanze
2 Hygrophila Salicifolia Weidenblättriger Wasserfreund
3 Ludwigia palustris Sumpf-Heusenkraut
4 Riccia fluitans Teichlebermoos (wurde entfernt zum Großteil von meinen Panzerwelsen :-) )
5 Echinodorus latifolius Breitblättrige Zwergschwertpflanze
6 Cabomba furcata - piauhyensis Gegabelte Haarnixe
7 Hemianthus callitrichoides CUBA Kubanisches Perlkraut
8 Rotala rotundifolia Rundblättrige Rotala
9 Echinodorus "kleiner Bär" kleiner Bär
10 Eleocharis parvula Zwegnadelsimse
11 Spiky-Moos
12 Nymphoides spec. ’Flipper’
13 Lemna minor Wasserlinse
14 Ceratophyllum demersum Hornkraut, Hornblatt
15 Shinnersia rivularis Mexikanisches Eichenblatt
16 Heteranthera zosterifolia Seegrasblättriges Trugkölbchen


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70%

Besatz:

8 Neons
3 Panzerwelse
3 Salmler (Name unbekannt)
2 Platys
8 Amanogarnelen


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 11

Leitungswasser GH-Wert:* 8

Leitungswasser Ca-Wert (Calcium):* ?

Leitungswasser Mg-Wert (Magnesium):* ?

Leitungswasser K-Wert (Kalium):* ?

Leitungswasser NO3-Wert (Nitrat):* 5

Leitungswasser PO4-Wert (Phosphat): n.N.

Weitere Informationen und Bilder:


Ich freu mich schon auf eure unterstützung. Ich brauche sie wirklich das es nicht wieder so endet wie vor der neueinrichtung.

Mfg
Alex

Attachments

Älexxx
Posts: 74
Joined: 05 Dec 2010 12:31
Feedback: 4 (100%)
Postby Älexxx » 31 Jan 2011 12:21
Hallo,

Nun hab ich Mangelerscheinungen an meinen Pflanzen die sich wie folgt zeigen:
Echinodorus bleheri: hat ca 1cm große braune Stellen an den Blättern.
Rotala rotundifolia: Stängel lösen sich ungefähr in der Mitte auf Pflanzenoberteile schwimmen dann an der Wasseroberfläche.
Heteranthera zosterifolia: alte Blätter haben Flecken mit blauen rändern. Neue Blätter kommen mir durchsichtig vor.
Ludwigia palustris: verliert Blätter und Blätter haben Auflösungserscheinungen.
Echinodorus "kleiner Bär": bekommt kein neues Blatt mehr. Hat sonst ca alleWoche ein Blatt bekommen.
Nymphoides spec. ’Flipper’: bekommt ständig neue triebe die zur Oberfläche Wachsen aber wenn sich das Blatt öffnet dann hat es durchsichtige Stellen.
Das Hornkraut sieht auch schlecht aus verliert Büschel und wird schmierig.

Ich Dünge zurzeit folgend auf 100Liter:
Täglich 1ml AR NPK 2ml EasyLife Nitro, 6ml ProFito und 2ml Carbo.
Damit ereiche ich folgende Werte:
NO³ 10-15mg/l
NO² 0
PO4 0,1
Fe 0,5
C0² JBL sagt in Ordnung (Tobis test ist bestellt)
pH 6,8

Die Algen sind zur Zeit zweitrangig.
Ich würde mich sehr freuen wenn ich mal etwas Unterstützung bekomme.
Ich muß noch dazu sagen das ich mir eine Osmose bestellt habe und gleichzeitig bei Tobi Duradrakon und den KH4 Dauertest da der JBL Test nichts taugt.
Da ich bei unserer Gemeinde (Tiefbrunnenwasser) keine richtige Antwort zu Wasserwerten bekomme will ich damit einen Mangel im Ausgangswasser vorbeugen.
Das Zisternenwasser hab ich seit einer Woche sein lassen da ich Denke das mit dem Wasser was nicht in Ordnung ist. Aber seit ich das Leitungswasser wieder pur benutze wird es halt mit den Pflanzen wieder schlechter irgendetwas fehlt dem Wasser. Außerdem hab ich wieder eine schmierige Kamschicht auf der Oberfläche diese Schicht hängt voll mit Bläschen.
Deswegen die Osmoseanlage. Ich verspreche mir eine Verbesserung dadurch.

Viele grüße vom
Alex
Älexxx
Posts: 74
Joined: 05 Dec 2010 12:31
Feedback: 4 (100%)
Postby Älexxx » 07 Mar 2011 21:48
Hallo
will mal ein kurzes update machen.
Nachdem mir in einem anderen Thread im Nährstoffeforum von Roger eine Erhöhung der NPK Zufuhr empfohlen wurde, düngte ich mit 8ml NPK/Tag. Dieses führte allerdings zu keiner Besserung im Gegenteil die Algen wurden mehr und die Pflanzen wuchsen immer noch nicht.
Dann hab ich den Eisendünger gewechselt. Ich besorgte mir Fetrilon und mischte mir eine 1Liter Lösung damit.
Nachdem ich 3ml davon zugab wurde schon nach dem zweiten Tag endlich der Pflanzenwuchs besser. Die Algen gingen langsam zurück.
das war so vor 2 Wochen. Ich habe dann einige Pflanzen die zu veralgt waren herausgenommen und durch neue ersetzt. die anderen verbleibenden nacheinander herausgenommen und unter der Brause mit den Fingern gesäubert und wieder ins Aquarium rein. Bis auf das HCC das ich wohl ersetzen muß da zu veralgt (evtl findet sich ja hier im Forum jemand der für mich etwas hat), ist es endlich wirklich ganz gut in meinem Aqarium.
Die Pinselalgen hab ich mit Easy Carbo eingenebelt und werden grau. Fadenalgen nur noch wenige. Fast kein Belag mehr an den Scheiben. Der Bodengrund ist fast Algenfrei.
Warum das ProFito bei mir überhaupt nicht reagiert hat obwohl ich über drei Wochen täglich doppelte Dosis verabreichte (Fe bis auf 0,5mg/l) ist mir ein Rätsel. Soll mir aber im Moment egal sein denn es wächst sehr gut. Habe auch endlich mal etwas Schneiden können und vermehrt.
Ich wollte das hier nur mal Schreiben da ich immer wieder auf Threads stoße bei denen ich gerne gewusst hätte wie es weiter gegangen ist aber nicht mehr fortgeführt wurden.

Grüße Alex
Älexxx
Posts: 74
Joined: 05 Dec 2010 12:31
Feedback: 4 (100%)
Postby Tobias Coring » 18 Mar 2011 17:26
Hi Alex,

also mir fällt auf, dass deine GH kleiner als deine KH ist. Irgendwie muss da durch irgendeine Filteranlage Calcium oder Magnesium entfernt werden.

Ich würder aus diesem Grund leicht aufhärten (mit z.B. Seachem Equilibrium). Das Equilibrium erhöht nicht die KH sondern nur die GH.

Ansonsten ist es mit Grünalgen eine sehr anstrengende Sache. Fleißig Absammeln und EC erhöhen. Nitrat ausreichend zuführen.
Herzliche Grüße aus Braunschweig,

Tobias

Bitte sendet mir keine geschäftlichen Anfragen als private Nachricht.
Gerne helfen wir dir telefonisch unter +49 531 2086358 (Mo.–Fr. 9–17 Uhr) oder per E-Mail unter huhu@aquasabi.de weiter.

Lass es wachsen!

Image
User avatar
Tobias Coring
Team Flowgrow
Posts: 9946
Joined: 02 Sep 2006 16:05
Location: Braunschweig
Feedback: 28 (100%)
Postby Älexxx » 18 Mar 2011 18:10
Hallo Tobi,

das hab ich schon geändert ich gebe meinem 52l Osmosewasser folgendes zu:
8g Duradrakon, Fetrilonmischung 1ml, Nitro 5ml, PMS 6g und Dikaliumphosphat
um auf folgende Werte zu kommen die auch so etwa nachgemessen wurden:
PO4 = 0,3
NO3= 10
K=10
Fe=0,05
Mg=20
Ca=32
GH= 8,4
KH=4

Das mache ich jetzt seit ca 4 Wochen bei fast 5tägichen WW
Das einzige was nicht so recht passt ist das Mg/Ca Verhältnis das du aber so weit ich gelesen hast nicht so ganz an oberste stelle ansetzt.
Da der threadbeginn ja schon von Ende Januar ist hat sich sehr viel verändert. Evtl sollte ich einen neuen aufmachen.
Ich benutze kein Zisternenwasser mehr wie schon geschrieben. Es bessert sich ja leicht seit gestern.
Grüße Alex
Älexxx
Posts: 74
Joined: 05 Dec 2010 12:31
Feedback: 4 (100%)
Postby kunzi » 19 Mar 2011 22:34
Hi Alex,

da wir ja eigentlich fast Nachbarn sind, von den Ortschaften hier, möcht ich mich auch mal zu Wort melden.

Rein von deinen Wasserwerten, bzw. Nährstoffwerten kann ich nichts finden, dass auf ein Ungleichgewicht schließen lässt.
Aber mir ist aufgefallen, dass du 2 Jahre alten Bodendünger im Becken hast, ich würde dem Zeug nicht trauen. Das ist jetzt bei mir ne Gefühlssache, aber ich würde persönlich das nicht im Becken haben wollen. Auch noch dazu weil du Sand drüber hast, sprich: Fäulnisherd.
Außerdem fällt mich noch auf, dass du nen Bodenfluter im Becken hast. Bei Sand soviel ich weiß erstens absolut sinnlos, wegen der Körnung. Zweitens hab ich desöfteren gelesen dass es sich zum Hitzestau bei Sand anreichern kann.

Was ich dir persönlich noch sagen kann. Ich hoffe das wird jetzt nicht falsch aufgenommen. Aber es würde vllt deine Probleme übersichtlicher machen, da ein Faktor den du am Wasser änderst einfach entfällt.
Ich habe sehr viel höhere Kh und GH wie du, und meine Pflanzen wachsen eigentlich ziemlich gut, ich weiß nicht ob weicheres Wasser es noch verbessern könnte.
Also persönlich, wenn ich an deiner Stelle wäre. Würde ich erstmal reines Leitungswasser nutzen. Und erst wieder das Wasser verschneiden, wenn ich die Algenprobleme im Griff hätte.
Ich möchte mir dieses Jahr auch noch ne Osmoseanlage kaufen, aber erst wenn ich mein neues Becken kaufe. Nicht dass es so verstanden wird, dass ich gegen weiches Wasser wäre.

Was ich insgesamt damit sagen möchte:

Wäre ich jetzt an deiner Stelle, würde ich ein komplettes Reset deines Beckens machen. Hab ich Ende letzten Jahres auch, da ich selbst ziemliche Fadenalgenprobleme hatte. Zusätzlich würde ich erstmal ein "Back to Basics"-Becken starten. Sprich: Normaler einfacher Bodengrund, wie grober Sand/feiner Kies, keine Bodendüngung außer Kugeln bei Wurzelzehrern, Außenfilter anschließen und nur mit Filtermatte(n) laufen lassen, erstmal mit reinem Leitungswasser starten,gute Co2-Düngung.
Dann Becken mit Pflanzen vollpacken und Nährstoffwerte auf richtiges Gleichgewicht einstellen und halten. Beleuchtung mit ca. 7 Stunden laufen lassen und erstmal so ein paar Wochen lassen.

Als Beispiel meine Nährstoffwerte:
No3- 12,5
P04- 0,2
FE- 0,1

So dünge ich nach dem Wasserwechsel diese Werte auf Stoß auf. nach 2-3 Tagen gibts dann wieder etwas Ammonium. Mehr dünge ich die Woche nicht mehr, und so scheint es bisher recht gut und ohne nennenswerten Algen zu funktionieren.

Also so würd ich mich verhalten, wenn ich jetzt an deiner Stelle wäre. bzw. so habe ich mich bei meinem Problem verhalten, dass nun schon seit gut 3 Monaten kein Problem mehr ist.

Hoffentlich konnte ich dir ne kleine Hilfe sein. Ich bin der Meinung, dass ein Neustart wahrscheinlich meist weniger nervig und evtl auch billiger ist, als mit einem laufenden Becken rumzukämpfen ohne zu wissen wo man überhaupt anfangen sollte.

Noch als kleine Hilfestellung: Wohne in Lichteneiche, du wohnst wenn ich mich recht erinnere in Breitengüßbach. Also sind wir nah beieinander und könnten uns austauschen.
Bin übrigens nächstes Wochenende bei der Aquarienbörse in Bischberg, vllt gehst du ja auch hin.

lg Sebastian
Grüße
Sebastian
User avatar
kunzi
Posts: 904
Joined: 16 Feb 2010 10:44
Feedback: 31 (100%)
6 posts • Page 1 of 1
Related topics Replies Views Last post
Verschiedene Probleme mit Pflanzenwuchs und Algen
Attachment(s) by Nele2.0 » 27 Nov 2016 14:00
5 579 by Nele2.0 View the latest post
01 Dec 2016 11:27
Verschiedene Algen/Probleme, Bitte um Hilfe
Attachment(s) by Aqua-Man » 22 Apr 2012 12:18
33 2739 by mario-b View the latest post
29 May 2012 13:57
Nach Komplettumbau wieder verschiedene Algen
Attachment(s) by Sandero » 18 Dec 2012 13:37
18 1191 by troetti View the latest post
25 Feb 2013 09:44
Verschiedene Algen die ich nicht in Griff bekommen
by rudemse » 21 Mar 2015 12:56
1 411 by LCdr Thrawn View the latest post
25 Mar 2015 11:32
Algen, Algen, Algen - passt mein Masterplan?
by Krawumms » 23 May 2013 22:19
3 1321 by DAU View the latest post
24 May 2013 17:25

Who is online

Users browsing this forum: No registered users and 6 guests