Post Reply
34 posts • Page 1 of 3
Postby Aqua-Man » 22 Apr 2012 12:18

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Guten Morgen Liebe Leute,

mein Becken läuft nun seit 8 Wochen, mit stabilen Wasserwerten.

Nun zum Problem, ich habe im Vordergrund Lilaeopsis brasiliensis und seid 14 Tagen ausserdem Staurogyne repens gepflanzt. Nach dem setzen sahen sie die ersten Tage wunderschön grün und frisch aus. Aber schon kurz darauf entsteht ein brauner Rand an den Blättern, bzw das gesamte Blatt wird braun. Die Pflanze ansich wächst weiter, treibt gesunde Wurzeln aus und macht das was sie soll.

Siehe die Bilder der Lilaeopsis brasiliensis, sie beginnt langsam am Boden entlang zu wachsen.

Die anderen Pflanzen z.B. Cryptocoryne parva, Hygrophila difformis, Anubias barteri var. nana wachsen wunderbar.
Die Cryptocoryne parva, Anubias barteri var. nana haben diese Verfärbung/Ränder/Belag nicht!

Ich tippe auf Kieselalgen, würde aber trotzdem wissen was ich machen soll, oder eher nicht machen soll.
Sollte ich evtl die gesamten Lilaeopsis brasiliensis kurz über dem Boden abschneiden und auf Neutriebe warten?

Vielen Dank für euer Bemühen, Liebe Grüße Mathias


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Ich habe vor 10 Tagen habe ich die linke Seite im Becken etwas umgestaltet und dort eine Echinodorus major und Triebe meiner Hygrophila difformis verpflanzt, auch hier kam es zu diesem Problem das die Blätter langsam aber sicher diesen braunen Rand bzw Belag bekommen haben.

Diesen Belag kann man mit dem Finger abreiben, er richt nicht muffelig oder stinkig, ganz normal nach AQ.

Ausserdem habe ich nochmal in den hinteren Bereich etwas AQ Sand aufgefüllt.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 8-9 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 125 Liter

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* AQ Sand, Körnung: 0,4 mm - 1,4 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Flusssteine, Wurzel

Beleuchtung:

Beleuchtungsdauer:* 11 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

2x T5 28 Watt, also 56 Watt, 0,4W/Liter

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Juwel Bioflow


Mit welchen Filtermaterialien ist der Filter bestückt?* 2x feiner Schwamm, 2x grober Schwamm, 1x Sachem Purigen

Die Durchflussmenge des Filters in Liter/Stunde?* 600 Liter/ Stunde

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Nano Diffusor

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 60 pro Minute

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Nana Dauer CO2 Test

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] AR CO2 Dauertest-Loesung 30 mg

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] 100 Watt Heizer

Wasserwerte im Aquarium:

gemessen am:* 21.04.2012

Temperatur in °C:* 24

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Troepfchen Test


pH-Wert: 7

KH-Wert: 12

Fe-Wert (Eisen): 0,2

NO2-Wert (Nitrit): 0,05

NO3-Wert (Nitrat): 15

PO4-Wert (Phosphat): 0,2

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

AR Eisenvolldünger 3ml morgens, täglich
AR NPK 5ml morgens, täglich
EC 5ml morgens, täglich


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* wöchentlich

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Cryptocoryne parva
Rotala macrandra
Echinodorus argentinensis
Anubias barteri var. nana
Lilaeopsis brasiliensis
Hygrophila difformis
Staurogyne repens
Limnophila hippuridoides
Didiplis diandra
Juncus repens
Cyperus helferi


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 80

Besatz:

2 Streifenhechtlinge
13 Fünfgürtelbarben
3 Dornaugen

12 Amanogarnelen


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 9,1 - 13,7

Leitungswasser GH-Wert:* 16,9 - 24,7

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* 1,30 - 5,30

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Attachments

Geduld ist eine Tugend.
User avatar
Aqua-Man
Posts: 130
Joined: 08 Mar 2012 15:54
Location: Berlin
Feedback: 12 (93%)
Postby Aqua-Man » 26 Apr 2012 23:50
Guten Abend liebe Leute,

hier einmal ein kleines Update der noch immer selben Situation.

Wasserwerte heute am DO. 26.04.2012

pH-Wert: 7
KH-Wert: 12
Fe-Wert (Eisen): 0,1 mg/l
NO2-Wert (Nitrit): 0,01 mg/l
NO3-Wert (Nitrat): 5 mg/l
PO4-Wert (Phosphat): 0,1 mg/l

Ausserdem habe ich heute einen Silikattest dazu gekauft: SiO2: 0,15 mg/l (Könnte es sich trotzdem um Kieselalgen handeln?)

CO2 unverändert bei 60 Bläschen/Minute, Test ist Hellgrün

Wie auch oben beschrieben, ist auf einigen Blättern eine Verfärbung/Belag welche zum Teil stärker wird.
Mir ist aufgefallen das es sich hauptsächlich um Pflanzen bzw. Blätter handelt welche direkt in der Strömung des Filters sind.
Es ist so als ob sie mit irgendetwas "eingesprüht" werden, Pflanzen oder Blätter die sich ausserhalb dieser stärkeren Strömung durch den Filter, befinden haben diese Verfärbungen/Ränder/Beläge weniger oder gar nicht. (Siehe Bilder)

Meine Überlegungen für die nächsten Schritte (Bitte um Verbesserungen):

- die Beleuchtungszeit auf 6 Stunden reduzieren bis diese Verfärbung/Ränder/Beläge verschwunden sind, danach langsam wöchentlich erhöhen.
- die Filtermaterialien tauschen: Sachem Purigen und Juwel Cirax raus und dafür ein zusätzlicher feiner Schwamm hinein, dann wären es 3 feine Schwämme und 2 grobe Schwämme, Wasser sollte auch so schön klar werden
- mehr AR NPK düngen und EC Düngung einstellen

Es wäre mir sehr hilfreich wenn mir jemand etwas unter die Arme hilft, vielleicht ist das Problem ja ganz leicht zu lösen.

Vielen Dank, Gruss Mathias

Attachments

Geduld ist eine Tugend.
User avatar
Aqua-Man
Posts: 130
Joined: 08 Mar 2012 15:54
Location: Berlin
Feedback: 12 (93%)
Postby Arami Gurami » 27 Apr 2012 09:18
Hallo Mathias,
sieht mir nach einer Rotalge Rhodophyta sp. 2 aus. Du hast einen zu hohen Eisengehalt und ein generelles Nährstoffungleichgewicht. Halbiere mal den Volldünger und verdoppele deinen Nitratzufuhr.
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby tomxl » 27 Apr 2012 09:37
Hallo Mathias,

ich hatte die gleichen Probleme (siehe Link) http://www.flowgrow.de/algen/was-sind-das-fur-algen-und-wie-werde-ich-sie-los-t15172.html und http://www.flowgrow.de/erste-hilfe-wasserpflanzen/algenproblem-rodophyta-sp-2-t15178.html

Übrigens hatte ich warscheinlich den gleichen Kies.
Seit ich anderen Bodengrund verwende bin ich diese Bister los. Ich habe auch so einiges versucht, auch über einen längeren Zeitraum aber leider bin ich sie nie losgeworden.
Am Eisen hats bei mir nicht gelegen :wink:

Leider kann ich Dir nicht weiterhelfen.
LG, Thomas
User avatar
tomxl
Posts: 119
Joined: 30 Jan 2009 10:31
Location: Sachsen-Anhalt
Feedback: 1 (100%)
Postby Aqua-Man » 27 Apr 2012 14:13
Guten Morgen Thomas,

mmmh das sieht so mal gar nicht gut aus.
Aber laut Test ist Eisen bei mir auf keinen Fall zu hoch, eher ist Nitrat zu wenig.
Ich werde wohl noch einen extra Nitratdünger kaufen, ich tendiere zu Makro Spezial N.

Was mich wundert ist, das du sagst bei dir sei das Problem, durch wechseln des Bodengrundes gelöst worden.

Ebenfalls denke ich das es natürlich auch damit zusammen hängt, das ich in zu kurzer Zeit (und dazu in der Einlauphase) zu viele Pflanzen verändert habe. Es sollte sich sicher erst eine richtige Balance in den nächsten Wochen/Monaten einstellen.

Da leider niemand eine gute Antwort/Idee oder Vorschlag hat, werde ich wohl wie bereits geschrieben so vorgehen:

- die Beleuchtungszeit auf 6 Stunden reduzieren bis diese Verfärbung/Ränder/Beläge verschwunden sind, danach langsam wöchentlich erhöhen.
- die Filtermaterialien tauschen: Sachem Purigen und Juwel Cirax raus und dafür ein zusätzlicher feiner Schwamm hinein, dann wären es 3 feine Schwämme und 2 grobe Schwämme, Wasser sollte auch so schön klar werden
- mehr AR NPK düngen und EC Düngung einstellen

und zusätzlich Geduld üben. :pfeifen:

Das gute in dem Becken ist der Besatz, einen besseren Indikator hätte ich wohl nicht, Farben und Vitalität der Fische ist wunderbar. Wenn das zicken der Pflanzen nicht wäre.

Liebe Grüße Mathias
Geduld ist eine Tugend.
User avatar
Aqua-Man
Posts: 130
Joined: 08 Mar 2012 15:54
Location: Berlin
Feedback: 12 (93%)
Postby Aqua-Man » 27 Apr 2012 14:27
Oh, sorry Aram habe eben erst deinen Beitrag gesehen. Bin wohl noch etwas verschlafen von der Nachtschicht.

Das werde ich dann mal so machen wie du sagst.
Ich gebe dann nur noch 1ml AR Eisenvolldünger und 10ml AR NPK in s Becken.

Was glaubst du ist das in Ordnung wenn ich das EC absetze, es zeigt keinerlei Wirkung in Hinblick auf Algenbekämpfung oder stärkeren Pflanzenwuchs?
Ausserdem würde ich dann zu deinem Düngevorschlag http://www.flowgrow.de/naehrstoffe/der-weg-zum-optimalen-dungesystem-t17733.html "Lösungsvorschlag 1 / Basiskonzept + Stickstoff" tendieren und dies auch gern umsetzen wollen.

Morgen kommt der neue Filterschwamm + Filterwatte, nach einem grossen Wasserwechsel könnte dann alles gut funktionieren :glaskugel:

Dank dir Aram, Gruss aus dem richig sonnigen Berlin, Mathias
Geduld ist eine Tugend.
User avatar
Aqua-Man
Posts: 130
Joined: 08 Mar 2012 15:54
Location: Berlin
Feedback: 12 (93%)
Postby Aqua-Man » 29 Apr 2012 00:15
Guten Abend die Damen und Herren,

heute wurde wie geplant das Cirax und das Sachem Purigen aus dem Filter genommen und durch einen weiteren feinen Schwamm ersetzt.
Nun befinden sich im Filter: Filterwatte, 2 grobe Schwämme und 3 feine Schwämme.

Ich habe danach alle befallenden Blätter und Pflanzen mit Filterwatte gesäubert und alte kaputte Blätter entfernt.
Danach habe ich einen grossen Wasserwechsel von 60 % gemacht.

Die Beleuchtung habe ich nun schon seid 2 Tagen nur für 6 Stunden laufen, die CO2 Anlagen ebenfalls, aber um 1 Stunde versetzt.
Gedüngt habe ich heute und gestern nur AR NPK 15ml auf meine 125L.
Wie empfohlen werde ich AR Eisenvolldünger stark reduzieren und nur 1ml davon düngen.

Ausserdem kommt am MO/DI noch AR Makro Spezial N um gezielt den Nitratgehalt zu erhöhen. :paket:

Mein Düngevorschlag wäre:

AR Makro Spezial N 20ml
AR NPK 10ml
AR Eisenvolldünger 1ml

Bilder und Update kommen dann hier von mir in einer Woche. Für Tipps bin ich weiterhin sehr Dankbar. :thumbs:

Gruss Mathias
Geduld ist eine Tugend.
User avatar
Aqua-Man
Posts: 130
Joined: 08 Mar 2012 15:54
Location: Berlin
Feedback: 12 (93%)
Postby Arami Gurami » 29 Apr 2012 21:17
Hallo Mathias,
guter Plan, grundsätzlich aber zuviel an Düngung. Dein Becken wir kaum 8 mg/l No3 an tagesbedarf haben.
Ich würde eher folgendes düngen:
-5ml NPK
-8ml Spezial N
-1ml Eisenvolldünger
Liebe Grüße,
Aram
User avatar
Arami Gurami
Team Flowgrow
Posts: 2116
Joined: 10 Feb 2010 21:57
Feedback: 154 (100%)
Postby Aqua-Man » 29 Apr 2012 23:45
Guten Morgen - Gute Nacht

dank dir für diesen kurzen Hinweis.
Ich werde es dann genau so machen und hier dann Bericht erstatten.

Heute konnte ich schon eine kleine Verbesserung sehen, seid dem WW gestern und die eingstellte Eisendüngung plus Beleuchtungszeit reduzierung seid Freitag sind keine neuen Verfärbungen dazu gekommen.
Das Becken sieht allg. Vitaler aus. :grow:

Liebe Grüße Mathias
Geduld ist eine Tugend.
User avatar
Aqua-Man
Posts: 130
Joined: 08 Mar 2012 15:54
Location: Berlin
Feedback: 12 (93%)
Postby mario-b » 30 Apr 2012 12:52
Hallo Mathias,
habe ähnliche Probleme in meinem 200L Becken.
Habe auch schon einiges probiert und stehe kurz vor dem Bodengrund wechsel. Bei mir ist der Bodengrund allerdings auch schon 5 Jahre alt.
Voher wollte ich allerdings nochmal probieren, das Ca-Mg Verhältnis von 4:1 auf 1:4 wechseln.
Zitat aus MCI:
Diese Alge ist auf ein komplexes Ungleichgewicht bzgl zu viel Calcium in Bezug zu Magnesium zurückzuführen. Ein Überschuss an Fe liegt ebenfalls vor.

Protokoll:


1. Das Standard KNO3 Protokoll einsetzen.
2. Wasserstoffperoxid mit einer Spritze über die Algen geben. (10 ml pro 100 l Wasser)
3. 4-mal so viel Easy Carbo dosieren (siehe vorhergehenden Warnhinweis bei Cladophora)
4. In Zukunft nur noch 1/3 der Eisenmenge zuführen.
5. In Zukunft das Ca:Mg Verhältnis ändern. => siehe Ca:Mg im Düngekapitel


1 KNO3 Protokoll habe ich noch nicht ausprobiert.
(2) Statt Wasserstoffperoxid, Easycarbo direkt auf die Alge funktioniert ganz gut, ist aber keine Lösung.
3 Easycarbo dosiere ich auch schon mit der 4-fachen Dosis, Algen zeigen sich unbeeindruckt, Fische zum Glück auch.
4 Habe ich über einen längeren Zeitraum ohne Erfolg erprobt.
5 Ca:Mg Verhältnis werde ich demnächst auch mal vertauschen. Ich versprech mir allerdings nicht sehr viel davon. Denke bei mir liegt das Problem im Bodengrund.

Bin aber sehr gespannt auf deine Erfolge und drücke dir natürlich die Daumen.
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby Aqua-Man » 30 Apr 2012 14:52
Moin Mario,

danke das du mir die Daumen drückst.

Mit EC habe ich auch gehofft das gnaz einzudämmen, aber leider ohne Erfolg, ich war ebenfalls schon bei einer 4facher Überdosierung.
Ich kann mir bei besten Willen nicht vorstellen das es am Bodengrund liegt. Am MIttwoch wird bei mir AR Spezial N geliefert werden, dann ist das Düngekonzept vollständig.
Nächstes WE werde ich dann ein erstes Update geben und das ganze dann nochmal min 1 Woche so weiter laufen lassen, bevor ich über andere Schritte Nachdenken würde.
Aber ich hoffe und glaube daran das es so in den Griff zu bekommen ist.

Gruss Mathias
Geduld ist eine Tugend.
User avatar
Aqua-Man
Posts: 130
Joined: 08 Mar 2012 15:54
Location: Berlin
Feedback: 12 (93%)
Postby mario-b » 30 Apr 2012 17:22
Hallo Mathias,
würde an deiner Stelle auch erst ganz zum Schluss den Bodengrund in betracht ziehen.
Kann bei dir ein ganz anderes Problem sein als bei mir.
Außerdem möchte ich mal Quarzsand für meine Corydoras ausprobieren :D

Habe übrings noch ein 60er Becken im Betrieb in dem Manado als Bodengrund verwendet wurde. Wenn ich eine Pflanze mit der Rhodophyta drauf in dieses Becken einpflanze, verschwindet die Alge innerhalb von einer Woche und breitet sich auch nirgends aus. Vielleicht liegt es daran das der Boden sehr Magnesium haltig ist oder so. Nur reine Spekulation ohne jegliche Fakten. Nicht das gleich alle auf mich hier los gehen. :P
Wasser wird hier das gleiche verwendet.
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby Aqua-Man » 30 Apr 2012 17:45
Hi Mario,

ich denke ich habs nicht falsch verstanden und ja das Wasser ist das selbe :lol:

Gruss Mathias
Geduld ist eine Tugend.
User avatar
Aqua-Man
Posts: 130
Joined: 08 Mar 2012 15:54
Location: Berlin
Feedback: 12 (93%)
Postby mario-b » 02 May 2012 22:13
Hallo nochmal,
habe jetzt mal Ca:Mg Verhältnis auf ca. 1:2 eingestellt.
Habe die GH diesmal nur mit Magnesiumsulfat aufgehärtet.
Ca 17mg/l
Mg 25mg/l
Mikrodünger nur noch 1ml auf 180L
Mal schauen was die Rhodophyta sp. 2 so in nächstes Zeit vor hat.
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby java97 » 03 May 2012 08:39
mario-b wrote:habe jetzt mal Ca:Mg Verhältnis auf ca. 1:2 eingestellt.
Ca 17mg/l
Mg 25mg/l


Hi,

1:1,5 :wink:
schöne Grüße
Volker
java97
Posts: 4543
Joined: 10 Sep 2009 08:00
Feedback: 12 (100%)
34 posts • Page 1 of 3
Related topics Replies Views Last post
Bitte um eure hilfe!!!
Attachment(s) by Salva » 11 Nov 2011 11:54
19 1190 by Salva View the latest post
13 Nov 2011 18:10
Bartalgen :( Bitte Hilfe
Attachment(s) by Michaelb3105 » 09 Jan 2012 15:50
17 1763 by Michaelb3105 View the latest post
14 Feb 2012 11:48
Bitte um Hilfe bei der Algenbestimmung
by mooskugel » 30 Apr 2016 11:47
7 579 by Plantamaniac View the latest post
02 May 2016 15:00
Faden und Haaralgenproblem ich bitte um Hilfe!
by Believer » 09 Dec 2011 14:25
6 893 by Max Power View the latest post
11 Dec 2011 10:47
Ich weis nicht was das ist? Bitte um Hilfe.
Attachment(s) by Snjevv » 06 Feb 2012 21:32
1 607 by Sumpfheini View the latest post
06 Feb 2012 22:10

Who is online

Users browsing this forum: No registered users and 3 guests