Post Reply
31 posts • Page 1 of 3
Postby Pit Sylvestrie » 04 Jul 2012 18:35

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Guten Tag,

In meinem Aquarium habe ich das Problem dass fast alle meine hohen Stengelpflanzen oben weisse/sehr helle Blätter bekommen. Im unteren Bereich ist es nur bei den lichtliebenden Pflanzen im Vordergrund der Fall, während die Stengelpflanzen unten schöne saftgrüne Blätter haben. Auch habe ich im Becken seit der ersten Woche ein latentes (wenn auch nicht sehr schlimmes) Fadenalgenproblem.

Ich habe das Problem schon auf mehrere Weisen zu lösen versucht, leider bisher aber ohne Erfolg:
- durch eine erhöhte Eisendüngung (wöchentlich AR Eisenvolldünger; täglich AR Flowgrow)
- durch Magnesiumdüngung (wöchentlich etwa 10mg)
- durch erhöhte CO2 Zufuhr (durch Anschaffung des Up Aussendiffusor von Aquasabi


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

- Vor einer Woche: neuer CO2 Diffusor
- Über die letzten 4-5 Wochen hindurch: gradueller Neubesatz mit Fischen (Das Problem war auch schon vorher vorhanden)
- BeKämpfung einer Bakterienblüte mit UV Filter vor 4 Wochen. Der UV Klärer war während 3 Tagen in Betrieb, und danach noch einmal während einem halben Tag nach Neubesatz mit Fischen.


Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 7 Wochen

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* L: 100 x B: 48 x H: 60

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Aquariensand (0,4-0,8 mm Körnung)

Sonstige Einrichtung [Wurzeln, Steine, etc.]* Schiefer, einige kleine Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 10,5 Stunden

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4x 39W (2x LifeGlo; 2xPowerGlo)

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Fluval Canister 306


Mit welchen Filtermaterialien ist der Filter bestückt?* Filterwatte und Fluval Biomax

Die Durchflussmenge des Filters in Liter/Stunde?* 1150 L/H

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Up Diffusor (Aquasabi)

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: 30 (Blasen scheinen relativ dick zu sein)

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Dennerle

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Heizer, (UV Klärer ausser Betrieb)

Wasserwerte im Aquarium:

gemessen am:* 2.6.2012

Temperatur in °C:* 27 (neue Heizung gerade bestellt bei Aquasabi)

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


pH-Wert: 7,2

KH-Wert: 5

GH-Wert: 6

Fe-Wert (Eisen): 0,02

NH4-Wert (Ammonium): ?

NO3-Wert (Nitrat): 10

PO4-Wert (Phosphat): 0,05

K-Wert (Kalium): ?

Mg-Wert (Magnesium): ?

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Wöchentlich
AR Eisenvolldünger: 30ml
AR NPK: 20ml
EasyLife N03: 20ml
10mg BIttersalz

Bodendünger
12 JBL Kügeln im Becken verteilt

Täglich:
12 ml AR Flowgrow

Jeden 2. Tag (abwechselnd):
6ml EasyLife NO3
12ml AR NPK


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 1x wöchentlich 100l

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 100% Osmose

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: DennerleREMineral auf GH6

Pflanzenliste:

Da bin ich völlig überfordert. Ich kann aber ein Foto dazustellen.

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 95%

Besatz:

12 rote Neons
15 Hengels Barben
2 Skalare
5 Panzerwelse
3 Saugschmerlen


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 3

Leitungswasser GH-Wert:* 4

Leitungswasser Ca-Wert (Calcium):* ?

Leitungswasser Mg-Wert (Magnesium):* ?

Leitungswasser K-Wert (Kalium):* ?

Leitungswasser NO3-Wert (Nitrat):* 15-20

Weitere Informationen und Bilder:


Festsellung:
Nach dem wöchentlichen WW (aufbereitet mit Dennerle ReMineral) scheinen die Pflanzen 1-2 Tage lang verstärkt zu assimilieren und der Mangel scheint sich zu bessern, bis er sich im Laufe der Woche wieder verschlechtert.

Könnte es sich um Sulfatmangel handeln?

Attachments

User avatar
Pit Sylvestrie
Posts: 19
Joined: 22 Apr 2012 09:38
Location: Luxembourg
Feedback: 0 (0%)
Postby tobischo08 » 04 Jul 2012 19:33
Hallo Pit,
schönes Aquarium, ich kann da keinen Mangel sehen, vielleicht liegt es an den Bildern, aber für mich sind das frisch blätter, und welche die sich verfärben weil sie näher ans licht kommen.
Aber vielleicht sieht wer anderes ja mehr auf den Fotos.

Mfg Tobias
Tobi´s Flussufer Panorama
Baumstumpf am Bach
Aristoteles Onassis zu einem Freund kurz vor seinem eigenen Tod:
"Ich war eigentlich eine Maschine zum Geldmachen. Ich habe mein Leben wie in einem goldenen Tunnel zugebracht, den Blick auf den Ausgang gerichtet, der zum Glück führen sollte. Aber der Tunnel ging immer weiter.“
User avatar
tobischo08
Posts: 820
Joined: 12 May 2011 09:50
Location: Gummersbach
Feedback: 42 (100%)
Postby tobischo08 » 04 Jul 2012 19:49
Ps.
Nimm das “Bio“ zeug aus dem Filter, damit der teure Dünger den du rein kippst nicht direkt wieder raus gefiltert wird.
Den no3 und Po4 wert könntest du auch noch ein bisschen höher einstellen, so auf 15~20 und 0,5mg/l.
Tobi´s Flussufer Panorama
Baumstumpf am Bach
Aristoteles Onassis zu einem Freund kurz vor seinem eigenen Tod:
"Ich war eigentlich eine Maschine zum Geldmachen. Ich habe mein Leben wie in einem goldenen Tunnel zugebracht, den Blick auf den Ausgang gerichtet, der zum Glück führen sollte. Aber der Tunnel ging immer weiter.“
User avatar
tobischo08
Posts: 820
Joined: 12 May 2011 09:50
Location: Gummersbach
Feedback: 42 (100%)
Postby mario-b » 04 Jul 2012 21:40
Hallo Pit,
NO3 könnte ruhig etwas höher liegen.
Täglich 12ml Mikro Spezial - Flowgrow ist bisschen viel. Eigentlich 10ml auf 100l wöchentlich, bei 280L? wären es 28ml durch 7 gleich 4ml täglich. Denk dran, es ist Ammonium im Dünger enthalten.
Kenne mich leider nicht so gut mit Ammoniumdüngung aus, aber wenn ich mich richtig errinere kann bei PH-Werten über 7 Ammoniak entstehen. Desweiteren sollte mit der Ammoniumdüngung eigentlich gewartet werden bis das Becken richtig eingefahren ist. Vielleicht kann sich hier nochmal ein Spezi zu äußern, falls ich mich komplett irre gerade.

Die Hygrophila polysperma wird bei niedrigen NO3-Werte gerne mal rötlich und wirkt nicht ganz so kräftig.
Die Limnophila sessiliflora wird auch rötlicher, sobald sie die Wasseroberfläche fast erreicht hat.

Falls du PO4 noch erhöhen möchtest, empfehle ich dir Kaliumphosphat basierenden Dünger einmal in der Woche stoß zu düngen. Die AR NPK Dosis würde ich nicht weiter erhöhen um den PO4-Wert zu erhöhen. Sonst akkumuliert sich irgendwann Kalium bei dir im Becken.

Eigentlich reicht der Kalium gehalt in deinem EasyLife Nitro aus.
Die Düngung könntest du auch etwas einfacher halten.

Trotzdem schönes Becken hast du. :smile:
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby Pit Sylvestrie » 05 Jul 2012 07:52
Guten Morgen!
Vielen Dank erstmal an Tobias und Mario für die schnellen und fachkundigen Antworten.

Ich werde auf jeden Fall die Fluval Filtermassse entfernen und NO2 etwas erhöhen. Ich bin selbst auch der Meinung dass meine Eisendüngung völlig übertrieben ist und werde sie etwas herunterfahren. Ich hatte sie bislang immer wieder graduell erhöht da ich dachte die hellen Verfärbungen seien auf einen Eisenmangel zurückzuführen.

Als Anfänger beruhigt es mich zu hören dass die hellen Verfärbungen oben im Becken normal sind. Allerdings erklärt das noch nicht wieso die Pflanzen im Vordergrund so blass sind und sich seit kurzem sogar auflösen. In der letzten Woche wurde sogar mein stetig wucherndes Hornkraut blass.

Auch macht es mich stutzig dass das Problem sich jeweils nach dem WW etwas bessert. Kann es sein dass ich durch die Umkehrosmose meinem Wasser etwas entziehe was danach bei der Aufbereitung/Düngung nur ungenügend zugedüngt wird? Vielleicht Magnesim, Sulfat oder irgendein Mikronährstoff der ähnliche Mangelerscheinungen wie Eisenmangel hervorruft? Oder hängt das viele zugedüngte Eisen vielleicht im Filter?

Mit freundlichen Grüssen,
Pit
User avatar
Pit Sylvestrie
Posts: 19
Joined: 22 Apr 2012 09:38
Location: Luxembourg
Feedback: 0 (0%)
Postby tobischo08 » 05 Jul 2012 08:44
Hi,
Ja, du könntest mal versuchen,mit zwei Teelöffeln Bittersalz nach dem WW.dein Magnesium wert ein bisschen anzuheben.
Ansonsten können no3 und Po4 auch noch kleine wunder wirken.
Der flowgrow enthält kein ammonium, das ist der spezial N!

Tobias
Tobi´s Flussufer Panorama
Baumstumpf am Bach
Aristoteles Onassis zu einem Freund kurz vor seinem eigenen Tod:
"Ich war eigentlich eine Maschine zum Geldmachen. Ich habe mein Leben wie in einem goldenen Tunnel zugebracht, den Blick auf den Ausgang gerichtet, der zum Glück führen sollte. Aber der Tunnel ging immer weiter.“
User avatar
tobischo08
Posts: 820
Joined: 12 May 2011 09:50
Location: Gummersbach
Feedback: 42 (100%)
Postby Pit Sylvestrie » 05 Jul 2012 14:09
Hallo,

Ok, vielen Dank. Ich werde PO und NO3 morgen nach dem WW beim Düngen etwas höher setzen. Das Biozeug habe ich bereits aus dem Filter entfernt. Magnesium werde ich auch in besagter Menge zudüngen. Mal sehen was daraus wird. Vielen Dank nochmal für die freundliche Hilfe. Ich glaube ohne dieses Forum wäre mein Aquarium längst zur Algensuppe verkommen.

Pit
User avatar
Pit Sylvestrie
Posts: 19
Joined: 22 Apr 2012 09:38
Location: Luxembourg
Feedback: 0 (0%)
Postby Roger » 05 Jul 2012 14:25
Hallo Tobias!

Der flowgrow enthält kein ammonium, das ist der spezial N!

Das ist so nicht ganz richtig. Der AR Spezial Flowgrow wird unter Verwendung von Ammoniumeisen hergestellt und somit ist da schon ein wenig drin. Allerdings halte ich die Menge selbst bei stärkerer Überdosierung für vernachlässigbar.

Hallo Pit!
Das extra Magnesium könnte ein Lösungsansatz sein, obwohl ich glaube das durch das Aufhärtesalz welches Du zur Wasseraufbereitung verwendest genug vorhanden sein sollte.
Mein Vorschlag wäre es mit etwas mehr Kalium zu versuchen. Ggf. löst sich das Problem auch schon wenn Du NO3 mit einem Dünger der auf Kaliumnitrat basiert erhöhst.
Gruß
RogerImage
User avatar
Roger
Team Flowgrow
Posts: 4819
Joined: 04 Oct 2007 13:56
Location: Laubach
Feedback: 74 (100%)
Postby mario-b » 05 Jul 2012 17:16
Hallo Pit nochmal,
vielleicht könntest du auch nochmal probieren dein CO2-Wert bisschen zu erhöhen, dein Dauertest zeigt zwar hellgrün aber richtig sicher sein kann man sich auch nie, wenn man seine Farbe noch nicht kennt. Und dein PH von 7,2 bei KH 5 deutet auch auf zu wenig CO2, wenn man sich nach der Tabelle orientiert, die selbstversändlich auch kein garant ist. Könntest ja Tag für Tag ein bis zwei Blasen pro Minute erhöhen und dabei die Atmung der Fische beobachten und wenn du lustig bist, den PH-Wert mit ermitteln.
Die Beobachtung der Fischatmung reicht aber auch aus. Ich habe den Eindruck, dass z.B. meine Rüsselbarben bei 20-25mg/l schon ihre Atemfrequenz minimal erhöhen.

Kann es sein dass ich durch die Umkehrosmose meinem Wasser etwas entziehe was danach bei der Aufbereitung/Düngung nur ungenügend zugedüngt wird? Vielleicht Magnesim, Sulfat oder irgendein Mikronährstoff der ähnliche Mangelerscheinungen wie Eisenmangel hervorruft? Oder hängt das viele zugedüngte Eisen vielleicht im Filter?

Könntest auch mal statt 10g, 20g Bittersalz (Magnesiumsulfat) aufdüngen.
Dann hättest du bei 280L? min. 7mg/l im Wasser. Durch das Dennerle Aufhärtesalz wohl eher mehr noch.
Sulfat wird mehr als genug im Becken sein.
Ausfällungen im Filter sind sicherlich eine Möglichkeit, nur du konntest ja auch etwas Eisen im Wasser nachweisen.
Die "Hochleistungsfiltermedien" kannste Stück für Stück aus dem Filter nehmen. Nur nicht alles aufeinmal.
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby tobischo08 » 05 Jul 2012 18:53
hallo roger,
danke für die aufklärung, das mit dem ammonium im flowgrow wusste ich auch noch nicht,
obwohl ich denn selber schon lange benutzen. :pfeifen: :?

Hi mario,
eben wegen dem aufhärte Salz habe ich nur 10 gramm bittersalz vorgeschlagen,
sonst hat er nachher trotz osmosewasser beton im Becken. :lol:

Mfg. Tobias
Tobi´s Flussufer Panorama
Baumstumpf am Bach
Aristoteles Onassis zu einem Freund kurz vor seinem eigenen Tod:
"Ich war eigentlich eine Maschine zum Geldmachen. Ich habe mein Leben wie in einem goldenen Tunnel zugebracht, den Blick auf den Ausgang gerichtet, der zum Glück führen sollte. Aber der Tunnel ging immer weiter.“
User avatar
tobischo08
Posts: 820
Joined: 12 May 2011 09:50
Location: Gummersbach
Feedback: 42 (100%)
Postby mario-b » 06 Jul 2012 02:35
Hi Tobias,
aber er düngt doch bereits 10g Bittersalz wöchentlich.
So steht es zumindest in seiner Beschreibung.

@alle
Hab mir jetzt mal die Mühe gemacht und alles ausgerechnet.
Wenn man auf 280L, 75g DennerleREMineral düngt. Bekommt man folgende Werte:
Ca: 32.14 mg/l
Mg: 6.69 mg/l
Wenn ich nur Ca und Mg für die Gesamthärte berücksichtige kommt hierbei eine GH von ca. 6 raus.

Wenn nun noch 10g Bittersalz hinzufüge, sind wir bei ingesamt 10.22 mg/l.
Sollte eigentlich ausreichen.
Ausprobieren kannst du trotzdem mal 20g Bittersalz. Kaputt machen tust du damit gar nichts.
Dann wirst du sehen ob der Pflanzenwuchs sich verbessert oder halt nicht.
Aber wie gesagt eigentlich reichen die 10g Bittersalz aus.
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby Drago » 06 Jul 2012 08:05
tach zusammen,

mal ne frage an alle :

Wenn mein Leitungswasser ne KH von3 und GH 4 hat warum nehme ich dann Osmosewasser und härte des auf?
Meine meinung lass des Osmosewasser sein und nimm Leitung pur hast die des Salzen gespart!
Gruss Simone :engel: u. Marcus :hai:
User avatar
Drago
Posts: 148
Joined: 26 Aug 2010 20:22
Location: Bruchsal
Feedback: 6 (100%)
Postby Erwin » 06 Jul 2012 08:31
Hallo,

ich würde auch auf das Osmosewasser verzichten. Das Leitungswasser stattdessen über einen Kohleblockfilter laufen lassen, um eventuell vorhandenes Restchlor und Pestizidrückstände zu eleminieren.

Die weissen Triebspitzen kommen mir auch bekannt vor. Seit ich einen anderen Eisenvolldünger verwende, sind sie seltener geworden. Komischerweise treten die im gedüngten Becken mit höherer Beleuchtungsstärke (0,5 W/l, große Pflanzenvielfalt) viel häufiger auf, als im ungedüngten (nur einmalige Bodengrunddüngung) Becken mit nur 0,2 W/l und praktischer Monokultur mit Sessiliflora aquatica.
Schöner und kompakter wächst diese auch mit weniger Licht.
Setze ich diese "Schwachlichtpflanzen" dann ins andere Becken, wachsen diese dann bei mehr Licht zwar schneller weiter, aber nicht mehr so schön kompakt.
Es sind auch nicht immer alle Triebspitzen gleichermassen davon betroffen, sondern bei direkt nebeneinanderstehenden Pflanzen zeigt manchmal nur eine diese helle Färbung.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1633
Joined: 19 Nov 2009 22:27
Location: Röhrmoos
Feedback: 0 (0%)
Postby OttoFaerber » 06 Jul 2012 09:43
Hallo Simone

das ist doch wirklich mal ne gute frage
Grüße aus Bayern

der Otto
User avatar
OttoFaerber
Posts: 300
Joined: 10 Feb 2012 17:37
Feedback: 3 (100%)
Postby OttoFaerber » 06 Jul 2012 09:59
Hallo Erwin

Tobi hatte auch schon einmal in einem Beitrag, ich weis nicht mehr wo,
darauf hingewiesen ob man nicht mit starklicht und dem entsprechend hoher düngung nur ein extremes wachstum auslöst
was dann nur zur folge hat mehr schneiden zu müssen.
Sollte man vieleicht mal beobachten.
Grüße aus Bayern

der Otto
User avatar
OttoFaerber
Posts: 300
Joined: 10 Feb 2012 17:37
Feedback: 3 (100%)
31 posts • Page 1 of 3
Related topics Replies Views Last post
Eisenmangel?
Attachment(s) by sascha0978 » 03 Feb 2013 15:57
0 594 by sascha0978 View the latest post
03 Feb 2013 15:57
Kalium oder Eisenmangel
Attachment(s) by Aqua-Man » 28 May 2012 18:50
27 3606 by berzen View the latest post
16 Jun 2012 18:31
Eisenmangel ODER Kieselalgen ?
by alx.96 » 26 Jun 2019 12:36
2 361 by Haeck View the latest post
27 Jun 2019 01:33
Erst Eisenmangel - jetzt neue Pflanzen. Wie am besten?
by miri_93 » 29 Apr 2013 15:54
15 960 by miri_93 View the latest post
04 May 2013 03:38
Ludwigia unbekannter Mangel
Attachment(s) by Tigger99 » 12 Jun 2012 17:07
8 1760 by Tigger99 View the latest post
20 Jun 2012 18:07

Who is online

Users browsing this forum: No registered users and 2 guests