Post Reply
31 posts • Page 2 of 3
Postby mario-b » 06 Jul 2012 12:17
Hallo Simone,
seine Wasserwerte sind echt top. Osmosewasser ist da eigentlich nicht notwendig seh ich genauso.

Hallo Erwin,
sind Sessiliflora aquatica und Limnophila sessiliflora ein und die selbe Pflanze oder sind es unterschiedliche?
Meine Limnophila sessiliflora wächst in einem 50L Becken bei der ein 2x 30Watt T8 Kasten drüber ist mit Reflektoren.
Ich schneide sie regelmäßig und so wachsen sie bei mir eigentlich auch sehr dicht. Fast dichter als im großen Becken bei dem nicht so viel Licht drüber ist.
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby Erwin » 06 Jul 2012 22:53
Hallo Mario,

ich bin ein Trottel.
Hatte meine Gedanken wohl schon woanders.
Ich meinte natürlich Limnophila aquatica.

Danke fürs aufpassen.
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1675
Joined: 19 Nov 2009 22:27
Location: Bayern
Feedback: 0 (0%)
Postby mario-b » 07 Jul 2012 03:10
Hallo Erwin,
kein Problem. War auch eher unbewusstest aufpassen.
Kenn mich noch nicht so gut mit den ganzen Pflanzennamen aus.
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby Pit Sylvestrie » 08 Jul 2012 10:08
Guten Tag,

Vielen Dank nochmal für die vielen Antworten und Vorschläge.

Ich habe versucht alles was mir vorgeschlagen wurde umzusetzen und somit habe ich Folgendes getan:
- Biogranulat aus dem Filter entfernt, und siehe da, ich hatte plötzlich viel höhere Nitrat und Phosphatwerte (fast zu hoch... aber immer noch 0 Nitrit). Da werde ich mir wohl in Zukunft Einiges an Dünger einsparen können
- CO2 nochmal erhöht
- 20g anstatt von 10g Mg zugefügt (1x pro Woche)
- zusätzlich 10ml Easylife K zugedüngt (1x pro Woche)

Die Frage wurde gestellt wieso ich 100% Osmosewasser benutze. Der Grund ist dass ich in meinem Leitungswasser ziemlich hohe SIlikatwerte habe und die bekanntlich in neuen Becken dazu neigen Kieselalgen hervorzurufen. Ich hatte das Problem in meinem Nanobecken, indem nach nur ein paar Tagen alle Pflanzen und Steine von einer ekligen braunen Schicht überzogen waren. Das ist mir bei diesem Becken glücklicherweise erspart geblieben, durch das Osmosewasser nehme ich an. Sobald mein Becken aber stabil läuft werde ich natürlich versuchen Osmose- und Leitungswasser zu verschneiden. Damit werde ich aber erst beginnen wenn das Problem mit den hellen Blattspittzen und alle Fadenalgen weg sind, sprich wenn ich die Düngung voll im Griff habe.

Was die Beleuchtung angeht, so denke ich nicht dass ich die abschwächen sollte. Mein Becken ist 60cm tief und den lichtliebenden Pflanzen im Vordergrund scheinen die jetztigen Lictverhältnisse gerade so auszureichen. Mein Plan war es ursprünglich die Beleuchtungszeit auch noch etwas hochzufahren, aber das lasse ich dann mal bleiben. Auch bin ich mir nicht sicher wie geeignet meine Leuchtstoffröhre sind.

Nochmal vielen Dank für die freundliche Hilfe. Ich werde euch natürlich auf dem Laufenden halten wie sich alles entwickelt.

Mit freundlichen Grüssen aus Luxemburg,

Pit
User avatar
Pit Sylvestrie
Posts: 19
Joined: 22 Apr 2012 09:38
Location: Luxembourg
Feedback: 0 (0%)
Postby Pit Sylvestrie » 13 Jul 2012 15:12
Hallo nochmal,

Wie versprochen folgt hier ein kleines Update zu meinem Problem mit den verblassten Pflanzen:

Zur Erinnerung wurden vor einer Woche folgende Massnahmen eingeleitet:
- Ersetzen von Fluval Biomax im Filter durch gewöhnliche Filterwatte
- Erhöhung der CO2 Zufuhr
- Erhöhung von Nitrat von 10 auf 20 mg/l
- Über die Woche: Zugabe von 2x10 ml EasyLife Kaliumdünger
- Beim WW: Zugabe von 20 ml Magnesium
- Zugabe von 10 Düngekugeln zu den Wurzeln jener Pflanzen die besonders verblasst waren.

Resultat:
- Angangs gab es einen übermässig starken Anstieg der Nitratwerte.
- Bei den Pflanzen war keine Veränderung wahrzunehmen. (Die Pflanzen die vorher gut wuchsen wuchsen weiter, und die anderen blieben verblasst.)
- Gegen Ende der Woche vor dem WW gab es eine regelrechte Fadenalgenexplosion.

Ich habe mich daher entschlossen zur alten Düngung zurückzukehren, mit verringerter Nitrat- und Eisenzufuhr (Es macht keinen Sinn Unmengen an Eisendünger reinzukippen wenn dadurch keine Verbesserung eintritt). Ich bin mittlerweile der Meinung dass als Ursachen für das Problem nur eine Kombination folgender Ursachen in Frage kommen kann:
1) AR Eisenvolldünger und AR Flowgrow passen nicht so richtig zu den Bedürfnissen meines Beckens.
2) Meine 4x39W Fluval Glo Leuchtstoffröhre entsprechen nicht den Bedürfnissen meiner Pflanzen.
3) Das Dennerle Aufhärtesalz ist für mein Becken nicht geeignet.

Da meine Leuchtstoffröhre noch relativ neu sind und ich auch noch grössere Mengen an AR Dünger und Dennerle Aufhärtesalz übrig habe werde ich kurzfristig nichts unternehmen, mich aber langfristig nach einem anderen Eisendünger, Volldünger und Aufhärtesalz umschauen. Auch werde ich wohl keine Fluval GLO Leuchtstoffröhren mehr kaufen. Sollte jemand diesbezüglich Vorschläge haben, würde ich die natürlich dankend annehmen.

Mit freundlichen Grüssen aus Luxemburg,

Pit
User avatar
Pit Sylvestrie
Posts: 19
Joined: 22 Apr 2012 09:38
Location: Luxembourg
Feedback: 0 (0%)
Postby mario-b » 14 Jul 2012 16:42
Hi Pit,
wie sind den nun deine Wasserwerte.
Besonders würde mich nun nach der CO2 Erhöhung pH und kH interessieren.
Der pH-Wert sollte eigentlich bei deiner kH mal unter 7 fallen.
Kannst dich ja hier nach richten, aber immer auf die Fischatmung achten. Die Tabelle funktioniert nicht immer.


Zu deiner Beleuchtung kann ich leider nichts sagen.
Günstige und sehr gute Leuchtstoffröhren sind die guten alten 865er 3 Bandröhren.
Oder halt die Vollspektrum Variante 965.
Aber ob es jetzt ein Muss ist, die Leuchtstoffröhren auszustauchen denke ich nicht.

Die AR Mikrodünger und das Aufhärtesalz würde ich erstmal weiter nutzen bis es alle ist.

Ich bekomme gerade keinen richtigen Überblick über deine momentane Düngung.
Hilfreich wäre nochmal alle momentan möglichen Wassertests und deine momentane Düngung, täglich sowie wöchentlich.
Vielleicht steigen so auch noch andere Leser hier in das Boot ein und helfen dir bzw. uns weiter.
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby Pit Sylvestrie » 17 Jul 2012 12:40
Hallo Mario

Vielen Dank nochmal für die Antwort.

Meine Wasserwerte sind folgende:

Temperatur: 26 Grad
Licht: 4x 39W neuerdings mit 4 Reflektoren
Beckentiefe: 60 cm
Volumen: 280l

KH:5
GH:6 (manchmal 7)
PH: 7-7,2 (Dennerle Langzeittest hellgrün)
NO2: 0

NO3: 10-12
PO4: 0,05-0,1
Fe: 0,03 (seit ich mit Flowgrow dünge sind die Werte etwas tiefer was ich darauf zurückführe dass der Dünger laut Herstellerangeben im Wasser schwer nachweisbar ist)

Zur Düngung (die ich seit Entnahme des Biomax aus dem Filter im Makro Bereich anpassen musste).

Nach WW am Wochenende:
20 ml Aquasabi NPK
20 ml Aquasabi Eisenvolldünger
Zusätzlich falls nötig auf Basis der Testergebnisse:
PO4 augedüngt auf 0,5 mit EasyLife PO4
N03 aufgedüngt auf 12 mit EasyLife NO3 (wenn die Flasche leer ist werde ich auf Aquasabi NO3 umsteigen)

Täglich:
Morgens 7-8 ml Aquasabi NPK
Nachmittags: 6 ml Flowgrow (Habe ich kräftig heruntergefahren)
(Eine separate Nitratdüngung ist in der Woche nicht mehr nötig seit Entnahme des Biomax Filtersubstrates.)

Mitte der Woche:
10mg Bittersalz
6ml EasyLife K (wurde mir hier im Forum als Zusatzdüngung empfohlen, bin mir aber nicht sicher ob es bei meiner NPK Düngung und Mikro-Volldüngung noch nötig ist)
--> Ich dachte mir es sei sinnlos K und Mg nach dem WW zuzufügen da beide ja im Dennerle Aufhärtesalz enthalten sind.

Wie bereits erwähnt habe ich kürzlich meine 4 Leuchtstoffröhre mit Juwel Reflektoren ausgestattet und 10 Düngekugeln an den besonders verblassten Pflanzen verteilt.

Weiteres Experiment: Gestern habe ich einfach zum Test anstatt von Flowgrow einmal EasyLife Profito zugefügt, welches ich mir zum Testen besorgt hatte. Eine gewisse Wirkung war sofort erkenntlich da die Pflanzen angefangen haben zu blubbern wie sonst nur nach dem Wasserwechsel. Das dürfte wohl auch den Verdacht auf CO2 Mangel mindern. Ich denke dass ich daher trotzdem mal versuchen werde AR Eisenvolldünger kurzfristig durch Profito zu ersetzen, und weiterhin täglich mit Flowgrow weiterdüngen werde.

Mit freundlichen Grüssen,
Pit
User avatar
Pit Sylvestrie
Posts: 19
Joined: 22 Apr 2012 09:38
Location: Luxembourg
Feedback: 0 (0%)
Postby mario-b » 17 Jul 2012 13:33
Hallo Pit,
extra Kalium mitte der Woche ist glaube ich nicht Nötig. Wie du schon selbst geschrieben hast, du düngst nun nur noch NPK und kein Nitrat extra mehr, somit ist deine Kaliumdüngung im Verhältnis zum Nitrat gestiegen.
Also extra Kaliumdüngung würde ich weg lassen.
Was du auch mal probieren könntest wäre NPK und Flowgrow vertauschen. Sprich Flowgrow also Eisendüngung am Morgen und NPK am Abend. Da NPK so oder so etwas noch in der Wassersäule nachweisbar ist. Von dem leicht Chelatierten Flowgrow Eisen wird am nächste Morgen jedoch nicht mehr nachweisbar sein. Wenn dann nur noch dein Eisen aus dem AR Volldünger der stärker chelatiert ist.

Ansonsten NPK 7-8ml halte ich für eine gut gewählte Menge.
Flowgrow würde ich mit der empfohlenden Menge düngen sprich 4ml auf 280 L am Tag.
Weil du das Flowgrow Eisen nur schwer testen kannst und es wie gesagt schon nach einer Stunde oder weniger kaum nachweisbar sein kann. Falls du bei 4ml typischen Eisenmangel an den Pflanzen siehst, kannst du die Dosis wieder erhöhren. Ich kann es mir aber absolut nicht vorstellen, da du wöchentlich noch Volldünger düngst und der wie ein Puffer wirkt.

Die 10mg Bittersalz auf jedenfall nach dem WW hinzufügen. Es geht hier nicht um den Verbrauch. Die 10mg Bittersalz würden eh nie in einer Woche verbraucht werden. Es geht hier um die angebotene Menge auf einem L.

Wenn du Profito schon gekauft hast und den Eindruck bekommst es wird von deinem Becken besser angenommen, dann kannst du es ja mit Flowgrow für paar Wochen tauschen und sehen was passiert.
Aber wie gesagt ich würde NPK und Eisen täglich vertauschen.
Profito hatte ich auch mal. Nach Herstellerangabe soll es mehrfach Chelatiert sein. Aus Erfahrungen in dem Forum hier, ist aber wohl das gegenteil der Fall, was nicht unbedingt ein negativer Punkt sein muss.
Deshalb würde ich es zum Testen mit dem Flowgrow tauschen und wöchtenlich AR Volldünger weiter düngen.

Und zu guter letzt, ich glaub du willst es schon gar nicht mehr hören, aber gerade bei zusätzlichen Reflektoren.
Co2 ist einfach zu wenig. Das vermute ich zu mindest. Wenn Co2 fehlt kannst du alles andere vergessen. Dann hilft auch kein Nitrat schub oder sonstiges. Nur mal als Vergleich ich habe 2x39 Watt mit Reflektoren über einem 45cm hohem Becken (180L).
Bei mir sausen 70Blasen in der Minute durch den JBL Taifun. Und ich hatte auch die Dennerle Flüssigkeit.
Ich will dir jetzt nicht unterstellen das du keine Farben unterscheiden kannst, aber Hellgrün kann manchmal noch heller werden und dann merkt man erst, "ach das ist jetzt Hellgrün bei der Flüssigkeit" so ging es mir zumindest.

Mir ist aber gerade nochmal folgendes aufgefallen:
PH: 7-7,2 (Dennerle Langzeittest hellgrün)

Testest du den pH-Wert anhand der Farbe des Co2 Dauertest.
Wenn ja dann teste doch einmal bitte mit einem Tröpfchentest am besten mit einem 6 - 7,6.
Die Co2 Dauertest sind nicht dafür geeignet den PH-Wert abzulesen, auch wenn dies oft so vermarktet wird.
Die erste Frage im FAQ bei JBL,bezüglich Co2 Dauertests, ist übrings von mir :ops: und die Überschrift war ein Betreff einer Email von mir.
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby Pit Sylvestrie » 17 Jul 2012 16:36
Hallo nochmal Mario,

Ich weiss schon garnicht mehr wie ich Dir für die viele angebotene Hilfe überhaupt noch danken kann. Ich hoffe mal das überaus veröhnte Unkraut in meinem Aquarium weiss deine Mühe genaauso zu schätzen wie ich und es sollte sich eigentlich längst mit einpaar grünen Trieben erkenntlich zeigen! :wink:

Also, natürlich messe ich meinen Ph Wert mit dem JBL Tröpfchentest. Das mit der hellgrünen Flüssigkeit im Dennerle CO2 Test war nur ne Zusatzinfo. Ich werde dann mal meine CO2 Zufuhr weiter erhöhen. Die Fische scheint es bislang nicht zu stören.

Morgens Eisendüngung und abends NPK leuchtet ein und wird umgesetzt. Natürlich kann ich auch Profito als Tagesdünger nehmen, wobei ich mich frage ob ich dann noch genug Eisen zufüge. Bis vor 2 Wochen hab ich immer morgens NPK und Eisenvolldünger zusammen reingekippt, weil ich mir nicht bewusst war dass man das nicht tun soll. Die Umstellung auf die Eisendüngung im späten Nachmitag, nach der Mittagspause, hat aber ohnehin kaum etwas verändert.

Ich kann auch die tägliche Flowgrow (/Profito?) Düngung noch weiter reduzieren auf 4ml. Typischen Eisenmangel (verblasste, gelbliche neue Triebe) zeigen (einige) meiner Pflanzen wie gesagt andauernd, ob ich nun 4, 6, 8 oder 12 ml (hatte ich aus reiner Verzweiflung während einer Woche versucht) Flowgrow pro Tag reintue :? ....

Mit freundlichen Grüssen,

Pit

PS: Sorry übrigens für meine deutsche Rechtrschreibung... In Luxemburg weiss seit der Rechtrscheibereform keiner mehr so genau wie man deutsch schreibt...
User avatar
Pit Sylvestrie
Posts: 19
Joined: 22 Apr 2012 09:38
Location: Luxembourg
Feedback: 0 (0%)
Postby Pit Sylvestrie » 17 Jul 2012 16:50
Hallo nochmal,

Ich habe gerade meine Dennerle Space 300 CO2 Anlage mit Aquasabi UP Diffusor etwas weiter aufgedreht und stelle mit Entsetzen fest dass ich am Maximum angekommen bin. Fazit: mehr CO2 geht nicht mehr :shock: . Mal sehen wie das sich jetzt auf meinen PH auswirkt... Ich bin auf etwa 40 Bläschen pro Minute alledings muss man dazufügen dass mein JBL Blasenzähler Riesenblasen produziert (im Gegenteil zu meinem früheren Dennerle Flipper).

Pit
User avatar
Pit Sylvestrie
Posts: 19
Joined: 22 Apr 2012 09:38
Location: Luxembourg
Feedback: 0 (0%)
Postby mario-b » 17 Jul 2012 17:25
Hallo Pit,
die Dennerle Space 300 Co2 Anlage kenn ich leider nicht, aber anscheint hat sie wohl ein fest eingestellten Druck und das Nadelventil lässt auch nur wenig Spiel übrig.
Wenn die Blasen wirkich so dick sind, dann schraub auf 35 runter und warte ein bis zwei Tage ab und dann erst auf 40.
Ich habe auch noch den JBL Blasenzähler hier rum stehen. Bin der Meinung, dass er gleich große Blasen, wie der JBL Taifun produziert. Wie gesagt aus dem Taifun kommen bei mir 70 Blasen/min.
Aber mal abwarten wie der pH sich dann bei dir, bei 40 Blasen entwickelt.
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby Erwin » 17 Jul 2012 17:49
Hallo Pit,

bevor du die CO2-Blasenzahl erhöhst, würde ich die Oberflächenbewegung überprüfen und ggf. vermindern.
Auf einem deiner Bilder sieht man den Einsatz eines Düsenstrahlrohrs, welches nur knapp unter der Wasseroberfläche montiert ist und bei dem das Wasser waagerecht ausströmt.
Diese Düsenstrahlrohre sind mir ein Graus. Ich würde darauf verzichten, oder es zumindest etwas tiefer setzen/drehen.
Die CO2-Verluste durch eine starke Oberflächenbewegung sollte man nicht unterschätzen.

MfG
Erwin
Schwergängiger Magnetscheibenreiniger?
Silikonspray auf den Aussenscheiben mit einem weichen Tuch trocken wischen und es flutscht wieder.
User avatar
Erwin
Posts: 1675
Joined: 19 Nov 2009 22:27
Location: Bayern
Feedback: 0 (0%)
Postby mario-b » 17 Jul 2012 18:16
Hallo Erwin,
Stimmt, darauf habe ich gar nicht geachtet.

Ich habe bei mir den Schlauch soweit auf das Düsenstrahlrohr gesetzt das nur noch 2 oder 3 Löcher frei sind und diese habe ich größer gebohrt und sie nach unten (45°) gedreht. So dass eine Art Strudel im Becken entsteht.
So als kleine Inspiration am Rande.
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
Postby Pit Sylvestrie » 17 Jul 2012 21:21
Hallo,

Hmm, also bei Aquasabi hat man mir beim Kauf des Up Diffusors versichert es gäbe kein Risiko dass Co2 beim Filteraustritt verpufft solange das Düsenstrahlrohr unter der Wasseroberfläche ist. Anfangs benutzte ich übrigens die Filterdüse welche bei meinem Fluval Profile 1000 Aquarium mitgeliefert war. Dadurch hatte ich aber eine enorme Strömung im Becken die zu Fadenalgen führte. Daher das Düsenstrahlrohr. Ich würde das natürlich gleich wieder entfernen aber gibt es da kein Risiko dass mir Nachts bei zu wenig Oberflächenbewegung meine Fische ersticken?

Mit freundlichen Grüssen,

Pit
User avatar
Pit Sylvestrie
Posts: 19
Joined: 22 Apr 2012 09:38
Location: Luxembourg
Feedback: 0 (0%)
Postby mario-b » 18 Jul 2012 02:17
Hallo Pit,
eine geringe Oberflächenbewgung liefert genug Sauerstoff für deine Fische. Desweiteren baut sich Tagsüber ein "Puffer" durch die Pflanzen auf. Die Oberfläche sollte langsam gleiten. So empfinde ich es zumindest am besten.
Aber mach dir mal jetzt nicht zu viel Gedanken deswegen. Im schlimmsten Falle setzt du das Rohr ein wenig nach unten und neigst den Ausfluss etwas nach unten.
Fadenalgen werden nicht allein durch eine hohe Strömung ausgelöst. Ein Nahrstoffungleichgewicht ist hier immer die treibende Kraft.
Strömung Ursache von Fadenalgen
Gruß

Mario
User avatar
mario-b
Posts: 465
Joined: 14 Feb 2012 19:29
Location: Berlin
Feedback: 10 (100%)
31 posts • Page 2 of 3
Related topics Replies Views Last post
Eisenmangel?
Attachment(s) by sascha0978 » 03 Feb 2013 15:57
0 641 by sascha0978 View the latest post
03 Feb 2013 15:57
Kalium oder Eisenmangel
Attachment(s) by Aqua-Man » 28 May 2012 18:50
27 3775 by berzen View the latest post
16 Jun 2012 18:31
Eisenmangel ODER Kieselalgen ?
by alx.96 » 26 Jun 2019 12:36
2 430 by Haeck View the latest post
27 Jun 2019 01:33
Erst Eisenmangel - jetzt neue Pflanzen. Wie am besten?
by miri_93 » 29 Apr 2013 15:54
15 1076 by miri_93 View the latest post
04 May 2013 03:38
welcher Mangel ist das ?
Attachment(s) by Tom_1975aq » 27 Jan 2020 15:47
5 469 by Lixa View the latest post
29 Jan 2020 11:55

Who is online

Users browsing this forum: Madeleine_Johannes and 3 guests