Post Reply
3 posts • Page 1 of 1
Postby aquarookie » 19 Mar 2012 17:57

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

Becken läuft jetzt seit 6 Tagen, bei Sagittaria & Blyxa japonica hab ich das Geführl, dass die beiden eingehen,
bei einer Pflanze die ich nicht bestimmen kann, da als Bund gekauft sind leichte Anzeichen einer schwarzen Punktalge zu entnehmen, bei der Staurogyne repens leichte bräunliche Schmiere an beiden Wurzeln neben dem weißen Bakterienfilm dito Schmiere


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

es läuft seit 6 Tagen...

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* seit 14.03.2012

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 120x50x50 & 300l

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Deponit Mix + schwarzer Naturkies 2-4 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 3 Wurzeln, davon 2 auf einer Schieferplatte befestigt

Beleuchtung:

Beleuchtungsdauer:* von 8-12h - 15-21h = 10 Std (zuviel für Einfahrphase?!?)

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

4xT5 54 Watt
Habe zu voreilig gehandelt und 2 Leuchtbalken von AquaMedic in der Bucht ersteigert.
An den Röhren stehen keine weiteren Angaben bis auf Ocean White 10K und Planta, jeweils an einem Balken vorhanden


Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

JBL CristalProfi e1500


Mit welchen Filtermaterialien ist der Filter bestückt?* blaue Filtermatte und weiße Filterwatte

Die Durchflussmenge des Filters in Liter/Stunde?* ?

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Ja

pH Steuerung vorhanden?* Nein

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): Inline Atomizer

CO2 Blasen pro Minute [bitte den Blasenzähler angeben]: ging bei der Einrichtung kaputt, warte auf Ersatz

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Dennerle Crystal-Line Langzeittest, jedoch nicht im Einsatz

Welche Farbe hat der Dauertest? Kein Dauertest vorhanden

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] Fluval 300W Heizer, ansonsten keine weitere Technik

Wasserwerte im Aquarium:

gemessen am:* 19.03.2012

Temperatur in °C:* 25

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

JBL Tr??pfchentest


pH-Wert: zwischen 6,5 und 7

KH-Wert: 13!!

GH-Wert: ?

Fe-Wert (Eisen): 1, gerade erst ged??.

NO2-Wert (Nitrit): 0,05

NO3-Wert (Nitrat): 1

PO4-Wert (Phosphat): noch kein Test

K-Wert (Kalium): kein Test

Mg-Wert (Magnesium): kein Test

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

begonnen mit Aqua Rebell Eisen Volldünger und dem NPK lt. Angaben
da mich der Nitratwert stutzig gemacht hat hab ich mal den Spezial N und auch EL Ferro aufgedüngt


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* erster WW am 18.03. ca. 50%

Wird reines Leitungswasser benutzt:*Ja

Pflanzenliste:

Alternathera reineckii(rosafolia), Limnophila sessiliflora, Ludwiga respens, Staurogyne respens, Sagittaria sublata, Blyxa Japonica, Riccia fl., und diverse Bundpflanzen die ich bis jetzt nicht bestimmt habe (Cryptocoryne und Vallesineria)

Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 60-70

Besatz:

-

Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 9

Leitungswasser GH-Wert:* 14-20

Leitungswasser Ca-Wert (Calcium):* -

Leitungswasser Mg-Wert (Magnesium):* -

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* 0,7-4,9

Weitere Informationen und Bilder:


Hallo zusammen,
mein Name ist Sebastian, bin 29 Jahre alt, Berliner und eher ein laienhafter Hobby Aquarianer der durch dieses Forum Lust auf mehr bekommen hat. Ich hoffe jemand hat Rat, Fotos sind vom Handy geschossen(sorry), hoffe man erkennt die Übeltäter deutlich. Wasserwerte im Aquarium sowohl Leitungswasser sind nach bestem Wissen und Gewissen getestet, leider bieten die Berliner Wasserbetriebe nur sporadische Daten, auf Nachfrage bislang noch keine Antwort.
:tnx: vorab für eure Hilfe - ihr dürft ruhig auf mich einprügeln...

Attachments

Beste Grüße
Sebastian
aquarookie
Posts: 8
Joined: 05 Feb 2012 15:55
Location: Berlin
Feedback: 1 (100%)
Postby Todo » 19 Mar 2012 20:03
Hallo Sebastian,

ich würde die Beleuchtungsdauer in der Einfahrphase auf 6-6,5 Std. begrenzen.
Da du Deponit als Bodengrund i.V. mit Kies hast kann ich hierzu nichts sagen. Bei Soil wäre mein Tipp erstmal nur Kalium zu düngen, Soil hat genug Nährstoffe für den Anfang.
Später solltest du beim No3 ruhig auf 15 mg aufdüngen und natürlich für sofort schnellwachsende Pflanzenmasse einbringen.

Po4 wäre auch noch wichtig zu wissen, wo der aktuelle Wert liegt.

Habe bei mir den No3 Wert im Verhältnis zum Po4 bei ungefähr 10:1.

Vielleicht bekommst du noch fundiertere Antworten anderer User.

Gruß Todo
Grüße von der Ostsee
User avatar
Todo
Posts: 120
Joined: 06 Jan 2012 07:01
Feedback: 17 (100%)
Postby aquarookie » 19 Mar 2012 20:16
Hi Todo,

vielen Dank für die erste ersehnte Antwort. Bei der Beleuchtungsdauer wird sofort gehandelt, beim P04- Wert muss ich erstmal auf den bestellten Test warten. Werde für den morgigen Tag ne Dunkelkur einführen, und dann mit den vorgeschlagenen 6 Stunden beleuchten und weiterhin messen, was grad möglich ist.
Zum CO2, bei meinem PH 6,7 und KH 13 ( der macht mir Sorgen, woher der Anstieg) liegt mein Co2 bei 80mg/l, sollte ich wohl auch auf 30 senken, oder?
Sollte ich zwischen der Beleuchtungsphase eine Mittagspause einlegen? Da gibt es ja unterschiedliche Meinungen...

Die anderen Flowgrower dürfen auch kritisieren, ich bitte drum :tnx:
Beste Grüße
Sebastian
aquarookie
Posts: 8
Joined: 05 Feb 2012 15:55
Location: Berlin
Feedback: 1 (100%)
3 posts • Page 1 of 1
Related topics Replies Views Last post
und täglich grüßt das Algenproblem...
by talzwerg » 18 Apr 2017 21:34
31 1886 by Wuestenrose View the latest post
16 May 2017 02:34
Grünalgen , und täglich grüßt das Murmeltier
by ste333 » 15 Jul 2019 21:33
5 551 by ste333 View the latest post
21 Jul 2019 20:20
Algen, Algen, Algen - passt mein Masterplan?
by Krawumms » 23 May 2013 22:19
3 1308 by DAU View the latest post
24 May 2013 17:25
Wer kann mir helfen ? Algen Algen und nochmehr Algen
Attachment(s) by Mirelle » 21 Jun 2013 16:39
60 5669 by Aquariophilo View the latest post
20 Oct 2013 17:00
Wer kann mir helfen? Überall Algen, Algen, Algen...
Attachment(s) by Vanessa89 » 11 Jan 2018 13:46
13 1068 by Frank2 View the latest post
14 Jan 2018 09:17

Who is online

Users browsing this forum: No registered users and 7 guests