Antworten
10 Beiträge • Seite 1 von 1
Beitragvon Tom_1975aq » 30 Aug 2017 09:07

Probleme:

Wie lässt sich das Problem generell beschreiben? [z.B. Algen, schlechter Pflanzenwuchs, etc.]*

1) Es bildet sich ein unbekannter Bleag auf den Pflanzen stärke abhänig vom Eisenwert.
2) Bei Nitratwerten über 15 bekomme ich Algenblüte/Schwebalgen und Pflanzenwachstum stockt


Wurden in letzter Zeit großartige Veränderungen am Aquarium durchgeführt? [z.B. Änderung der Düngung, des Lichts, der Technik, etc.]*

Nein (seit 2 Monaten)

Allgemeine Angaben zum Becken:

Standzeit des Aquariums:* 13 Monate

Größe des Aquariums [Maße (LxBxH in cm) & Bruttoliter]:* 200 x 60 x 60 ca 650 L Netto

Welcher Bodengrund (+ evtl. Nährboden) und Körnung:* Sand 0,4 -1,4 mm

Sonstige Einrichtung [Wurzeln, Steine, etc.]* 2 Wurzeln

Beleuchtung:

Beleuchtungsdauer:* 7 h

Welche Lampen sind im Einsatz? [Angaben bitte mit Anzahl, Art (z.B. T5, LED, HQI, etc.), Reflektoren, Wattzahl, Farbtemperatur. Zum Beispiel 2x T5 24 Watt 865]*

Eigenbau Led mit 12 x 42 OSRAM Duris E5 ca. 30000 Lumen (300W) gedrosselt auf 90%

Filterung:

Welcher Filter ist im Einsatz? [Angaben bitte mit Hersteller und Modell. Zum Beispiel JBL CristalProfi e1500]*

Eheim Professional 3 600T + EHEIM streamON 3000


Mit welchen Filtermaterialien ist der Filter bestückt?* Eheim Mech / Grober Schwamm / Feiner Schwamm Watte

Die Durchflussmenge des Filters in Liter/Stunde?* ca 1100 L/h laut Software

CO2 Anlage (falls vorhanden):

Art der CO2 Anlage [Bio CO2 oder Druckgas]:* Druckgas-CO2 Anlage

Nachtabschaltung vorhanden?* Nein

pH Steuerung vorhanden?* Ja

Art der CO2 Einwaschung [z.B. Flipper, Paffrathschale, Diffusor, Außenreaktor): JBL Inline Atomizer

Ist ein CO2 Dauertest im Einsatz? [Angaben bitte mit Hersteller und Modell] Ja

Welche Farbe hat der Dauertest? hellgrün

Welche Indikatorflüssigkeit wird für den Dauertest genutzt? [Hersteller, ggf. KH-Wert der Flüssigkeit] Cal Aqua Labs

Sonstige Technik (falls vorhanden):

Sonstige Technik (falls vorhanden) [z.B. Heizer, Bodenfluter, UVC-Klärer, Strömungspumpen] EHEIM streamON 3000
11W UVC Optional um zuschalten über Bypass


Wasserwerte im Aquarium:

gemessen am:* 28.08.2017

Temperatur in °C:* 28°c

Welche Art Test wurde verwendet? [Angaben bitte mit Art (z.B. Teststreifen, Tröpfchentest, Fotometer), Hersteller]

Photometer (Wasserpanscher AT)


pH-Wert: 6,8

KH-Wert: 5

GH-Wert: 7

Fe-Wert (Eisen): 0,12 auf 0,03 fallen

NH4-Wert (Ammonium): 0 JBL

NO2-Wert (Nitrit): 0 JBL

NO3-Wert (Nitrat): 8

PO4-Wert (Phosphat): 0,8

K-Wert (Kalium): 9

Mg-Wert (Magnesium): 10

Düngung:

Wie wird gedüngt? [welches Produkt, Zeitpunkt, Mengenangabe, Düngesystem. z.B. Aqua Rebell Eisenvolldünger täglich 2ml]*

Drak Ferakon ca. 20- 30 ml Pro Woche
Aqua Rebell Advanced GH Boost N ca 30ml Pro Woche
Aqua Rebell Makro Basic Nitrat ca 20 ml Pro Woche
Kaliumdihydrogenphosphat 1 - 2 Dosierlöfel
Es wir 2 mal pro Woche der Verbrauch im Aq wemittelt und nach bedarf / geünschter wert aufgedüngt


Wasserwechsel:

Wie oft wird wie viel Wasser gewechselt:* 14 Tage 300L

Wird reines Leitungswasser benutzt:*Nein

Falls Nein, wie wird das Leitungswasser verschnitten? Angabe im Verhältnis Leitungswasser zu demineralisiertem Wasser: 100 % osmose

Wird das Wasser aufbereitet? Wenn ja bitte das Aufhärtesalz oder andere wasseraufbereitende Mittel angeben: Drak Durakon auf (KH 5)

Pflanzenliste:

Pogostemon stellatus 'Broad Leaf'
Ludwigia inclinata var. verticillata 'Cuba'
Ammannia gracilis (kümmert)
Hygrophila polysperma 'Sunset'
Proserpinaca palustris
Helanthium tenellum "parvulum"
Nymphaea micrantha "Gefleckt"
Ludwigia "Rubin"
Rotala sp. 'Vietnam'
Najas marina
Cabomba furcata
Cabomba carolina
Glossostigma elatinoides
Eichhornia azurea (rotstängelige Form)


Zu wie viel Prozent (geschätzt) ist der Boden mit Pflanzen bedeckt?* 70 %

Besatz:

10 x Genetzter Algenfresser
7 x Prachtschmerle
11 x L134
15 x Orangeflossen-Panzerwels
30 x Zitronensalmler
15 x Neonsalmler
15 x Glühlicht


Wasserwerte des Trinkwasserversorgers:

Leitungswasser KH-Wert:* 15

Leitungswasser GH-Wert:* 16

Leitungswasser Ca-Wert (Calcium):* 66

Leitungswasser Mg-Wert (Magnesium):* 25

Leitungswasser K-Wert (Kalium):* -

Leitungswasser NO3-Wert (Nitrat):* 3

Leitungswasser PO4-Wert (Phosphat): -

Weitere Informationen und Bilder:


Hallo,

Nachdem ich 2016 in unser neues Haus eingezogen bin, konnte ich im Juli mir endlich meinen Traum erfüllen. Ein 2Meter Aquarium.
Seit dem habe ich mit den verschiedensten Plagen zu Kämpfen.
Irgendwas hat Phosphat in mein Becken abgegeben, so dass ich auf Po4 werte von bis zu 7mg/L gekommen bin.
Nach der unvermeidbaren Blaualgenplage kamen Fadenalgen dann Algenblüte/Schwebalgen dann die „grüne Scheibenpest“.
Die Scheibenpest habe ich bis heute aber stark abnehmend.

So jetzt aber genug gejammert langsam bekomme ich das Becken besser in den Griff die Pflanzen wachsen. Carolina Cabomba bis zu 15 cm die Woche und was mich besonders freut Nymphaea micrantha "Gefleckt" 3 neue Blätter die Woche. .....
Jedoch hab ich einen Belag auf den Pflanzen den ich nicht zuordnen kann.

35451

35454

Der Belag kann einfach abgestreift werden und wächst stärker bei Eisendünung (0,1mg/L). Bei geringeren eisenwerten bis zur mangelanzeige der Pflanzen (0,03mg/l) wächst der belag entsprechend vermindert.

Des weiteren Reagiert das Becken bei Nitratwerten um ca 15 ml/l mit einer Algenblüte/Schwebalgen und Wachstumstop bei den Pflanzen.
Vielleicht kann mir jemand sagen was das ist.

Ein Blid von meiner Scheibenpst will ich euch auch nicht vorenthalten
35453

Das Gesamtbild des Beckens ist leider sehr schlecht aber ma kann mit den Bepflanzungsgrad erahnen.
Ich werde demnächst ein neues zu machen

35446


Danke an alle und Grüße

Tom
Tom_1975aq
Beiträge: 17
Registriert: 10 Nov 2013 20:48
Bewertungen: 0 (0%)
Beitragvon Ebs » 30 Aug 2017 13:31
Hallo Tom,

in der Gesamtansicht sieht dein Becken gut aus, da man da den Belag nicht sieht.

Was mir auffällt:

Fe 0,05-0,1 halte ich für normal, NO3 = 8 zu niedrig und PO4 = 0,8 im Verhältnis dazu zu hoch, würde mal versuchsweise das Kaliumdihydrogephosphat weglassen oder zumindest verringern.

Die Filterung (Wasserumwälzung) würde ich auch versuchsweise erhöhen, 1100 L/Std.bei 650 L- Becken halte ich für etwas schwach oder evtl. eine kleine Strömungspumpe in Filterrichtung einsetzen.

7 Stunden Beleuchtung halte für deine Pflanzenauwahl zu niedrig, zumal bei 60 cm Beckenhöhe.
Versuchsweise würde ich mal bis auf 12 Stunden erhöhen.
(ca. 46 Lumen/L habe ich auch und beleuchte sogar 15 Stunden bei nur 50 cm Beckenhöhe.)

Die Beläge / Algen evtl. soweit wie möglich manuel entfernen.

UVC empfiehlt sich nur für Ausnahmesituationen.

Gruß Ebs
Aquarium von Eberhard:110 l Netto, KH 6/7; GH 13; PH 6,8/6,9; CO2 25/30; NO2 n.n; NO3 15/20; PO4 um 0,5; K um 10; Fe 0,1; Ca/Mg 8 :1; Bel.T5 2x 28W LSR + 1400L LED; 15 Std. Bel. ; keine Algen
http://www.flowgrow.de/aquarienvorstellungen/juwel-panorama-80-120l-vorstellung-t13998.html
Ebs
Beiträge: 1039
Registriert: 02 Jan 2011 10:20
Bewertungen: 0 (0%)
Beitragvon Hydrophil » 30 Aug 2017 14:46
Hallo Tom,

meiner Meinung nach sind der Belag, den du nicht zuordnen kannst, Blaualgen (Cyanobakterien). Du hattest ja geschrieben, dass du da schon eine Plage hattest, das sind dann wohl die Reste. Wenn du was zwischen den Fingern zerreibst, sollte es diesen typischen modrigen Geruch haben. Aber auch vom Aussehen her und diesen kleinen Sauerstoffbläschen, die sich oben sammeln ist das meiner Meinung nach eindeutig.
Ansonsten gefällt mir dein Becken gut, schön bepflanzt. Wenn du die Probleme überwunden hast, wird das ein richtiges Schmuckstück.

Viele Grüße,
Christoph
____________________________________________________
Viele Grüße aus der Pfalz, Christoph
Benutzeravatar
Hydrophil
Beiträge: 594
Registriert: 23 Dez 2012 12:37
Bewertungen: 228 (100%)
Beitragvon Tom_1975aq » 30 Aug 2017 15:03
Hallo,
erst mal danke für die Antworten.

Ebs hat geschrieben:Die Filterung (Wasserumwälzung) würde ich auch versuchsweise erhöhen, 1100 L/Std.bei 650 L- Becken halte ich für etwas schwach oder evtl. eine kleine Strömungspumpe in Filterrichtung einsetzen.

EHEIM streamON 3000 ist installiert
(nicht sichtbahr hinter der Wurzel links)

Ebs hat geschrieben:7 Stunden Beleuchtung halte für deine Pflanzenauwahl zu niedrig, zumal bei 60 cm Beckenhöhe.


Carolina und Rotala sp. 'Vietnam Schließen sich nach 6h aktuell daher die reduzierte Zeit

Ebs hat geschrieben:UVC empfiehlt sich nur für Ausnahmesituationen.

Richtig wird auch nur bei einer Algenblüte eingesetz Jedoch finden die Zitronensalmler es klasse haten schon 3 mal Nachwuchs nach UV behandlungen :)

Hydrophil hat geschrieben:meiner Meinung nach sind der Belag, den du nicht zuordnen kannst, Blaualgen (Cyanobakterien)

Danke und ja komme auch immer mehr zu dem Schluss obwohl die nicht gerade typisch aussehen und sich auch ganz einfach von den Pflanzen lösen

Werde heute mal versuchen den Nitratwert wieder auf 10 mg/l zu heben ohne Zugabe von Phosphat.

Nochmal danke an alle

Grüße

Tom
Tom_1975aq
Beiträge: 17
Registriert: 10 Nov 2013 20:48
Bewertungen: 0 (0%)
Beitragvon nik » 30 Aug 2017 15:30
Hallo Tom,
Tom_1975aq hat geschrieben:Werde heute mal versuchen den Nitratwert wieder auf 10 mg/l zu heben ohne Zugabe von Phosphat.

mit erhöhter Stickstoffgabe wirst du Cyanobakterien eher fördern. Denen kommt man über Nährstoffe nicht bei. Die müssen über die Mikroflora auskonkurriert werden.

Auch wenn es bei 720l nicht billig ist, die Kombikur aus MicrobeLift Special Blend und ML Nite Out II wäre die Maßnahme meiner Wahl.

Ich kopiere den Text mal rein, es lässt sich nicht direkt darauf verlinken.
Special Blend am besten morgens dosieren, damit die darin enthaltenen photosynthetischen Bakterien ihre volle Wirkung entfalten können. Das Nite-Out II ca. zwei Tage nach der Dosierung von Special Blend abends dosieren. Mit dieser Methode erreicht man den größtmöglichen Erfolg gegen Cyanobakterien und stabilste biologische Verhältnisse bei der Neueinrichtung eines Aquariums, Beckenumzug etc. Bei der Dosierung halten Sie sich bitte an die Packungsbeilage. Eine Überdosierung ist nicht möglich.

Quelle: https://www.arka-biotech.de/informationen/faq/#c , vorletzte Frage.

Gruß, Nik
Wasserpflanzenaquaristik mit allem Drum und Dran
- geht auch sehr schön mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und einer gut funktionierenden Mikroflora
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6537
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Kejoro » 30 Aug 2017 15:43
Hallo Tom,

ich finde dein Aquarium gut gelungen :thumbs:
Die Scheibenpest bei dir ähnelt der Erscheinung bei mir im Aquarium. Die tritt nur dort auf, wo das Wasser nicht direkt angeströmt wird. Nik schrieb dazu, dass die "Qualität" des Wassers direkt nach dem Durchlaufen des Filters dazu beiträge. Qualität ist nicht ohne Grund in Anführungszeichen gesetzte. Da bei uns kaum Filtermaterial vorhanden ist, kann sich im Wasser selbst kaum was ändern. Der Weg des Wassers durch den Filterkopf kann vernachlässigt werden.
Könntest du deine Strömungspumpe mal direkt auf eine Scheibe richten? Mich würde interessieren, was passiert. Da sollte sich innerhalb von 2-3 Tagen was an der angeströmten Fläche ändern.
Wie konntest du die Scheibenpest eindämmen?
Sobald ich das Licht länger laufen lasse, sind bei mir die Scheiben grün. Daher würde ich Ebs` Tipp mit Vorsicht genießen, zumal das "nur" das Pflanzen-/Algenwachstum verstärkt. Dein Problem hat mehr mit einem biologischen Gleichgewicht zu tun, welches momentan vorhanden ist, dir aber nicht gefällt.

Dein Becken ist momentan in einem Gleichgewicht. Allerdings möchtest du es in eine andere Richtung lenken. D.h. Blaualgen (Bakterien) sollen weg. Das schaffst du mit Konkurrenz. Mikrobe - Lift Special Blend soll hier wahre Wunder bewirken. Diese sollten die Cyanos verdrängen, wodurch diese absterben. Ein paar Posts weiter unten siehst du, wie Teichschlamm(?) die toten Cyanos zersetzen (mineralisieren). Nach meinem Verständnis ist in dem verlinken Becken jetzt so ziemlich alles drin, was ein gutes System braucht.
Auch ne Überlegung wert ist das Auskonkurrieren durch die Scheibenpest :lol: Nur muss die irgendwie auf die Pflanzen kommen (eher unpraktisch).

Mit der Algenblüte kannst du versuchen, den Rest weg zu konkurrieren. Die Frage ist nur, warum deine Pflanzen das Wachstum einstellen. Fangen die mit Mangelerscheinungen an, wenn die Blüte zu lange im Becken ist?

Grüße,
Kevin
Kejoro
Beiträge: 151
Registriert: 21 Mai 2017 21:55
Bewertungen: 0 (0%)
Beitragvon nik » 30 Aug 2017 16:21
Hallo Kevin,
Kejoro hat geschrieben:Dein Becken ist momentan in einem Gleichgewicht. Allerdings möchtest du es in eine andere Richtung lenken. D.h. Blaualgen (Bakterien) sollen weg. Das schaffst du mit Konkurrenz. Mikrobe - Lift Special Blend soll hier wahre Wunder bewirken. Diese sollten die Cyanos verdrängen, wodurch diese absterben.
Ein paar Posts weiter unten siehst du, wie Teichschlamm(?) die toten Cyanos zersetzen (mineralisieren). Nach meinem Verständnis ist in dem verlinken Becken jetzt so ziemlich alles drin, was ein gutes System braucht.

meine Beschreibung steht ja noch aus, vielleicht heute abend. Ganz so großartig, wie ich das erhoffte, war das nicht. Gegen die geringen Reste Cyanobakterien wirkte der Schlamm allerdings gut.

Gruß, Nik
Wasserpflanzenaquaristik mit allem Drum und Dran
- geht auch sehr schön mit ungedüngtem Sand
- ausschließlicher, vollständiger Wasserdüngung
- Geringfilterung, d.h. so viel Filterung wie nötig
- und einer gut funktionierenden Mikroflora
Benutzeravatar
nik
Team Flowgrow
Beiträge: 6537
Registriert: 17 Aug 2007 11:06
Wohnort: vom Frankfurter Hügelchen, Bergen-Enkheim
Bewertungen: 6 (100%)
Beitragvon Frank2 » 30 Aug 2017 16:27
Hallo Tom,

ich schließe mich den anderen an. Es ist ein bakterielles Problem.

Was Du noch machen könntest

Code Eheim Mech


raus und durch Filterschann grob/mittel ersetzen.

Des weiteren würde ich den K Wert runter, den brauchst Du nicht in dieser Höhe, er behindert auch manche Deiner Pflanzen am optimalen Wuchs.
-> KNO3 weglassen oder deutlich reduzieren.

Ansonsten - das wird. Schade dass Du derart viel hast mitmachen müssen bis dato.

Ich würde N03 bei 5-8 einstellen. Ich sehe keine Pflanze, die exorbitante N03 Mengen benötigt.

Grüße
Frank
Frank2
Beiträge: 1527
Registriert: 09 Jul 2014 06:10
Bewertungen: 0 (0%)
Beitragvon Tom_1975aq » 31 Aug 2017 12:13
Hallo,

Danke für die Blumen über das Becken.

Jetzt will ich euch mal auf dem Laufenden halten.
Die Algen im Plastikbecher haben sich wie folgt verändert

35466

Die gestern Abend (30.08) gemessenen Wasserwerte:
No3: 4,6mg/L nach Dünung 9mg/L
Po4: 0,9mg/L
K: 8,9mg/L
Fe: 0,65mg/L

Dabei habe ich festgestellt das ich die Werte im Eingagspost schon am Freitag den 25.08 genommen habe.
Mein Fehler.
Das erklärt auch den No3 Verbrauch.

Leider hat meine
Nymphaea micrantha ein Blatt verloren. Bei nur 5 Blättern ist das eher ungut :( . auf jeden fall war es ein älteres Blatt das gelb wurde und einfach abgegangen ist. Ein weiteres Blatt zeigt eine kleine durchsichtige Nekrose mit gelben Rand.
Auch andere Pflanzen sehen etwas "heller" aus.
Ich habe daher mit GhBoostN wieder auf 9mg/l Nitrat gedüngt (50 ml).

Ich stimme mit euch allen überein, dass das Becken sich noch weiter biologisch stabilisieren muss.
IMHO erreicht man das durch Zeit und gut wachsende Pflanzen. Wenn die Spirale erst mal in die richtige Richtung zeigt geht es immer weiter Berg auf, auch bei Blaualgen

so jetzt aber die schuldigen Antworten

Kejoro hat geschrieben:Könntest du deine Strömungspumpe mal direkt auf eine Scheibe richten? Mich würde interessieren, was passiert. Da sollte sich innerhalb von 2-3 Tagen was an der ausgeströmten Fläche ändern.

Ist leider nicht so einfach möglich die Pumpe dahinten herauszubekommen. Im Moment pustet sie leicht an die Scheibe.

Kejoro hat geschrieben:Wie konntest du die Scheibenpest eindämmen?

No3 runter auf 10mg/L war wegen den Po4 problem immer bei 20 mg/L
Po4 unter
und Ca MG auf 4/1 bringen nicht auf 2/1 wie es bei mir aus der Wasserleitung kommt (Gips).
Kh 8 => 5
Gerne in einem anderen Thread

Kejoro hat geschrieben:Mit der Algenblüte kannst du versuchen, den Rest weg zu konkurrieren. Die Frage ist nur, warum deine Pflanzen das Wachstum einstellen. Fangen die mit Mangelerscheinungen an, wenn die Blüte zu lange im Becken ist?

Habe ich auch schon gemacht nur wenn ich dann den UV anschmeiße wird das Eisen ausgefällt nicht so schlimm düngt man halt alle 2 Tage. Leider kommt es dann anschließend wenn der UV aus ist gerne zu Rücklosungen und man bekommt wunderbare Pinselalgen da viel Fe im Becken ist das man aber nicht messen kann. Da ist auch nicht mein Stil der Aquaristik in den letzten 25 Jahren habe ich immer die Erfahrung gemacht das man ein übel nicht durch ein anderes beseitigen kann, sondern nur durch Geduld und gut wachsende Pflanzen. So gehe ich davon aus das ein Becken das jünger als 1 Jahr ist noch nicht wirklich stabil ist.
Dieses mal habe ich mich auch durch das Forum verleiten lassen EC / SB /H2O2 / UVC / Purigen war alles schon im Becken und mit welchen Erfolg? Ich bin nach 1 Jahr immer noch nicht stabil
Ein Becken setze ich nur bei einem Umzug neu auf (im Schnitt alle 8 Jahre bis jetzt). Was soll ein neu aufsetzen bringen? Mann macht alles kaputt was man sich schon erarbeitet hat. Meistens hat man einen Fehler gemacht der wiederholt sich beim neu aufsetzen wieder. Oder es hat etwas was an das Wasser abgegeben dann ist das weg bei mir war es Po4.
So jetzt schweife ich aber ab.

nik hat geschrieben:mit erhöhter Stickstoffgabe wirst du Cyanobakterien eher fördern. Denen kommt man über Nährstoffe nicht bei. Die müssen über die Mikroflora auskonkurriert werden.

Ja aber ich will die Nymphaea micrantha nicht verlieren daher wieder auf No3=> 9mg/l hoch

nik hat geschrieben:Auch wenn es bei 720l nicht billig ist, die Kombikur aus MicrobeLift Special Blend und ML Nite Out II wäre die Maßnahme meiner Wahl.

Wird es Wahrscheinlich werden, auch wenn ich eigentlich nicht glücklich bin, wieder was in das Becken zu schütten.
Bitte nicht falsch verstehen SB und NOut zeigen Wirkung habe das auch schon zwei mal gemacht nur die Frgae die sich stellt können sich die Bakterien nicht halten? Und soll ich immer wieder was reinkippen. Ich komme wieder immer mehr zu der Überzeugung die Microflora muss sich entwickeln und sollte außer animpfen nicht zu sehr beeinflusst werden.
Aber wahrscheinlich wird folgendes Passieren. Ich sehe mir das ganze bis zum nächsten WW am 09.09 an und schütte dann doch wieder SB / NOut hinein.

Frank2 hat geschrieben:raus und durch Filterschann grob/mittel ersetzen.

Ja eine Option wobei diese Tonröhrchen weniger besiedlungsfläche haben als jeder Schaumstoff (sind nicht gesintert)

Mein Hauptproblem ist das ich noch nicht wirklich sagen kann, wohin ich das Becken Steuern soll, um gutes Pflanzenwachstum zu erzielen.
Hier der verlauf der letzten Wochen.

Woche 0
KH 8=> 4
Ca / MG 2:1 => 3:1
No3 20=> 10
Fe 0,06
Po4 0,6
Ergebniss: Pflanzen wachsen endlich / Scheibenpest geht zurück / helle Blätter

Woche 1 : Leichtes erhöhen des Nitrates (eftl. ja ein Nitratmangel)
No3 15
Po4 0,6
Fe 0,5
Ergebniss: noch stärkeres Wachstum / Pflanzen immer noch Mangel (heller Blätter)

Woche 2: erhöhung Fe und Po4
No3 = 15
Fe=> 0,1
Po4=>1
Ergebnis: Algenblüte

Woche 3
UVC angeschmissen
keine Dünung
Ergebniss: Leichter Blaualgenbefall / Pflanzen Mangel (Heller Blätter) / klarer Eisenmangel nach UVC

Woche 4: Da Nitrat in kombination mit Po4 und Fe zur Algenblüte führt, ich jedoch einen Mangel habe wird No3 gesenkt und der rest wieder auf los.
No3 => 8
Fe => 0,05
Po4 => 0,6
Ergebniss Pflanzen erholen sich / immer noch Magel bei den Pflanzen

Woche 5 Mangel warscheinlich durch Eisen also mal einsen und Po4 mit heben
No3 => 8
Fe => 0,11
Po4 =>1
Ergebniss: Dieser Thread / Blaualgen explodieren

Im Moment binn ich etwas Ratlos wohin ich steuern kann damit es den Pflanzen wirklich zur geht
wahrscheinlich sind für mein Becken gute werte:
No3 = 10
Fe = 0,7 evtl Tagesbünger ?
Po4 =0,5
Was meint ihr?

Um Meinungen und Konstruktive Kritik bin ich wie immer dankbar

Grüße

Tom
Tom_1975aq
Beiträge: 17
Registriert: 10 Nov 2013 20:48
Bewertungen: 0 (0%)
Beitragvon Tom_1975aq » 17 Nov 2017 21:07
Hallo,

Dann will ich euch mal auf dem Laufenden halten vielleicht macht das ja dem einen oder dem anderen Mut

36071

36073

36074

36075

Ich denke ich habe das Schlimmste hinter mir. Das Becken ist bei weitem noch nicht perfekt aber auf einem Guten weg.

Zur Dokumentation was habe ich gemacht.
Die wohl wichtigste Änderung war ein Wechsel der Eisendüngers ich Dünge jetzt täglich ca. 7 ml Mikro Spezial Flowgrow.
Das hat den Pflanzen sehr gut getan und die "komischen" Cyano´s zurückgedrängt
Des weiteren habe ich das Po4 auslaufen lassen, bin aber nicht unter 0,1 gekommen da haben einige Pflanzen sehr starke Mangelerscheinungen gezeigt jedoch hat dass meiner Scheibenpest den rest gegeben. Was erfreulich war mein Kammblatt hat endlich etwas Farbe bekommen.
Als letztes habe ich versucht Nitrat auslaufen zu lassen komme aber nicht unter 3,2 mit Wachstumstop und Mangelerscheinungen der Pflanzen.

zur Dokumentation meine Aktuell angestrebten Wasserwerte
Ca:MG:K
32:12:8
po4 0,5 auslaufend 0,15
No3 7 auslaufend 5
Fe nach WW 0,5 Drak Ferakon
täglich Mikro Spezial Flowgrow (nicht messbar)

Ich denke das Becken ist jetzt auf einem guten weg.
Nochmals Danke an alle die geholfen haben.

Eine Frage treibt mich dennoch um vielleicht hat jemand noch einen Tipp wie ich die Rottöne der Pflanzen besser zum Vorschein bekommen könnte. Bei 40Lumen/L sollte da schon mehr gehen

Grüße

Tom
Tom_1975aq
Beiträge: 17
Registriert: 10 Nov 2013 20:48
Bewertungen: 0 (0%)
10 Beiträge • Seite 1 von 1
Ähnliche Themen Antworten Zugriffe Letzter Beitrag
Pflanzen haben dunklen Belag
von Krypto » 15 Mär 2011 09:13
1 745 von Samba Neuester Beitrag
16 Mär 2011 12:51
Grüner Belag auf Scheiben und Pflanzen
Dateianhang von Hübby » 19 Apr 2015 10:36
17 1923 von Hübby Neuester Beitrag
28 Apr 2015 06:04
Wurzel und Pflanzen mit rotem Belag
von Lulu* » 06 Jul 2017 18:52
0 319 von Lulu* Neuester Beitrag
06 Jul 2017 18:52
Brauner Belag auf den pflanzen und kein wachstum
Dateianhang von Dara1 » 04 Dez 2012 08:27
3 805 von Corymäus Neuester Beitrag
27 Dez 2012 03:59
Pinselalgen, Bartalgen und schwarzer Belag auf Pflanzen
von SalzigeKarotte » 25 Feb 2018 21:21
3 350 von SalzigeKarotte Neuester Beitrag
28 Feb 2018 20:00

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste